Cookies op Tweakers

Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen. Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons cookiebeleid.

Meer informatie

  • Slaxxx
  • Registratie: oktober 2004
  • Laatst online: 21:54
Ik kamp al geruime tijd met het volgende probleem:

Als ik de Homewizard app open op mijn iPhone of iPad verbonden op hetzelfde WiFi netwerk/router als de Homewizard, dan duurt het wel tot een halve minuut voordat er verbinding is en alle gegevens geladen zijn. Er blijft dan meerdere tientallen seconden "verbinden" staan op het scherm. Verbreek ik echter mijn WiFi verbinding van mijn iPhone en probeer ik het via de 4G verbinding (extern dus), dan laad de app vrijwel alles meteen. Zoals het hoort dus. Hetzelfde treedt ook op met de iPhone van mijn vrouw.

Dit is wat ik tot nu toe geprobeerd heb:

- de Homewizard (netwerkinstellingen) gereset.
- de Homewizard een vast IP-adres gegeven.
- de Homewizard even stroomloos maken. Dit verhelpt het probleem, maar vreemdgenoeg maar voor korte tijd. Na onbekende tijd keert het fenomeen weer terug.

Het heeft voorheen ook altijd feilloos gewerkt er is hardwarematig niets in mijn netwerkomgeving gewijzigd.
En het vreemde is dat het via 4G (externe verbinding) feilloos werkt.

Zijn er misschien meer mensen die met hetzelfde probleem kampen of hebben gekampt? En meest belangrijke, weet er iemand waar het aan kan liggen?

  • RademakerFoto
  • Registratie: december 2009
  • Laatst online: 21:42
Hallo allen,

Relatief nieuw op dit stukje forum, maar heb wel een tweetal vragen betreffende de HW.

Ik heb een zwik aan (awareness) sensoren in huis hangen (13x deursensor, 1x deurbel, 2x bewegingsmelder en 9 rookmelders) Helaas gaat dit boven de maximaal 20 stuks uit die de HW kan opslaan. Weten jullie of er een manier is om toch meer dan 20 sensoren te kunnen gebruiken? Of zit er wellicht een een update aan te komen waardoor dit aantal vergroot wordt?

Die 9 rookmelders (868 Mhz connected) heb ik sinds kort.
Nu heb ik alle melders in 1 groep (als er 1 afgaat, gaan ze vervolgens allemaal af), wél heb ik ze allen afzonderlijk aan de HW toegevoegd. Is er een manier om de verbinding tussen de melders en de HW te testen? Of zal ik dan echt met de rookmachine aan de gang moeten?
Het lijkt erop dat ik alleen kan testen of 'groep' goed werkt, maar heb nog geen melding op mn HW mogen ontvangen.


Als iemand het weet hoor ik het graag!

Thnx!

Ik schroef een objectief op een body en ik doe maar wat....


  • RademakerFoto
  • Registratie: december 2009
  • Laatst online: 21:42
quote:
Slaxxx schreef op zaterdag 13 januari 2018 @ 23:03:
Zijn er misschien meer mensen die met hetzelfde probleem kampen of hebben gekampt? En meest belangrijke, weet er iemand waar het aan kan liggen?
Ik heb hetzelfde probleem gehad als ik in de app via 'HomeWizard Online' verbinding maakte..
App openen
Menu->Settings/Instellingen->Bovenste optie 'HomeWizard Online' uitschakelen.

Wel moet je dan je app instellen dat deze direct verbinding maakt via het IP van je HW (port 200) (ExternIPadres:200)

Ik schroef een objectief op een body en ik doe maar wat....


  • swapevent
  • Registratie: november 2007
  • Laatst online: 16-01 14:39
@Slaxxx probeer je wifi eens op een vast te zetten of deze juist te wijzigen naar een ander vast kanaal. heel vaak staan ze default op automatisch of op kanaal 6.

@RademakerFoto als je op de testknop van 1 van de rookmelders drukt moet automatisch de overige rookmelders ook afgaan.

maar eh 9 rookmelders en en 13 sensoren. heb je in iedere kamer een rookmelder hangen bijvoorbeeld

18*240wp,Omnik4, oost-west opstelling,8*250 west omnik 2

Ik heb voor de Homewizard liefhebbers een aantal zaken op vraag en aanbod gezet.

He who laughs last thinks slowest!


  • RademakerFoto
  • Registratie: december 2009
  • Laatst online: 21:42
@swapevent Dat schreef ik inderdaad, er is een 'gewone' test voor de rookmelders. Maar dit geeft geen melding op de HW, slechts de rookmelders en onderlinge communicatie wordt getest..

Alle rookmelders hangen in vertrekken die allemaal met een deur van elkaar gescheiden zijn, en in het kader van 'Better Safe than sorry' heb ik besloten zsm van een mogelijke brand op de hoogte gebracht te worden, zeker met mijn kleine kids...

Overzichtje van rookmelders:
-Woonkamer
-Bijkeuken
-Meterkast
-CV ruimte
-Overloop
-Ouderslaapkamer
-Slaapkamer dochter
-Slaapkamer zoon
-Zolder

Ik schroef een objectief op een body en ik doe maar wat....


  • swapevent
  • Registratie: november 2007
  • Laatst online: 16-01 14:39
dan toch eens een rooktest doen met een paar sigaretten er direct onder bijvoorbeeld.
mbt de rookmelders zelf:
die in de woonkamer even extra opletten als je bijvoorbeeld regelmatig gaat gourmetten is de kans reeel dat deze snel afgaat. vanwege vetafzetting.

de cv ruimte zou ik een melder doen die ook koolmononixede meet.
die op zolder zal niet goed werken daar een zolder weinig luchtstroom heeft

18*240wp,Omnik4, oost-west opstelling,8*250 west omnik 2


  • RademakerFoto
  • Registratie: december 2009
  • Laatst online: 21:42
@swapevent Bedankt voor je antwoord.
Ja, ik heb een rookmachine staan, ik trek die wel uit de kast ;-)
Gourmetten doen we hier (gelukkig) nooit :-D

In de CV ruimte hangt ook een losse CO melder.

Het is een flinke zolder met ramen met ventilatie... Daarbij is het natuurlijk zo dat zo lang de rook langs het kastje trekt (rook vult een ruimte tenslotte op), zal deze natuurlijk af gaan.

Ik schroef een objectief op een body en ik doe maar wat....


  • wolly_a
  • Registratie: september 2002
  • Niet online
Gourmetten is voor ons altijd een mooie test voor de rookmelders. Afgelopen kerst werkte het ook weer prima, evenals de koppeling met de HomeWizard trouwens.

Nikon D7000 / D7100 | Nikon 35mm 1.8 | 50mm 1.8 | 17-55 2.8 | 70-200 2.8 | 80-400 4.5-5.6 | Tamrom 17-50 2.8 | Tokina 11-16 2.8 | Nikon SB-800 / SB-900


  • c4coer
  • Registratie: januari 2018
  • Laatst online: 15-01 22:37
bonjour j ai deja eu ce probleme, pour le regler (probleme fichier ), j ai refait hwconfig et changer le mot de passe.

ensuite j ai eu un probleme sur la microsd, que j'ai changé :)
quote:
Slaxxx schreef op zaterdag 13 januari 2018 @ 23:03:
Ik kamp al geruime tijd met het volgende probleem:

Als ik de Homewizard app open op mijn iPhone of iPad verbonden op hetzelfde WiFi netwerk/router als de Homewizard, dan duurt het wel tot een halve minuut voordat er verbinding is en alle gegevens geladen zijn. Er blijft dan meerdere tientallen seconden "verbinden" staan op het scherm. Verbreek ik echter mijn WiFi verbinding van mijn iPhone en probeer ik het via de 4G verbinding (extern dus), dan laad de app vrijwel alles meteen. Zoals het hoort dus. Hetzelfde treedt ook op met de iPhone van mijn vrouw.

Dit is wat ik tot nu toe geprobeerd heb:

- de Homewizard (netwerkinstellingen) gereset.
- de Homewizard een vast IP-adres gegeven.
- de Homewizard even stroomloos maken. Dit verhelpt het probleem, maar vreemdgenoeg maar voor korte tijd. Na onbekende tijd keert het fenomeen weer terug.

Het heeft voorheen ook altijd feilloos gewerkt er is hardwarematig niets in mijn netwerkomgeving gewijzigd.
En het vreemde is dat het via 4G (externe verbinding) feilloos werkt.

Zijn er misschien meer mensen die met hetzelfde probleem kampen of hebben gekampt? En meest belangrijke, weet er iemand waar het aan kan liggen?

  • wolly_a
  • Registratie: september 2002
  • Niet online
quote:
c4coer schreef op maandag 15 januari 2018 @ 22:36:
bonjour j ai deja eu ce probleme, pour le regler (probleme fichier ), j ai refait hwconfig et changer le mot de passe.

ensuite j ai eu un probleme sur la microsd, que j'ai changé :)


[...]
Wie kan er Frans? Of kan Frans misschien ook Engels?

Is het mogelijk om de vraag in het Engels te stellen? Mijn Frans is te slecht om de vraag te begrijpen en Google Translate begrijpt ook niet wat je bedoelt.

Est-il possible de poser la question en anglais? Mon français est trop mauvais pour comprendre la question et Google Translate ne comprend pas ce que vous voulez dire.

Nikon D7000 / D7100 | Nikon 35mm 1.8 | 50mm 1.8 | 17-55 2.8 | 70-200 2.8 | 80-400 4.5-5.6 | Tamrom 17-50 2.8 | Tokina 11-16 2.8 | Nikon SB-800 / SB-900


  • pixels66
  • Registratie: september 2011
  • Laatst online: 01:49
Typisch dat een fransman/vrouw weigert om in Engels te spreken wanneer ze internationaal gaan...

  • RademakerFoto
  • Registratie: december 2009
  • Laatst online: 21:42
Hij/zij zag dat we het over gourmetten hadden, en die dacht 'ik brand meteen los!'....

Ik schroef een objectief op een body en ik doe maar wat....

Pagina: 1 2 3 4 Laatste


Apple iPhone X Google Pixel 2 XL LG W7 Samsung Galaxy S9 Google Pixel 2 Far Cry 5 Microsoft Xbox One X Apple iPhone 8

© 1998 - 2018 de Persgroep Online Services B.V. Tweakers vormt samen met o.a. Autotrack en Hardware.Info de Persgroep Online Services B.V. Hosting door True

*