Cookies op Tweakers

Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen. Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons cookiebeleid.

Meer informatie

  • Jeroentjuh82
  • Registratie: februari 2009
  • Laatst online: 22:17
rens-br schreef op dinsdag 18 september 2018 @ 11:36:
[...]


Wat ik van de productpagina begrijp heeft hij dat niet, daarnaast kan hij ook alleen 5Ghz repeaten, wanneer hij verbonden is met een 5Ghz router. Aangezien de DrayTek dat niet heeft ga je er met die repeater in ieder geval echt niks op vooruit.

Jij bent op zoek naar een AP of een repeater met een AP mode.
https://www.bol.com/nl/p/...KZKZ9AAQ.1.8.ProductTitle deze beter ondanks geen AP in staat vermeld?

  • Tarz
  • Registratie: januari 2011
  • Laatst online: 16:17
Deze heb ik zelf 2 stuks. 1 via T-Mobile Wifi service en 1 zelf bij Mediamarkt gekocht. Werken perfect tot 450Mbit/s. Je kan deze met een app bedienen op android en zelf schakelen tussen 2.4 en 5Ghz en tussen repeater en AP modus.

Nog geen problemen mee gehad.

  • Jeroentjuh82
  • Registratie: februari 2009
  • Laatst online: 22:17
Tarz schreef op dinsdag 18 september 2018 @ 13:43:
[...]


Deze heb ik zelf 2 stuks. 1 via T-Mobile Wifi service en 1 zelf bij Mediamarkt gekocht. Werken perfect tot 450Mbit/s. Je kan deze met een app bedienen op android en zelf schakelen tussen 2.4 en 5Ghz en tussen repeater en AP modus.

Nog geen problemen mee gehad.
Oke dan. Heb deze nu besteld en komt vanavond.

  • DaRk PoIsOn
  • Registratie: oktober 2002
  • Laatst online: 17:12
Ik zal hier wss wel weer over afgebrand worden, maar ik vind dit topic toch wel een beetje een: "ik lees de OP niet en ga ook niet zoeken in de andere pagina's" hulpbaak word. Vooral de laatste 2 pagina's (bij mij 100 posts per pagina) zitten vol met vragen die in de OP staan of allang behandeld zijn, soms door verschillende personen dezelfde vraag.
Die zoekknop en lezen is toch niet zo moeilijk?

who put a "stop payment" on my reality check


  • naamloos509
  • Registratie: augustus 2018
  • Niet online
DaRk PoIsOn schreef op dinsdag 18 september 2018 @ 15:06:
maar ik vind dit topic toch wel een beetje een: "ik lees de OP niet en ga ook niet zoeken in de andere pagina's" hulpbaak word.
Nah, is bijna in alle topics zo. Dus kunnen we hier niet achterblijven. Met je tijd meegaan hè.. 8)

  • dprod
  • Registratie: april 2011
  • Laatst online: 08-10 14:32
Ik heb bij T-Mobile verzocht om een andere (Huawei) modem. Helaas wil men niet met het verzoek mee gaan. Hoewel ik nog ga reageren want het volgende antwoord vond ik niet erg bevredigend:

"Bedankt voor je bericht.

Wij kunnen voor woensdag geen ander modem regelen.
De modems worden uitgegeven aan klanten die zich aanmelden per 1 september.
Jouw aanvraag is al afgerond.
Ik snap je heel goed en heb mijn uiterste best gedaan, maar ik heb het helaas niet voor je kunnen regelen.

Ik hoop je voldoende te hebben geinformeerd."

Wat ik me dan afvraag is wat nou slimmer/goedkoper is... Gewoon die Huawei leveren of een hele WiFi service level met AP bekabeling arbeid en reiskosten.. :/

Wordt vervolgd

  • Industrial89
  • Registratie: september 2007
  • Laatst online: 19-09 19:18
Goedenavond allemaal!

Sinds vandaag ook in het bezit van een T-Mobile Thuis 750MBIT abbo met het DrayTEK modem.
Aangezien ik zelf goed gebruiker ben van Plex en dus ook een grote server heb draaien wil ik graag deze ook weer aanzetten naar de buitenwereld. (om foto's enzo te delen uiteraard :) )

Gelijk een beetje zitten vogelen met het Port Redirecting:

Bovenaan begonnen met Enable
TCP protocol (en op de andere het UDP protocol)
WAN1 alias ingesteld
Poort buiten 32400
IP adres binnen op eigen PC (192.168.1.11, welke ook nog niet gewijzigd is)
Poort binnen 32400

Daarnaast heb ik U PNP aangezet in het modem.

Echter krijg ik nog steeds mijn server niet naar buiten werkend en ik weet ook niet wat ik nu exact fout doe, heeft iemand hier ideeën over?
Daarnaast ook nog de vraag; binnenkort met een ex-collega een VPN opzetten, kan deze router zelf verbinding maken met een ander VPN netwerk?

Alvast bedankt!

  • ciris
  • Registratie: oktober 2003
  • Laatst online: 00:57
Industrial89 schreef op dinsdag 18 september 2018 @ 20:55:
Goedenavond allemaal!

Sinds vandaag ook in het bezit van een T-Mobile Thuis 750MBIT abbo met het DrayTEK modem.
Aangezien ik zelf goed gebruiker ben van Plex en dus ook een grote server heb draaien wil ik graag deze ook weer aanzetten naar de buitenwereld. (om foto's enzo te delen uiteraard :) )

Gelijk een beetje zitten vogelen met het Port Redirecting:

Bovenaan begonnen met Enable
TCP protocol (en op de andere het UDP protocol)
WAN1 alias ingesteld
Poort buiten 32400
IP adres binnen op eigen PC (192.168.1.11, welke ook nog niet gewijzigd is)
Poort binnen 32400

Daarnaast heb ik U PNP aangezet in het modem.

Echter krijg ik nog steeds mijn server niet naar buiten werkend en ik weet ook niet wat ik nu exact fout doe, heeft iemand hier ideeën over?
Daarnaast ook nog de vraag; binnenkort met een ex-collega een VPN opzetten, kan deze router zelf verbinding maken met een ander VPN netwerk?

Alvast bedankt!
Ga naar open ports, daar je interne ip kiezen/invullen, dan alleen tcp 32400 open zetten, klaar.
Voor plex geen udp nodig.

Ik liep in het begin ook te kloten met port redirection maar die moet je dus niet hebben.

  • rens-br
  • Registratie: december 2009
  • Laatst online: 21:53
Volgens mijn logs is de DrayTek 48 uur geleden gereboot, mogelijk om een firmware update te installeren. (Al is de firmware nog steeds versie 3.7.9.1) Het is alleen enorm vervelend dat de wifi dan vervolgens weer automatisch ingeschakeld wordt.

Hebben meer mensen daar last van?

  • Tutti-frutti
  • Registratie: oktober 2001
  • Niet online

Tutti-frutti

Graag gedaan!

rens-br schreef op woensdag 19 september 2018 @ 14:20:
Volgens mijn logs is de DrayTek 48 uur geleden gereboot, mogelijk om een firmware update te installeren. (Al is de firmware nog steeds versie 3.7.9.1) Het is alleen enorm vervelend dat de wifi dan vervolgens weer automatisch ingeschakeld wordt.

Hebben meer mensen daar last van?
Is het weer zo ver? Paar maanden terug ook al het geval. Heb sindsdien het SSID wel veranderd naar eentje anders dan mijn goede wifi AP. Maar dit werkt goed mee om de 2.4GHz band verder kapot te maken met loze netwerken.

  • Vinzz
  • Registratie: november 2002
  • Laatst online: 21:23
rens-br schreef op woensdag 19 september 2018 @ 14:20:
Volgens mijn logs is de DrayTek 48 uur geleden gereboot, mogelijk om een firmware update te installeren. (Al is de firmware nog steeds versie 3.7.9.1) Het is alleen enorm vervelend dat de wifi dan vervolgens weer automatisch ingeschakeld wordt.

Hebben meer mensen daar last van?
Wordt firmware sws wel geüpdatet van dit modem, ik zag dat er reeds een nieuwere was.

@dprod Ik heb dit met open ports gedaan.

  • rens-br
  • Registratie: december 2009
  • Laatst online: 21:53
Tutti-frutti schreef op woensdag 19 september 2018 @ 14:23:
Is het weer zo ver? Paar maanden terug ook al het geval.
Jep en nu je het zegt had ik daar een paar maanden geleden ook last van.
Heb sindsdien het SSID wel veranderd naar eentje anders dan mijn goede wifi AP. Maar dit werkt goed mee om de 2.4GHz band verder kapot te maken met loze netwerken.
Dat is in ieder geval nog een goede optie.
Vinzz schreef op woensdag 19 september 2018 @ 14:26:
Wordt firmware sws wel geüpdatet van dit modem, ik zag dat er reeds een nieuwere was.
'Vroeger' in ieder geval wel. Tegenwoordig niet echt meer heb ik het idee.

rens-br wijzigde deze reactie 19-09-2018 14:28 (22%)


  • Jeroentjuh82
  • Registratie: februari 2009
  • Laatst online: 22:17
Zijn er meer mensen die ook een gat in de muur hebben moeten boren die in een flat wonen voor 1 of meerdere kabels zodat de router in huis kan hangen?

  • Katseviool
  • Registratie: december 2006
  • Laatst online: 10-10 20:45
Iemand al idee of je de Huawei in bridge mode kunt gooien?

Een beetje meer eigen inzet is wel gewenst, deze informatie is gewoon te vinden in de openingspost en op de website van T-mobile.

rens-br wijzigde deze reactie 20-09-2018 15:01 (58%)


  • ciris
  • Registratie: oktober 2003
  • Laatst online: 00:57
Jeroentjuh82 schreef op woensdag 19 september 2018 @ 16:36:
Zijn er meer mensen die ook een gat in de muur hebben moeten boren die in een flat wonen voor 1 of meerdere kabels zodat de router in huis kan hangen?
Eh ja?

  • Joopieboy
  • Registratie: mei 2006
  • Laatst online: 23:16

Joopieboy

Petrolhead

Jeroentjuh82 schreef op woensdag 19 september 2018 @ 16:36:
Zijn er meer mensen die ook een gat in de muur hebben moeten boren die in een flat wonen voor 1 of meerdere kabels zodat de router in huis kan hangen?
Ik heb een loze leiding gebruikt en voor de rest van internet hier in het appartement heb ik de telefoonlijnen eruit gehaald :Y

“You can’t patch a wounded soul with a Band-Aid.” » Michael Connelly

Katseviool schreef op woensdag 19 september 2018 @ 16:40:
Iemand al idee of je de Huawei in bridge mode kunt gooien?
Staat gewoon op hun site. Kan niet

  • dprod
  • Registratie: april 2011
  • Laatst online: 08-10 14:32
De monteur heeft vanochtend alles geïnstalleerd. Werkt tot op heden als een trein. Bekabeld een speedtest gedaan met als resultaat een ping van 4ms, 810Mbps down en 760Mbps up. Draadloos zoals verwacht wat mindere resultaten. Draytek staat in de meterkast en in de woonkamer (zelfde verdieping) haalde ik een ping van 5ms, 70Mbps down en 60Mbps up. Met wifi dient dus nog wel e.e.a. te gebeuren.

Overigens een TIP aan mensen die nog moeten abonnemeren. Ik had gekozen voor 'as soon as possible' en dan wordt er in het hele bestel proces nooit gevraagd naar een overstapservice. Ik dacht dat te regelen als de boel werkte, eerder wilde ik me abonnement bij Ziggo sowieso niet opzeggen. Nu kon T-Mobile mijn abonnement niet meer een maand later (vanwege de opzegtermijn bij Ziggo) laten ingaan. Dan had ik dus de andere optie moeten kiezen tijdens het bestelproces. Ze hebben me wel coulance gegeven vanwege de onduidelijkheid en ik hierin niet de enige was.

  • Vincent1983
  • Registratie: februari 2013
  • Laatst online: 12-10 23:00
Hallo Allen,

Zojuist mijn T mobile thuis box in ontvangst mogen nemen.
Hier zit een media converter bij met naar wat het lijkt een ingebouwde glasvezel naar koper verbinding.
(dus geen losse SFP module)

Het type van deze " glasvezel" media converter is CTS CVT-3002-PLUS-DR SERIES

Wat raden jullie aan deze te gebruiken en middels UTP aansluiten op mijn netgear GS728TPv2
Of is het beter om zelf los een SFP module te kopen van glas naar UTP en die in mijn netgear te plaatsen.

Ik hoor graag en bedankt.

Vincent

PS
ik ben dus niet van plan om de door tmobile meegeleverde router te gaan gebruiken maar zelf middels VPN de juiste zaken op te zetten.

Vincent1983 wijzigde deze reactie 19-09-2018 18:11 (11%)


  • Industrial89
  • Registratie: september 2007
  • Laatst online: 19-09 19:18
ciris schreef op dinsdag 18 september 2018 @ 21:38:
[...]


Ga naar open ports, daar je interne ip kiezen/invullen, dan alleen tcp 32400 open zetten, klaar.
Voor plex geen udp nodig.

Ik liep in het begin ook te kloten met port redirection maar die moet je dus niet hebben.
Top, had het gister al gecheckt en werkt perfect! Wist ook eigenlijk wel dat UDP niet nodig was maar omdat het niet werkte had ik deze er ook bij gezet.

Heeft iemand daarnaast ervaring met deze router een VPN in laten kijken?
Vincent1983 schreef op woensdag 19 september 2018 @ 17:52:
Hallo Allen,

Zojuist mijn T mobile thuis box in ontvangst mogen nemen.
Hier zit een media converter bij met naar wat het lijkt een ingebouwde glasvezel naar koper verbinding.
(dus geen losse SFP module)

Het type van deze " glasvezel" media converter is CTS CVT-3002-PLUS-DR SERIES

Wat raden jullie aan deze te gebruiken en middels UTP aansluiten op mijn netgear GS728TPv2
Of is het beter om zelf los een SFP module te kopen van glas naar UTP en die in mijn netgear te plaatsen.

Ik hoor graag en bedankt.

Vincent

PS
ik ben dus niet van plan om de door tmobile meegeleverde router te gaan gebruiken maar zelf middels VPN de juiste zaken op te zetten.
Ik zou gewoon die meegeleverde gebruiken. Kost je alleen een stopcontact extra als je dat hebt.

@rens-br pas jij de OP aan met deze info? Data-sheet:

https://www.google.nl/url...Vaw1EpE_EVMtY6FIYzwDqkVAW

Dit is een 100/1000 media converter dus ook geschikt voor oude KPN 100 Mbit verbindingen in tegenstelling tot de bekende TP-Link.

  • Vincent1983
  • Registratie: februari 2013
  • Laatst online: 12-10 23:00
Barre73 schreef op woensdag 19 september 2018 @ 19:30:
[...]


Ik zou gewoon die meegeleverde gebruiken. Kost je alleen een stopcontact extra als je dat hebt.

@rens-br pas jij de OP aan met deze info? Data-sheet:

https://www.google.nl/url...Vaw1EpE_EVMtY6FIYzwDqkVAW

Dit is een 100/1000 media converter dus ook geschikt voor oude KPN 100 Mbit verbindingen in tegenstelling tot de bekende TP-Link.
Bedankt! een extra stopcontact is natuurlijk altijd te regelen.. maar het bied in jou ogen dus geen voordelen om zelf een SFP module Glas naar UTP te kopen ander dan dat het een stopcontact scheelt?
Vincent1983 schreef op woensdag 19 september 2018 @ 19:48:
[...]


Bedankt! een extra stopcontact is natuurlijk altijd te regelen.. maar het bied in jou ogen dus geen voordelen om zelf een SFP module Glas naar UTP te kopen ander dan dat het een stopcontact scheelt?
Nee. Eerder een nadeel. Door een aparte mediaconverter vlak bij de FTU te plaatsen ben je middels een CAT-kabel helemaal flexibel in de plek van je router.
Als je router echter een SFP module krijgt dan moet je deze dus vanaf de FTU met een glaskabel aansluiten. Dat beperkt je in de locatie van je router. Een glaskabel is nou eenmaal moeilijker te trekken en met connectoren af te werken dan een CAT-kabel.

Dat is ook een reden dat T-Mobile hierop overstapt. Veel makkelijk voor monteurs en voor klanten met een FTU in de meterkast die niet in de buurt van de kamer staat.

  • burne
  • Registratie: maart 2000
  • Niet online
Barre73 schreef op woensdag 19 september 2018 @ 20:48:
[...]
Een glaskabel is nou eenmaal moeilijker te trekken en met connectoren af te werken dan een CAT-kabel.
Ik had bedacht dat ik dat maar eens zelf moet doen, zodat ik ook daar ervaring mee heb. Heel moeilijk is het niet, alleen tijdrovend en je hebt wat specialistische spulletjes nodig. Fiberscope, crimptang, lijm en polijstmiddelen.

I don't like facts. They have a liberal bias.


  • Tutti-frutti
  • Registratie: oktober 2001
  • Niet online

Tutti-frutti

Graag gedaan!

rens-br schreef op woensdag 19 september 2018 @ 14:20:
Volgens mijn logs is de DrayTek 48 uur geleden gereboot, mogelijk om een firmware update te installeren. (Al is de firmware nog steeds versie 3.7.9.1) Het is alleen enorm vervelend dat de wifi dan vervolgens weer automatisch ingeschakeld wordt.

Hebben meer mensen daar last van?
Omdat het een vervelend probleem is heb ik het in ieder geval even op hun forum geplaatst. Nu hopen dat ze er iets aan willen doen.

https://community.t-mobil...tisch-ingeschakeld-306062

  • rens-br
  • Registratie: december 2009
  • Laatst online: 21:53
Vincent1983 schreef op woensdag 19 september 2018 @ 17:52:
Het type van deze " glasvezel" media converter is CTS CVT-3002-PLUS-DR SERIES
Bedankt voor de informatie. Die heb ik toegevoegd aan de openingspost, is die ook weer volledig.
Tutti-frutti schreef op donderdag 20 september 2018 @ 08:24:
Omdat het een vervelend probleem is heb ik het in ieder geval even op hun forum geplaatst. Nu hopen dat ze er iets aan willen doen.

https://community.t-mobil...tisch-ingeschakeld-306062
Ah dankjewel! Ik zal zo mijn wachtwoord eens terugzoeken en daar ook reageren.

  • ThinkPad
  • Registratie: juni 2005
  • Laatst online: 21:43

ThinkPad

Moderator Duurzame Energie & Domotica

L460

Barre73 schreef op woensdag 19 september 2018 @ 20:48:
[...]
Als je router echter een SFP module krijgt dan moet je deze dus vanaf de FTU met een glaskabel aansluiten. Dat beperkt je in de locatie van je router. Een glaskabel is nou eenmaal moeilijker te trekken en met connectoren af te werken dan een CAT-kabel.
[...]
Voor de kosten hoef je het niet te laten, een LC naar SC kabel van maar liefst 15 meter kost maar ¤2,86. De aansluitingen zijn vrij compact, ik denk dat je die nog wel door een PVC-buisje heengetrokken krijgt.

De SFP-modules die ze aanbieden zijn ook erg voordelig (10 euro). Ik heb er eentje in gebruik in een Edgerouter en dat werkt prima met mijn glasvezelaansluiting van NLE.

ThinkPad wijzigde deze reactie 20-09-2018 08:51 (6%)

Hardware te koop | Gas besparen door CV-tuning | Elektriciteit besparen | Tweakblog

ThinkPad schreef op donderdag 20 september 2018 @ 08:51:
[...]

Voor de kosten hoef je het niet te laten, een LC naar SC kabel van maar liefst 15 meter kost maar ¤2,86. De aansluitingen zijn vrij compact, ik denk dat je die nog wel door een PVC-buisje heengetrokken krijgt.

De SFP-modules die ze aanbieden zijn ook erg voordelig (10 euro). Ik heb er eentje in gebruik in een Edgerouter en dat werkt prima met mijn glasvezelaansluiting van NLE.
Een ieder moet het voor zichzelf weten uiteraard maar tot op heden zie ik er nog geen enkel voordeel van behalve "omdat het kan". Dat is een mooi argument voor een Tweaker die graag technisch bezig is maar neutraal bezien beidt het geen voordelen die ik zo zie.
Besparing van stroom omdat je een extra kastje vermijdt wordt wel eens genoemd maar ik vraag me dat zeer af. Het omzetten van licht naar elektriciteit moet toch ergens gebeuren. Als de router dat moet doen via de SFP module dan verbruikt de router dus wat extra stroom.

Maar laten we niet teveel van het topic afdwalen: De eigenlijke vraag was "wat te doen?". Mijn antwoord zou zijn: Wacht eerst de installatie van T-Mobile af en kijk of die opstelling je bevalt. Zo niet, dan kan je altijd nog overschakelen naar een eigen SFP module in de router.

  • naamloos509
  • Registratie: augustus 2018
  • Niet online
Tutti-frutti schreef op donderdag 20 september 2018 @ 08:24:
[...]

Omdat het een vervelend probleem is heb ik het in ieder geval even op hun forum geplaatst. Nu hopen dat ze er iets aan willen doen.
Ik bgrijp dat het onhebbelijk is voor mensen die de wifi bewust hebben uitgezet om uitéénlopende redenen.

Aan de andere kant moet je je voorstellen dat er een fw wordt gepushed. Na een reboot zullen de basis funktionaliteiten van de modem worden gereset. Kan mij voorstellen dat T-mobile geen rekening kan/gaat houden met die personen die de wifi funktionaliteit hebben uitgeschakeld. Dan moeten ze per mac-adres apart bij gaan houden wie dat gedaan hebben. Is gewoon rompslomp.

Denk dat je in het topic op het forum van T-mobile een antwoord in die richting gaat krijgen

  • Tutti-frutti
  • Registratie: oktober 2001
  • Niet online

Tutti-frutti

Graag gedaan!

naamloos509 schreef op donderdag 20 september 2018 @ 10:13:
[...]


Ik bgrijp dat het onhebbelijk is voor mensen die de wifi bewust hebben uitgezet om uitéénlopende redenen.

Aan de andere kant moet je je voorstellen dat er een fw wordt gepushed. Na een reboot zullen de basis funktionaliteiten van de modem worden gereset. Kan mij voorstellen dat T-mobile geen rekening kan/gaat houden met die personen die de wifi funktionaliteit hebben uitgeschakeld. Dan moeten ze per mac-adres apart bij gaan houden wie dat gedaan hebben. Is gewoon rompslomp.

Denk dat je in het topic op het forum van T-mobile een antwoord in die richting gaat krijgen
Ik snap je beredenering, maar gepushte firmwares zouden geen configuratiewijzigingen moeten maken zoals het resetten naar het built-in SSID of dus het inschakelen van wifi. Dat per MAC-adres moeten bijhouden hoe of wat is onzin en onmogelijk alleen al om juridische redenen. Een firmware update moet configuraties kunnen behouden of kunnen migreren naar geupdate formaat.

Voor firmware updates die de gebruiker zelf bewust uitvoert op (zelf-aangeschafte) apparatuur vind ik het een ander verhaal, en daar word je mogelijk dan ook gewaarschuwd voor dit soort wijzigingen/resets. Maar dat is hier niet aan de orde.

Tutti-frutti wijzigde deze reactie 20-09-2018 10:31 (9%)


  • rens-br
  • Registratie: december 2009
  • Laatst online: 21:53
naamloos509 schreef op donderdag 20 september 2018 @ 10:13:
Aan de andere kant moet je je voorstellen dat er een fw wordt gepushed. Na een reboot zullen de basis funktionaliteiten van de modem worden gereset. Kan mij voorstellen dat T-mobile geen rekening kan/gaat houden met die personen die de wifi funktionaliteit hebben uitgeschakeld. Dan moeten ze per mac-adres apart bij gaan houden wie dat gedaan hebben. Is gewoon rompslomp.
Dat hoeft helemaal niet per mac-adres, maar kan de router prima lokaal bijhouden. Ik bedoel het ding onthoudt toch ook mijn vaste-ip adressen, mijn wachtwoorden, VPN instellingen e.d.? Het enige wat zichzelf reset na een reboot of firmware upgrade (dat is nog maar de vraag) zijn de wifi instellingen.

  • RHPJS
  • Registratie: april 2009
  • Laatst online: 06-10 17:18
Vanochtend de oude verbinding van Tweak van de lijn gehaald en even later was er weer een uplink zichtbaar op de Genexis. Ik dacht mooi even van vlan 34 naar 300 in de Asus router en dan zal het wel moeten werken. :)

Nou, nee dus. Alles geprobeerd, zelfs router gereset, maar krijg internet niet werkend. Ik meende gelezen te hebben dat de monteur alleen tv en telefonie moest activeren en internet gewoon zou moeten werken. Moet de monteur eerst nog iets activeren of moet ik de fout bij mijn eigen config zoeken?

  • DaRk PoIsOn
  • Registratie: oktober 2002
  • Laatst online: 17:12
RHPJS schreef op donderdag 20 september 2018 @ 12:48:
Vanochtend de oude verbinding van Tweak van de lijn gehaald en even later was er weer een uplink zichtbaar op de Genexis. Ik dacht mooi even van vlan 34 naar 300 in de Asus router en dan zal het wel moeten werken. :)

Nou, nee dus. Alles geprobeerd, zelfs router gereset, maar krijg internet niet werkend. Ik meende gelezen te hebben dat de monteur alleen tv en telefonie moest activeren en internet gewoon zou moeten werken. Moet de monteur eerst nog iets activeren of moet ik de fout bij mijn eigen config zoeken?
De monteur moet de lijn activeren

who put a "stop payment" on my reality check


  • Jeroentjuh82
  • Registratie: februari 2009
  • Laatst online: 22:17
Dit hoefde ik in de vorige flat toen glasvezel werd aangelegd niet. Dat is het verschil met nu en daarom de vraag.

  • RHPJS
  • Registratie: april 2009
  • Laatst online: 06-10 17:18
DaRk PoIsOn schreef op donderdag 20 september 2018 @ 13:08:
[...]

De monteur moet de lijn activeren
Aah, oké. Ik dacht dat internet het sws moest doen. Dan wacht ik wel even geduldig. :)
RHPJS schreef op donderdag 20 september 2018 @ 13:28:
[...]

Aah, oké. Ik dacht dat internet het sws moest doen. Dan wacht ik wel even geduldig. :)
Sluit je computer of laptop eens aan op de T-Mobile router en ga via een browser eens naar:

iss.glasoperator.nl

Als het goed is moet dat lukken en kan je dat invullen. Ik weet niet precies wat er ingevuld moet worden maar wellicht kan je alles zelf.

  • RHPJS
  • Registratie: april 2009
  • Laatst online: 06-10 17:18
Barre73 schreef op donderdag 20 september 2018 @ 14:04:
[...]


Sluit je computer of laptop eens aan op de T-Mobile router en ga via een browser eens naar:

iss.glasoperator.nl

Als het goed is moet dat lukken en kan je dat invullen. Ik weet niet precies wat er ingevuld moet worden maar wellicht kan je alles zelf.
Ik heb dus nog de draytek in huis (in de doos). De Huawei zou nog nagestuurd worden, maar heb ik nog niet ontvangen.Ik heb mijn asus router nu aangesloten op de Genexis die er al hing. Aangezien de monteur elk moment kan binnenlopen ga ik liever niet zelf met die patchkabel en de Draytek aan de slag.

Ik hoopte eigenlijk ook stiekem dat de hele draytek overbodig zou zijn, maar hij zal dus toch gebruikt moeten worden voor activatie. Als ik de monteur even vriendelijk aankijk sluit hij de Genexis misschien wel weer aan als de lijn geactiveerd is. :*)

  • alesandro_46
  • Registratie: januari 2012
  • Laatst online: 22:30
Rincewind schreef op vrijdag 16 februari 2018 @ 19:52:
Ik wil een Pi-Hole in mijn netwerk integreren maar dan moet ik de DNS settings op de Draytek aanpassen. Weet iemand of dit kan en waar ik dit dan moet doen? Ik kan het simpelweg niet vinden in de web-interface..

La-ma: gevonden...
[Afbeelding: dns]
Heb je alleen het IP adres van de Pi ingevuld en de tweede DNS leeg gelaten?
Ik heb ergens gelezen dat de tv decoders hier last van kunnen hebben, werkt televisie ook nog naar behoren bij jou?

Deze ruimte is bewust leeg gelaten


  • Bart_Smith
  • Registratie: december 2013
  • Laatst online: 06-10 12:53

Bart_Smith

Network/System Admin

Ik heb eindelijk de MikroTIK werkend. Het probleem bij mij was dat ik nog op het oude 100Mbit netwerk aangesloten was en mijn snelheid moest upgraden naar 200/200 om op het juiste, 1 Gbit netwerk te komen.

Hierna heb ik met 15 meter SC to SC glasvezel een verlenging gemaakt omdat mijn woonkamer op de eerste verdieping is.


Deze gaat direct in de MikroTIK RB3011 via de SFP poort de orginele SFP uit de Draytek.


De configuratie :

code:
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
65
66
67
68
69
70
71
72
73
74
75
76
77
78
79
80
81
82
83
84
85
86
87
88
89
# model = RouterBOARD 3011UiAS
/interface ethernet
set [ find default-name=ether1 ] advertise=1000M-full speed=100Mbps
set [ find default-name=ether2 ] advertise=1000M-full speed=100Mbps
set [ find default-name=ether3 ] advertise=1000M-full speed=100Mbps
set [ find default-name=ether4 ] advertise=1000M-full speed=100Mbps
set [ find default-name=ether5 ] advertise=1000M-full speed=100Mbps
set [ find default-name=ether6 ] advertise=1000M-full speed=100Mbps
set [ find default-name=ether7 ] advertise=1000M-full speed=100Mbps
set [ find default-name=ether8 ] advertise=1000M-full speed=100Mbps
set [ find default-name=ether9 ] advertise=1000M-full speed=100Mbps
set [ find default-name=ether10 ] advertise=1000M-full speed=100Mbps
set [ find default-name=sfp1 ] advertise=\
    10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full \
    auto-negotiation=no
/interface vlan
add interface=sfp1 name=vlan300 vlan-id=300
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
/ip pool
add name=DHCP_LAN ranges=10.1.1.100-10.1.1.150
/ip dhcp-server
add address-pool=DHCP_LAN disabled=no interface=bridge name=defconf
/interface bridge port
add bridge=bridge comment=defconf interface=ether2
add bridge=bridge comment=defconf interface=ether3
add bridge=bridge comment=defconf interface=ether4
add bridge=bridge comment=defconf interface=ether5
add bridge=bridge comment=defconf interface=ether6
add bridge=bridge comment=defconf interface=ether7
add bridge=bridge comment=defconf interface=ether8
add bridge=bridge comment=defconf interface=ether9
add bridge=bridge comment=defconf interface=ether10
add bridge=bridge comment=defconf interface=ether1
/ip neighbor discovery-settings
set discover-interface-list=LAN
/interface list member
add comment=defconf interface=bridge list=LAN
add interface=vlan300 list=WAN
/ip address
add address=10.1.1.1/24 comment=defconf interface=bridge network=10.1.1.0
/ip dhcp-server network
add address=10.1.1.0/24 comment=defconf dns-server=\
    1.1.1.1,8.8.8.8 gateway=10.1.1.1
/ip dns
set allow-remote-requests=yes
/ip dns static
add address=10.1.1.1 name=router.lan
/ip firewall filter
add action=accept chain=input comment=\
    "defconf: accept established,related,untracked" connection-state=\
    established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
    invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=drop chain=input comment="defconf: drop all not coming from LAN" \
    in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
    ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
    ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
    connection-state=established,related
add action=accept chain=forward comment=\
    "defconf: accept established,related, untracked" connection-state=\
    established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
    connection-state=invalid
add action=drop chain=forward comment=\
    "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
    connection-state=new in-interface-list=WAN
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" \
    ipsec-policy=out,none out-interface-list=WAN
/system clock
set time-zone-name=Europe/Amsterdam
/system routerboard settings
set silent-boot=no
/tool graphing interface
add interface=vlan300
add interface=bridge
add interface=sfp1
/tool mac-server
set allowed-interface-list=LAN
/tool mac-server mac-winbox
set allowed-interface-list=LAN


  • DaRk PoIsOn
  • Registratie: oktober 2002
  • Laatst online: 17:12
alesandro_46 schreef op vrijdag 21 september 2018 @ 12:15:
[...]

Heb je alleen het IP adres van de Pi ingevuld en de tweede DNS leeg gelaten?
Ik heb ergens gelezen dat de tv decoders hier last van kunnen hebben, werkt televisie ook nog naar behoren bij jou?
Klopt inderdaad, na 3 maand ging mijn kastje ook over de nek.

who put a "stop payment" on my reality check


  • sgouman
  • Registratie: juli 2013
  • Laatst online: 23:14
Hallo,

Wij zitten nu bij telfort maar mijn ouders willen naar een andere provider.

Nu heb ik een vraag die de vrouw bij tmobile niet zo snel konden beantwoorden.
Wij hebben nu gewoon tv van telfort over de internetlijn lopen omdat internet en tv over dezelfde kabel gaan.

Echter bij t-mobile heb je maar poorten op je modem 2 voor internet en 2 voor tv.
Nu liggen er niet naar elke kamer waar een tv staat 2 ethernet kabels.
Zou het snel genoeg zijn om powerline adapters te gebruiken hiervoor? of er een makkelijkere oplossing voor zonder kabels te trekken.(zodat ze misschien over dezelfde lijn als internet kunnen)(we gebruiken 3 tv;s)

Mijn 2e vraag is het mogelijk nog om mijn eigen netgear router te gebruiken voor het beheer van alle ip addressen ipv het modem van tmobile.

sgouman wijzigde deze reactie 22-09-2018 16:01 (3%)


  • Supremecy
  • Registratie: oktober 2013
  • Laatst online: 13-10 19:08
antwoord op je 2de vraag is: Ja, dit is mogelijk.
Als je netgear router de mogelijkheid heeft om vlan te gebruiken en je weet hoe je dit moet instellen.
Welke vlan's je moet instellen is terug te vinden in dit topic.

Hoezo moet je trouwens 2 ethernet kabels naar iedere kamer hebben waar een tv staat?
Als je in elke ruimte ook nog een pc hebt staan begrijp ik het, maar anders heb je toch maar 1 kabel nodig?
Je kan het tv signaal gewoon door middel van een switch verder opdelen.

  • sgouman
  • Registratie: juli 2013
  • Laatst online: 23:14
Supremecy schreef op zaterdag 22 september 2018 @ 16:08:
antwoord op je 2de vraag is: Ja, dit is mogelijk.
Als je netgear router de mogelijkheid heeft om vlan te gebruiken en je weet hoe je dit moet instellen.
Welke vlan's je moet instellen is terug te vinden in dit topic.

Hoezo moet je trouwens 2 ethernet kabels naar iedere kamer hebben waar een tv staat?
Als je in elke ruimte ook nog een pc hebt staan begrijp ik het, maar anders heb je toch maar 1 kabel nodig?
Je kan het tv signaal gewoon door middel van een switch verder opdelen.
Elke kamer heeft een smart tv staan.
We kijken redelijk vaan 4k films via plex of internet en via wifi loopt dat niet helemaal lekker.
Daarom als het dus niet mogelijk zou zijn om 1 kabel te gebruiken voor tv en internet. moet ik dus 1 kabel hebben voor het bekabelde netwerk van de tv en de andere kabel voor de settopbox zelf.

  • Supremecy
  • Registratie: oktober 2013
  • Laatst online: 13-10 19:08
Je zou dan in iedere ruimte natuurlijk een switch neer kunnen gaan zetten en het onverdeelde signaal gaan doorsturen en dat vervolgens weer opdelen met die switch..
Managed switch die vlan ondersteund dan wel.
Maar dit is maar een idee, geen idee hoe je dit verder in zou moeten stellen in de router..

Neem aan dat het mogelijk moet zijn aangezien het signaal ook over 1 enkele kabel binnenkomt, en je dat gebundelde signaal ook kan switchen natuurlijk, dan moet je het alleen op de eindbestemming nog zien op te splitsen..

Maar zoals ik al zei voor mij is het puur theoretisch denken, ik heb verder geen idee hoe en wat.

  • toxict
  • Registratie: september 2001
  • Laatst online: 15-10 21:55
Weet iemand de huidige stand van zaken bij T-Mobile qua Glas?
Ik zit dus nu bij Telfort en omdat die dus gaan stoppen met DVB-C en mij gaat forceren naar een Experia kastje, heb ik geen reden meer om op de oude propositie te blijven bij Telfort.
Dus kan ik net zo goed gaan rond shoppen.
T-Mobile lijkt me wel wat, alleen lees ik dat ze geen bridges modus doen....irritant!
Heeft iemand al een opzetje van hoe alles op te zetten, zodat je je eigen apparatuur kunt gebruiken?

Zelf heb ik nu CPE > Ubiquiti USG > LAN.....

Kan ik denken jullie het volgende doen bij T-Mobile glas?

CPE > Mediaconverter > USG > LAN? (Waarbij ik natuurlijk vanaf de USG met VLAN's werk en ergens het VLAN voor VoIP nog doorstuur naar het modem van T-Mobile, puur voor de huistelefoon?

http://www.pvoutput.org/intraday.jsp?sid=31923


  • DaRk PoIsOn
  • Registratie: oktober 2002
  • Laatst online: 17:12
toxict schreef op zondag 23 september 2018 @ 03:38:
Weet iemand de huidige stand van zaken bij T-Mobile qua Glas?
Ik zit dus nu bij Telfort en omdat die dus gaan stoppen met DVB-C en mij gaat forceren naar een Experia kastje, heb ik geen reden meer om op de oude propositie te blijven bij Telfort.
Dus kan ik net zo goed gaan rond shoppen.
T-Mobile lijkt me wel wat, alleen lees ik dat ze geen bridges modus doen....irritant!
Heeft iemand al een opzetje van hoe alles op te zetten, zodat je je eigen apparatuur kunt gebruiken?

Zelf heb ik nu CPE > Ubiquiti USG > LAN.....

Kan ik denken jullie het volgende doen bij T-Mobile glas?

CPE > Mediaconverter > USG > LAN? (Waarbij ik natuurlijk vanaf de USG met VLAN's werk en ergens het VLAN voor VoIP nog doorstuur naar het modem van T-Mobile, puur voor de huistelefoon?
Alles kan, tot aan de huistelefoon, dat gaat niet werken. Daarvoor heb je de draytek nodig

who put a "stop payment" on my reality check


  • hcQd
  • Registratie: september 2009
  • Laatst online: 01:05
T-Mobile gebruikt geen apart VLAN voor VoIP, dat krijg je nooit werkend met eigen apparatuur zolang ze de SIP-gegevens niet vrij willen geven. Maar niets houdt je tegen telefonie af te nemen bij een derde.
toxict schreef op zondag 23 september 2018 @ 03:38:
Weet iemand de huidige stand van zaken bij T-Mobile qua Glas?
Ik zit dus nu bij Telfort en omdat die dus gaan stoppen met DVB-C en mij gaat forceren naar een Experia kastje, heb ik geen reden meer om op de oude propositie te blijven bij Telfort.
Dus kan ik net zo goed gaan rond shoppen.
T-Mobile lijkt me wel wat, alleen lees ik dat ze geen bridges modus doen....irritant!
Heeft iemand al een opzetje van hoe alles op te zetten, zodat je je eigen apparatuur kunt gebruiken?

Zelf heb ik nu CPE > Ubiquiti USG > LAN.....

Kan ik denken jullie het volgende doen bij T-Mobile glas?

CPE > Mediaconverter > USG > LAN? (Waarbij ik natuurlijk vanaf de USG met VLAN's werk en ergens het VLAN voor VoIP nog doorstuur naar het modem van T-Mobile, puur voor de huistelefoon?
Lees eerst de openingspost van dit topic aub. Daar staat heel veel in en die wordt ook steeds bijgehouden.

  • sgouman
  • Registratie: juli 2013
  • Laatst online: 23:14
vraagje.
Wij gaan waarschijnlijk over naar t-mobile.
Nu komt het modem beneden te staan maar die gaat het wifi nooit tot zolder brengen.
Daarom hebben wij op de 1e verdieping ook nog een router staan.
Kan ik deze aansluiten op het modem en op AP zetten of werkt dit niet?

2e vraag.de hoofdtelefoon staat nu op de 1e verdieping en zit aangesloten met deze stekker:


Vanaf het modem gaat ook die stekker ergens in.
Is dit ook nog mogleijk bij tmobile? of moet de telefoon rechstreeks verbonden worden met het modem. via een rechtstreekse kabel

sgouman wijzigde deze reactie 23-09-2018 11:04 (9%)


  • doggy1
  • Registratie: maart 2007
  • Laatst online: 23:34
Ik heb op dit moment nog KPN glasvezel 100Mb.
Aangezien ik een paar keer per jaar 4 a 8 weken niet in Nederland ben(totaal ca 6maande), vind ik het zonde van het geld om hele jaar door rond ¤50 te betalen.
Nu heb ik begrepen, dat je bij T mobile tussentijds enkele keren per jaar je abo kan aanpassen(naar boven en naar beneden).
Dat zou voor mij ideaal zijn, want dan kan ik de periode dat ik weg ben het langzaamste nemen en als ik terug ben het snellere(naar ik begrijp wel een maand vantevoren melden).
Heeft iemand hier al ervaring mee?
Jammer dat je wel installatie- en activatiekosten moet betalen(of iemand tip om hierop te besparen?)

Imac 27" mid 2011, Macbook 12" 2015, NVIDIA Shield 2017,Axon 7,lenovo yoga tab 3 pro,OnePlusOne, RI p3


  • Tuskermalt
  • Registratie: september 2009
  • Laatst online: 17:25
sgouman schreef op zondag 23 september 2018 @ 11:03:
vraagje.
Wij gaan waarschijnlijk over naar t-mobile.
Nu komt het modem beneden te staan maar die gaat het wifi nooit tot zolder brengen.
Daarom hebben wij op de 1e verdieping ook nog een router staan.
Kan ik deze aansluiten op het modem en op AP zetten of werkt dit niet?

2e vraag.de hoofdtelefoon staat nu op de 1e verdieping en zit aangesloten met deze stekker:
[Afbeelding]

Vanaf het modem gaat ook die stekker ergens in.
Is dit ook nog mogleijk bij tmobile? of moet de telefoon rechstreeks verbonden worden met het modem. via een rechtstreekse kabel
Je router kun je in AP zetten alleen heb je dan wel een uitdaging met roaming of wil je 2 verschillende SSID's gebruiken.

Wat voor een telefoon wil je aan de modem aansluiten? En op de modem zit een rj11 aansluiting. Als je een beetje handig bent kun je de aan de oude telefoon kabel een nieuwe stekker knijpen en deze in de modem doen. Misschien wil de monteur dit wel doen?

  • sgouman
  • Registratie: juli 2013
  • Laatst online: 23:14
Tuskermalt schreef op zondag 23 september 2018 @ 21:09:
[...]


Je router kun je in AP zetten alleen heb je dan wel een uitdaging met roaming of wil je 2 verschillende SSID's gebruiken.

Wat voor een telefoon wil je aan de modem aansluiten? En op de modem zit een rj11 aansluiting. Als je een beetje handig bent kun je de aan de oude telefoon kabel een nieuwe stekker knijpen en deze in de modem doen. Misschien wil de monteur dit wel doen?
Kan je niet de ap hetzelfde ssid geven?

De telefoon heeft via die aansluiting een soort van ethernet aansluiting (kleiner) en die gaat de telefoon in. Echter staat die telefoon dus op de 1e verdieping. En het modem komt in de meterkast.

Het zou handig zijn als ik die kabel van de foto gewoon in het modem kan doen en weer in dr contactdoos waar die inzat in de muur en bij het basisstation op de 1e ook weer de stekker uit de muur te laten komen en in de telefoon te doen.

Dit zou toch moeten werken? Of heb ik dit fout?
sgouman schreef op zondag 23 september 2018 @ 11:03:
vraagje.
Wij gaan waarschijnlijk over naar t-mobile.
Nu komt het modem beneden te staan maar die gaat het wifi nooit tot zolder brengen.
Daarom hebben wij op de 1e verdieping ook nog een router staan.
Kan ik deze aansluiten op het modem en op AP zetten of werkt dit niet?

2e vraag.de hoofdtelefoon staat nu op de 1e verdieping en zit aangesloten met deze stekker:
[Afbeelding]

Vanaf het modem gaat ook die stekker ergens in.
Is dit ook nog mogleijk bij tmobile? of moet de telefoon rechstreeks verbonden worden met het modem. via een rechtstreekse kabel
Dit blijft beiden mogelijk.

  • doggy1
  • Registratie: maart 2007
  • Laatst online: 23:34
Ik kan op de website van T-Mobile nergens vinden dat je na afsluiten van een jaarcontract "alles in een", na een half jaar tv en bellen kunt stoppen(en dus daar ook niet meer voor hoeft te betalen)
Iemand die er meer van weet?

Imac 27" mid 2011, Macbook 12" 2015, NVIDIA Shield 2017,Axon 7,lenovo yoga tab 3 pro,OnePlusOne, RI p3


  • ultrapreventive
  • Registratie: mei 2003
  • Laatst online: 22:54
doggy1 schreef op zondag 23 september 2018 @ 22:56:
Ik kan op de website van T-Mobile nergens vinden dat je na afsluiten van een jaarcontract "alles in een", na een half jaar tv en bellen kunt stoppen(en dus daar ook niet meer voor hoeft te betalen)
Iemand die er meer van weet?
https://community.t-mobil...en-contractperiode-283102

  • Tuskermalt
  • Registratie: september 2009
  • Laatst online: 17:25
sgouman schreef op zondag 23 september 2018 @ 21:26:
[...]

Kan je niet de ap hetzelfde ssid geven?

De telefoon heeft via die aansluiting een soort van ethernet aansluiting (kleiner) en die gaat de telefoon in. Echter staat die telefoon dus op de 1e verdieping. En het modem komt in de meterkast.

Het zou handig zijn als ik die kabel van de foto gewoon in het modem kan doen en weer in dr contactdoos waar die inzat in de muur en bij het basisstation op de 1e ook weer de stekker uit de muur te laten komen en in de telefoon te doen.

Dit zou toch moeten werken? Of heb ik dit fout?
Je kan wel dezelfde SSID instellen op verschillende routers alleen als het verschillende merken zijn heb je geen goede handovers waardoor het kan zijn dat bijvoorbeeld je telefoon te lang op een router blijft henagen terwijl de verbinding slecht is.

Vanuit de muur aansluiting wat voor een kabel gaat er naar je meterkast? Want die kabel moet je namelijk aansluiten op de modem van t-mobile.

  • sgouman
  • Registratie: juli 2013
  • Laatst online: 23:14
Tuskermalt schreef op maandag 24 september 2018 @ 09:32:
[...]


Je kan wel dezelfde SSID instellen op verschillende routers alleen als het verschillende merken zijn heb je geen goede handovers waardoor het kan zijn dat bijvoorbeeld je telefoon te lang op een router blijft henagen terwijl de verbinding slecht is.

Vanuit de muur aansluiting wat voor een kabel gaat er naar je meterkast? Want die kabel moet je namelijk aansluiten op de modem van t-mobile.
De meterkast gaat die stekker op de foto de muur in. De telefoonkabel die eraan zit gaat nu nasr het modem

  • Tuskermalt
  • Registratie: september 2009
  • Laatst online: 17:25
sgouman schreef op maandag 24 september 2018 @ 11:07:
[...]


De meterkast gaat die stekker op de foto de muur in. De telefoonkabel die eraan zit gaat nu nasr het modem
Zo'n stekker bedoel je die aan de telefoonkabel zit?
https://www.bol.com/nl/p/...5-meter/9200000089147106/

Deze kan rechtstreeks in de modem van t-mobile.

  • Jeroentjuh82
  • Registratie: februari 2009
  • Laatst online: 22:17
Wat het beste aanschaffen om wifi ontvangst volle snelheid(500) te krijgen op de laptop en de Draytek in de keuken op de kast ligt?versterker haalt niks uit. Heb m nu via kabel aangesloten dus er liggen er 2 door de woonkamer want de andere gaat naar de pc.

  • rens-br
  • Registratie: december 2009
  • Laatst online: 21:53
Jeroentjuh82 schreef op maandag 24 september 2018 @ 11:53:
Wat het beste aanschaffen om wifi ontvangst volle snelheid(500) te krijgen op de laptop en de Draytek in de keuken op de kast ligt?versterker haalt niks uit. Heb m nu via kabel aangesloten dus er liggen er 2 door de woonkamer want de andere gaat naar de pc.
Een fatsoenlijke AP en de verbinding op de Draytek uitschakelen. Maar jouw vraag is wel iets 'ingewikkelder' dan voor in een Ervaringen & Discussie topic, maak dus eventjes een nieuw topic aan en geef daar voldoende informatie over het appartement, kabels, groottes e.d.

rens-br wijzigde deze reactie 24-09-2018 12:14 (6%)


  • Jeroentjuh82
  • Registratie: februari 2009
  • Laatst online: 22:17
rens-br schreef op maandag 24 september 2018 @ 12:11:
[...]


Een fatsoenlijke AP en de verbinding op de Draytek uitschakelen. ~[mbr]Maar jouw vraag is wel iets 'ingewikkelder' dan voor in een Ervaringen & Discussie topic, maak dus eventjes een nieuw topic aan en geef daar voldoende informatie over het appartement, kabels, groottes e.d.~[/]
Indien nodig doe ik dat nog wel. Kun je me een voldoende AP noemen?

  • rens-br
  • Registratie: december 2009
  • Laatst online: 21:53
Jeroentjuh82 schreef op maandag 24 september 2018 @ 12:18:
Indien nodig doe ik dat nog wel. Kun je me een voldoende AP noemen?
Je 'zomaar' een AP adviseren, zonder verder te weten waar het eventueel misgaat, het formaat van je appartement en andere details, is niet handig. Maar goed kijk eens in het topic, komen er genoeg voorbij: [T-Mobile Thuis Glasvezel] Ervaringen & Discussie.

Maar goed het is op Tweakers ook wel de bedoeling om zelf het e.e.a. op te zoeken en te proberen, zou je dus in het vervolg zelf even de zoekfunctie willen gebruiken?

rens-br wijzigde deze reactie 24-09-2018 12:28 (15%)


  • Jeroentjuh82
  • Registratie: februari 2009
  • Laatst online: 22:17
rens-br schreef op maandag 24 september 2018 @ 12:25:
[...]


Je 'zomaar' een AP adviseren, zonder verder te weten waar het eventueel misgaat, het formaat van je appartement en andere details, is niet handig. Maar goed kijk eens in het topic, komen er genoeg voorbij: [T-Mobile Thuis Glasvezel] Ervaringen & Discussie.
*knip*. Bedankt voor de info, maar dat hoort dus in een los topic ;)

rens-br wijzigde deze reactie 24-09-2018 12:34 (21%)


  • sgouman
  • Registratie: juli 2013
  • Laatst online: 23:14
Tuskermalt schreef op maandag 24 september 2018 @ 11:30:
[...]


Zo'n stekker bedoel je die aan de telefoonkabel zit?
https://www.bol.com/nl/p/...5-meter/9200000089147106/

Deze kan rechtstreeks in de modem van t-mobile.
Ja zon stekker.

Alleen het modem komt in de meterkast. En de telefoon niet.
Hoe het nu gaat is de kabel die jij aangeeft gaat in het modem en de andere kant heeft een stekker die ik aangaf op de foto van paar posts hierboven.
Bij de telefoon komt die stekker uit de foto paar post hierboven en daar komt de kabel uit die jij linktm deze gaan in de telefoon

  • Tuskermalt
  • Registratie: september 2009
  • Laatst online: 17:25
sgouman schreef op maandag 24 september 2018 @ 12:49:
[...]

Ja zon stekker.

Alleen het modem komt in de meterkast. En de telefoon niet.
Hoe het nu gaat is de kabel die jij aangeeft gaat in het modem en de andere kant heeft een stekker die ik aangaf op de foto van paar posts hierboven.
Bij de telefoon komt die stekker uit de foto paar post hierboven en daar komt de kabel uit die jij linktm deze gaan in de telefoon
Ok maar wat voor een aansluiting heb je in de meterkast voor de telefoon? Licht daar een losse kabel je hebt het de hele tijd over stekkers maar dat is niet relevant. Aangezien je als je een beetje handig bent op een normale telefoon kabel/ utp zeer makkelijk een stekkertje knijpt.
Als je de monteur een beetje lief aankijkt kan hij je er zo mee helpen denk ik.

Tuskermalt wijzigde deze reactie 24-09-2018 13:05 (4%)


  • sgouman
  • Registratie: juli 2013
  • Laatst online: 23:14
Tuskermalt schreef op maandag 24 september 2018 @ 13:03:
[...]


Ok maar wat voor een aansluiting heb je in de meterkast voor de telefoon? Licht daar een losse kabel je hebt het de hele tijd over stekkers maar dat is niet relevant. Aangezien je als je een beetje handig bent op een normale telefoon kabel/ utp zeer makkelijk een stekkertje knijpt.
Als je de monteur een beetje lief aankijkt kan hij je er zo mee helpen denk ik.
In de meterkast hangt een genexis modem. Daarvan gaat vanuit de T1 aansluiting een telefoonkabel.
deze kabel gaat naar deze aansluiting die vervolgens de muur in gaat:
https://www.theretrofamil...r-trf-tel-stekker-624.jpg

Vervolgens komt boven dezelfde stekker uit de muur met een telefoonkabel eraan. deze gaat dan weer in de telefoon.

Mijn vraag is of dit ook zo kan bij tmobile of moet je de telefoon rechstreeks op het modem aansluiten.

  • DaRk PoIsOn
  • Registratie: oktober 2002
  • Laatst online: 17:12
sgouman schreef op maandag 24 september 2018 @ 14:56:
[...]

In de meterkast hangt een genexis modem. Daarvan gaat vanuit de T1 aansluiting een telefoonkabel.
deze kabel gaat naar deze aansluiting die vervolgens de muur in gaat:
https://www.theretrofamil...r-trf-tel-stekker-624.jpg

Vervolgens komt boven dezelfde stekker uit de muur met een telefoonkabel eraan. deze gaat dan weer in de telefoon.

Mijn vraag is of dit ook zo kan bij tmobile of moet je de telefoon rechstreeks op het modem aansluiten.
De kabel haal je uit de T1 en stop je in de telefoonaansluiting van de draytek. Dat zou zoals jij het beschrijft de situatie het zelfde laten

who put a "stop payment" on my reality check


  • OmeJoyo
  • Registratie: februari 2011
  • Laatst online: 21:51
Net viel hier eerst de tv uit, nu ook internet. Op WBA, dus ik was niet verrast dat bij mijn ouders op Telfort het er ook een paar minuten later uit lag.

Meer problemen?

OmeJoyo wijzigde deze reactie 24-09-2018 18:39 (5%)

Never attribute to malice what can be adequately explained by stupidity


  • IceOnFire
  • Registratie: oktober 2000
  • Niet online
Ik heb op dit moment een glasvezelverbinding via Telfort, vooral vanwege het feit dat die nog DVB-C aanbieden. Nu wordt iedereen gedwongen overgezet op een nieuw platform en kan ik dus ook net zo goed naar T-mobile overstappen. Wat me nog niet helemaal duidelijk is; de Genexis moet dan vervangen door een media converter, die wordt sinds september geleverd lees ik in de OP. Kan ik daar dan vervolgens mn bestaande eigen router op aansluiten in combinate met een internet-en-tv-abbonnement?

Ik snap dat de STB dan niet gaat werken, maar die wil ik toch niet gebruiken. Wel zou ik dan via een app of chromecast dan incidenteel tv willen kijken, dat zou dan gewoon moeten kunnen toch? Enige nadeel is dat het kijken dan van de "normale" internetbandbreedte afgaat en niet los over het netwerk loopt. Klopt dit of heb ik nog ergens iets gemist?

Telefoon gebruik ik overigens niet.

IceOnFire wijzigde deze reactie 25-09-2018 11:46 (8%)


  • rens-br
  • Registratie: december 2009
  • Laatst online: 21:53
IceOnFire schreef op dinsdag 25 september 2018 @ 11:44:
Kan ik daar dan vervolgens mn bestaande eigen router op aansluiten in combinate met een internet-en-tv-abbonnement?
Zolang die router VLANS ondersteund moet dat lukken. En:
Ik snap dat de STB dan niet gaat werken, maar die wil ik toch niet gebruiken.
Gaat dan ook prima werken. (wel via een UTP kabel natuurlijk)
Wel zou ik dan via een app of chromecast dan incidenteel tv willen kijken, dat zou dan gewoon moeten kunnen toch? Enige nadeel is dat het kijken dan van de "normale" internetbandbreedte afgaat en niet los over het netwerk loopt. Klopt dit of heb ik nog ergens iets gemist?
Dit klopt, maar die 'normale bandbreedte' is zoveel echt niet? Als die TV-stream 10Mbit/s wegsnoept is het veel.

  • IceOnFire
  • Registratie: oktober 2000
  • Niet online
rens-br schreef op dinsdag 25 september 2018 @ 11:53:
[...]
Zolang die router VLANS ondersteund moet dat lukken. En:
[...]
Gaat dan ook prima werken. (wel via een UTP kabel natuurlijk)
[...]
Dit klopt, maar die 'normale bandbreedte' is zoveel echt niet? Als die TV-stream 10Mbit/s wegsnoept is het veel.
Mn bestaande router ondersteund geen VLANs. Mijn aanname is dat an sich niet erg is maar dat dan automatisch alles in het "internet" VLAN valt. En daarmee dus de STBs niet zullen werken maar ik wel met de app incidenteel tv kan kijken. Aangezien dat idd niet veel bandbreedte zou moeten trekken lijkt me dat een prima oplossing, maar de vraag is dus even of dat inderdaad werkt en goed gaat.

  • rens-br
  • Registratie: december 2009
  • Laatst online: 21:53
IceOnFire schreef op dinsdag 25 september 2018 @ 12:02:
Mn bestaande router ondersteund geen VLANs. Mijn aanname is dat an sich niet erg is maar dat dan automatisch alles in het "internet" VLAN valt.
Volgens mij gaat dat dan niet werken, althans niet zonder Draytek. Eventueel kan je je bestaande router (welke is dat?) wel erachter zetten in DMZ.

  • IceOnFire
  • Registratie: oktober 2000
  • Niet online
Ik heb een simpele TL-WR1043N. Voornaamste reden dat ik die solo wil blijven gebruiken is dat het aansluitpunt in de woonkamer in het zicht zit en ik daar niet de optie heb nog meer extra knipperkastjes te zetten, ook niet qua stroomaansluiting. De TPlink heeft vier netwerkpoorten die allemaal in gebruik zijn, dat kan met de nieuwe Huawei niet meer aangezien er dan maar 2 internet zijn en 2 "tv" poort worden.

  • Viper®
  • Registratie: februari 2001
  • Niet online
T-mobile was bezig met hardware voor TV/Internet via 1 kabel correct ?
Uit de discussies hier begrijp ik dat T-mobile tegenwoordig een nieuwe router en losse mediaconverter levert. Of daar ook een wijziging qua TV/Internet bij in zit, dat heb ik eigenlijk nog niet zo begrepen. Volgens mij is het ook bij Huawei gewoon nog steeds losse poorten voor LAN en losse poorten voor TV .

Dus weet niet waar je dat vandaan hebt :)

  • Viper®
  • Registratie: februari 2001
  • Niet online
eymey schreef op dinsdag 25 september 2018 @ 13:17:
Uit de discussies hier begrijp ik dat T-mobile tegenwoordig een nieuwe router en losse mediaconverter levert. Of daar ook een wijziging qua TV/Internet bij in zit, dat heb ik eigenlijk nog niet zo begrepen. Volgens mij is het ook bij Huawei gewoon nog steeds losse poorten voor LAN en losse poorten voor TV .

Dus weet niet waar je dat vandaan hebt :)
Ik wist het niet meer zeker, dacht dat gelezen te hebben tussen de regels door. Guess I was wrong. bedankt voor de info.

Bij mij is het nu werkend dmv een EoP, maar niet ideaal.

  • ocdaan
  • Registratie: augustus 2001
  • Laatst online: 17:04
:)

ocdaan wijzigde deze reactie 01-10-2018 16:25 (98%)


  • rens-br
  • Registratie: december 2009
  • Laatst online: 21:53
IceOnFire schreef op dinsdag 25 september 2018 @ 12:55:
Ik heb een simpele TL-WR1043N. Voornaamste reden dat ik die solo wil blijven gebruiken is dat het aansluitpunt in de woonkamer in het zicht zit en ik daar niet de optie heb nog meer extra knipperkastjes te zetten, ook niet qua stroomaansluiting. De TPlink heeft vier netwerkpoorten die allemaal in gebruik zijn, dat kan met de nieuwe Huawei niet meer aangezien er dan maar 2 internet zijn en 2 "tv" poort worden.
Ja nja, dat wordt dus een nieuwe router kopen die wel ondersteuning heeft voor VLANS. Overigens heeft de mediaconverter van T-Mobile ook stroom nodig, dus een tweede stroomaansluiting heb je sowieso nodig.
Viper® schreef op dinsdag 25 september 2018 @ 13:09:
T-mobile was bezig met hardware voor TV/Internet via 1 kabel correct ?
Voor zover ik weet niet, heb je hier een bron voor? Zou wel mooi zijn namelijk.
eymey schreef op dinsdag 25 september 2018 @ 13:17:
Uit de discussies hier begrijp ik dat T-mobile tegenwoordig een nieuwe router en losse mediaconverter levert. Of daar ook een wijziging qua TV/Internet bij in zit, dat heb ik eigenlijk nog niet zo begrepen. Volgens mij is het ook bij Huawei gewoon nog steeds losse poorten voor LAN en losse poorten voor TV .
Op DSL gebruiken ze die Huawei al heel lang en daar zijn de poorten ook gescheiden, dus kan me niet voorstellen dat dat bij Glas ineens anders is.
Viper® schreef op dinsdag 25 september 2018 @ 13:19:
Bij mij is het nu werkend dmv een EoP, maar niet ideaal.
EoP?

rens-br wijzigde deze reactie 25-09-2018 13:58 (5%)


  • IceOnFire
  • Registratie: oktober 2000
  • Niet online
rens-br schreef op dinsdag 25 september 2018 @ 13:57:
[...]
Ja nja, dat wordt dus een nieuwe router kopen die wel ondersteuning heeft voor VLANS. Overigens heeft de mediaconverter van T-Mobile ook stroom nodig, dus een tweede stroomaansluiting heb je sowieso nodig.
Dat is wel balen, ook als ik dus alleen het "internetsignaal" wil gebruiken heb ik dus persé een router nodig met VLAN ondersteuning begrijp ik :/

Een tweede stroomaansluiting heb ik, de huidige Genexis heeft ook stroom nodig.

  • rens-br
  • Registratie: december 2009
  • Laatst online: 21:53
IceOnFire schreef op dinsdag 25 september 2018 @ 14:01:
Dat is wel balen, ook als ik dus alleen het internetsignaal wil gebruiken heb ik dus persé een router nodig met VLAN ondersteuning begrijp ik :/
Als ik me niet vergis is dat inderdaad waar. Je 'internet' bevind zich namelijk in VLAN 300 en dat moet je dus scheiden door middel van een router.

  • IceOnFire
  • Registratie: oktober 2000
  • Niet online
rens-br schreef op dinsdag 25 september 2018 @ 14:02:
[...]
Als ik me niet vergis is dat inderdaad waar. Je 'internet' bevind zich namelijk in VLAN 300 en dat moet je dus scheiden door middel van een router.
Ok, ik hoopte dat je gewoon via DHCP je externe IP toegewezen zou krijgen als je iets rechtstreeks achter die CTS CVT-3002-PLUS-DR SERIES hangt

  • rens-br
  • Registratie: december 2009
  • Laatst online: 21:53
IceOnFire schreef op dinsdag 25 september 2018 @ 14:04:
Ok, ik hoopte dat je gewoon via DHCP je externe IP toegewezen zou krijgen als je iets rechtstreeks achter die CTS CVT-3002-PLUS-DR SERIES hangt
Nee, helaas niet.
Hij bedoelt wrs Powerline? (ethernet over stroomnet)

  • Viper®
  • Registratie: februari 2001
  • Niet online
rens-br schreef op dinsdag 25 september 2018 @ 13:57:
[...]


Ja nja, dat wordt dus een nieuwe router kopen die wel ondersteuning heeft voor VLANS. Overigens heeft de mediaconverter van T-Mobile ook stroom nodig, dus een tweede stroomaansluiting heb je sowieso nodig.


[...]


Voor zover ik weet niet, heb je hier een bron voor? Zou wel mooi zijn namelijk.


[...]


Op DSL gebruiken ze die Huawei al heel lang en daar zijn de poorten ook gescheiden, dus kan me niet voorstellen dat dat bij Glas ineens anders is.


[...]


EoP?
:> PoE idd
mea culpa
Nee, PoE is ook niet de goede term.

PoE is "Power over Ethernet" (en een heel andere techniek dan "netwerk via je stopcontact", oftewel Powerline )

  • alesandro_46
  • Registratie: januari 2012
  • Laatst online: 22:30
IceOnFire schreef op dinsdag 25 september 2018 @ 12:55:
Ik heb een simpele TL-WR1043N. Voornaamste reden dat ik die solo wil blijven gebruiken is dat het aansluitpunt in de woonkamer in het zicht zit en ik daar niet de optie heb nog meer extra knipperkastjes te zetten, ook niet qua stroomaansluiting. De TPlink heeft vier netwerkpoorten die allemaal in gebruik zijn, dat kan met de nieuwe Huawei niet meer aangezien er dan maar 2 internet zijn en 2 "tv" poort worden.
Met de TL-WR1043N (de witte variant) i.c.m. DD-WRT had ik last van een lage WAN - LAN snelheid. "Gemeten" door een grote file te downloaden. Hierbij kwam ik op ± 50MB/s. Direct aan de Draytek haalt hetzelfde apparaat ± 93 MB/s (de bandbreedte van 750 mbps).
Of het specifiek door DD-WRT komt weet ik niet, maar ik heb hem intussen met pensioen gedaan.

Deze ruimte is bewust leeg gelaten


  • Frank S
  • Registratie: november 2008
  • Laatst online: 01-10 16:14
Ik heb nog geen T-Mobile thuis, omdat ik niet wil afstappen van mijn eigen router (Google Wifi). Ik begrijp dat ik deze nu gewoon met CAT5 kan verbinden met de mediaconverter & Bob's your uncle? Waar sluit je de TV box dan op aan? (Heb nu Ziggo en de Horizon is met coax verbonden.)

  • rens-br
  • Registratie: december 2009
  • Laatst online: 21:53
Frank S schreef op woensdag 26 september 2018 @ 15:14:
Ik heb nog geen T-Mobile thuis, omdat ik niet wil afstappen van mijn eigen router (Google Wifi). Ik begrijp dat ik deze nu gewoon met CAT5 kan verbinden met de mediaconverter & Bob's your uncle? Waar sluit je de TV box dan op aan? (Heb nu Ziggo en de Horizon is met coax verbonden.)
Wanneer de Google Wifi router VLAN's ondersteund is het inderdaad een kwestie van verbinden met de mediaconverter en de juiste VLAN's instellen. Je TV's kan je daar dan vervolgens ook mee verbinden.

Zie ook het eigen hardware hoofdstuk in de OP: [T-Mobile Thuis Glasvezel] Ervaringen & Discussie.

rens-br wijzigde deze reactie 26-09-2018 15:19 (10%)


  • naamloos509
  • Registratie: augustus 2018
  • Niet online
Frank S schreef op woensdag 26 september 2018 @ 15:14:
Ik heb nog geen T-Mobile thuis, omdat ik niet wil afstappen van mijn eigen router (Google Wifi). Ik begrijp dat ik deze nu gewoon met CAT5 kan verbinden met de mediaconverter & Bob's your uncle? Waar sluit je de TV box dan op aan? (Heb nu Ziggo en de Horizon is met coax verbonden.)
[T-Mobile Thuis Glasvezel] Ervaringen & Discussie

  • Supremecy
  • Registratie: oktober 2013
  • Laatst online: 13-10 19:08
Net aanvraag voor abonnement gedaan bij T-Mobile, hoopte van de overstap service gebruik te maken, maar helaas is die niet beschikbaar voor Tweak.

Zelf maar een mailtje naar Tweak gestuurd, ben benieuwd hoe de overstap nu gaat verlopen.
Zou het nodig zijn om ook T-Mobile hier verder nog van op de hoogte te brengen of toch niet?

  • rens-br
  • Registratie: december 2009
  • Laatst online: 21:53
Supremecy schreef op woensdag 26 september 2018 @ 15:41:
Net aanvraag voor abonnement gedaan bij T-Mobile, hoopte van de overstap service gebruik te maken, maar helaas is die niet beschikbaar voor Tweak.

Zelf maar een mailtje naar Tweak gestuurd, ben benieuwd hoe de overstap nu gaat verlopen.
Je moet nu zelf zorgen dat de datum van oplevering en opzegging van je oude contract op dezelfde datum is of in ieder geval overlap heeft. Overlap is aan te raden, mocht het niet helemaal vloeiend gaan.

  • Supremecy
  • Registratie: oktober 2013
  • Laatst online: 13-10 19:08
rens-br schreef op woensdag 26 september 2018 @ 15:46:
[...]


Je moet nu zelf zorgen dat de datum van oplevering en opzegging van je oude contract op dezelfde datum is of in ieder geval overlap heeft. Overlap is aan te raden, mocht het niet helemaal vloeiend gaan.
Heb als ingangsdatum bij T-Mobile 26 oktober, en beeindiging heb ik eind oktober gevraagd.
Heel kleine overlap maar toch.

  • Frank S
  • Registratie: november 2008
  • Laatst online: 01-10 16:14
rens-br schreef op woensdag 26 september 2018 @ 15:16:
[...]


Wanneer de Google Wifi router VLAN's ondersteund is het inderdaad een kwestie van verbinden met de mediaconverter en de juiste VLAN's instellen. Je TV's kan je daar dan vervolgens ook mee verbinden.

Zie ook het eigen hardware hoofdstuk in de OP: [T-Mobile Thuis Glasvezel] Ervaringen & Discussie.
Helaas, Google Wifi ondersteunt geen VLAN. Daar zou dan een smart switch tussen geplaatst moeten worden om dit af te handelen.

  • Tuskermalt
  • Registratie: september 2009
  • Laatst online: 17:25
Frank S schreef op woensdag 26 september 2018 @ 16:04:
[...]


Helaas, Google Wifi ondersteunt geen VLAN. Daar zou dan een smart switch tussen geplaatst moeten worden om dit af te handelen.
Met een smart switch kan dit inderdaad heb je ook een mediaconverter. Want je moet van glas naar bedraad.

  • Mystic_Vamp
  • Registratie: november 2005
  • Laatst online: 14-10 18:04
Vraagje aan de kenners.

Ik ben de optie aan het overwegen om "de kabel door te knippen"

Het t-mobile internet only glasvezel abonnement van 100/100 is incl 2,50 korting af te sluiten voor 36 euro per maand. Dat lijkt mij extreem goedkoop. Bij alle concurrenten kom ik veel duurder uit.

Voor mijn huidige glasvezel alles in 1 pakket betaal ik 61,50 bij kpn. De snelheid is op dit moment 100/10

We kijken voornamelijk RTL zenders. Een Videoland abonnement zonder reclame kijken klinkt best aantrekkelijk voor nog geen tientje in de maand.

Mis ik het addertje onder het gras, of heb ik gewoon een hele goede deal gevonden?

  • Richh
  • Registratie: augustus 2009
  • Laatst online: 16-10 12:38

Richh

Zeg maar Richard

Mystic_Vamp schreef op donderdag 27 september 2018 @ 00:07:
Vraagje aan de kenners.

Ik ben de optie aan het overwegen om "de kabel door te knippen"

Het t-mobile internet only glasvezel abonnement van 100/100 is incl 2,50 korting af te sluiten voor 36 euro per maand. Dat lijkt mij extreem goedkoop. Bij alle concurrenten kom ik veel duurder uit.

Voor mijn huidige glasvezel alles in 1 pakket betaal ik 61,50 bij kpn. De snelheid is op dit moment 100/10

We kijken voornamelijk RTL zenders. Een Videoland abonnement zonder reclame kijken klinkt best aantrekkelijk voor nog geen tientje in de maand.

Mis ik het addertje onder het gras, of heb ik gewoon een hele goede deal gevonden?
Ik zou niet weten waarom het niet klopt :P

Vergeet de cashbacksites niet voor nog extra korting ;)

Mijn PC


  • rodebaron
  • Registratie: december 2007
  • Laatst online: 16-10 13:20
Supremecy schreef op woensdag 26 september 2018 @ 15:41:
Net aanvraag voor abonnement gedaan bij T-Mobile, hoopte van de overstap service gebruik te maken, maar helaas is die niet beschikbaar voor Tweak.

Zelf maar een mailtje naar Tweak gestuurd, ben benieuwd hoe de overstap nu gaat verlopen.
Zou het nodig zijn om ook T-Mobile hier verder nog van op de hoogte te brengen of toch niet?
Je hebt sowieso al een maand opzeggen termijn bij tweak. Als je eind oktober hebt aangegeven heb je er dus een paar dagen extra ruimte gehouden.

Maar je moet even opletten, als je voor overstapservice gekozen hebt tijdens de aanvraag en er dus achteraf achtergekomen bent dat dit voor tweak niet werkt dan duurt het eerst al 3dgn voordat T-Mobile wat doet. Ze wachten namelijk 3dgn op gegevens betreffende je vorige provider. (Heb net hetzelfde aan de hand gehad). Je kunt dan met de klantenservice bellen/mailen/chatten, dan cancelen ze de overstap en dus het wachten. En dan kun je ook meteen de 14dgn bedenktijd laten verwijderen. Met bedenktijd gaat het in jouw geval krap worden.

Ik heb vorige week donderdag mijn aanvraag ingediend, kwam erachter dat ik niet kon overstappen via service en heb direct contact gezocht met T-Mobile. 3dgn eraf, 14 dgn er af. Vrijdag's had ik al email om installatie afspraak te maken. Heb de eerste datum gekozen. En kwam uit op 8 oktober (Almere). Dus reken maar uit.

  • Supremecy
  • Registratie: oktober 2013
  • Laatst online: 13-10 19:08
rodebaron schreef op donderdag 27 september 2018 @ 06:37:
[...]

Je hebt sowieso al een maand opzeggen termijn bij tweak. Als je eind oktober hebt aangegeven heb je er dus een paar dagen extra ruimte gehouden.

Maar je moet even opletten, als je voor overstapservice gekozen hebt tijdens de aanvraag en er dus achteraf achtergekomen bent dat dit voor tweak niet werkt dan duurt het eerst al 3dgn voordat T-Mobile wat doet. Ze wachten namelijk 3dgn op gegevens betreffende je vorige provider. (Heb net hetzelfde aan de hand gehad). Je kunt dan met de klantenservice bellen/mailen/chatten, dan cancelen ze de overstap en dus het wachten. En dan kun je ook meteen de 14dgn bedenktijd laten verwijderen. Met bedenktijd gaat het in jouw geval krap worden.

Ik heb vorige week donderdag mijn aanvraag ingediend, kwam erachter dat ik niet kon overstappen via service en heb direct contact gezocht met T-Mobile. 3dgn eraf, 14 dgn er af. Vrijdag's had ik al email om installatie afspraak te maken. Heb de eerste datum gekozen. En kwam uit op 8 oktober (Almere). Dus reken maar uit.
Ik neem aan dat de aansluit datum die je kiest bij het aanvragen ook gehanteerd wordt.
Maar toch een goed idee, zal inderdaad eens contact gaan opnemen met de T-Mobile klantenservice hierover, dank je.

  • Zorian
  • Registratie: maart 2010
  • Laatst online: 21:46
Ik ga per 1 oktober over op T-Mobile Thuis, alleen nog geen bericht gehad dat er een pakket onderweg is. :p
Ben benieuwd. Hij moet dan uiterlijk vandaag of morgen verstuurd worden wil ie nog op tijd komen. Al maakt het me weinig uit als ie later pas komt.

Het modem ga ik toch niet gebruiken dus die zal ik niet missen. De decoders kan ik ook nog wel even zonder, heb nog een prima tijdelijke oplossing tot eind november.

Wat betreft het pakket; Zit er ook een converter bij voor het glasvezeltje? Of is dat weer zo'dingetje dat de monteur zelf mee neemt?

De monteur krijg ik sowieso niet, wil ik niet. Heb ik ook geeneens tijd voor. Plus dat ik zelf monteur ben. :+

Zoals het er nu bij ligt (nog van de oude provider): Naakte vezel => TP-Link converter Glas>RJ45 => Edgerouter Lite welke de VLAN scheiding doet e.d. => 1 kabel naar managed switch en 1 naar een Asus RT-AC3200 welke in AP modus staat.

Zoals ik het nu zie denk ik dat ik het anders ga doen. Dit kon niet met de oude provider.
De nieuwe opstelling wordt waarschijnlijk: Naakte vezel => TP-Link converter=> Asus RT-AC3200 in router modus met juiste VLAN's => kabel naar managed switch.

  • rens-br
  • Registratie: december 2009
  • Laatst online: 21:53
Zorian schreef op donderdag 27 september 2018 @ 11:35:
Ik ga per 1 oktober over op T-Mobile Thuis, alleen nog geen bericht gehad dat er een pakket onderweg is. :p
Wat betreft het pakket; Zit er ook een converter bij voor het glasvezeltje? Of is dat weer zo'dingetje dat de monteur zelf mee neemt?[/]

Nee, die zit in de doos erbij.
Zoals het er nu bij ligt (nog van de oude provider): Naakte vezel => TP-Link converter Glas>RJ45 => Edgerouter Lite welke de VLAN scheiding doet e.d. => 1 kabel naar managed switch en 1 naar een Asus RT-AC3200 welke in AP modus staat.

Zoals ik het nu zie denk ik dat ik het anders ga doen. Dit kon niet met de oude provider.
De nieuwe opstelling wordt waarschijnlijk: Naakte vezel => TP-Link converter=> Asus RT-AC3200 in router modus met juiste VLAN's => kabel naar managed switch.
Beide situaties gaan prima werken met T-Mobile. :) Waarom kon situatie 2? niet bij je oude provider?
Pagina: 1 ... 34 35 36 Laatste


Apple iPhone XS Red Dead Redemption 2 LG W7 Google Pixel 3 XL OnePlus 6T FIFA 19 Samsung Galaxy S10 Google Pixel 3

Tweakers vormt samen met Tweakers Elect, Hardware.Info, Autotrack, Nationale Vacaturebank en Intermediair de Persgroep Online Services B.V.
Alle rechten voorbehouden © 1998 - 2018 Hosting door True