Cookies op Tweakers

Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen. Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons cookiebeleid.

Meer informatie

  • Ivysaur
  • Registratie: augustus 2014
  • Niet online
dehardstyler schreef op donderdag 31 oktober 2019 @ 15:32:
[...]


Als je ook je mobiel bij T-Mobiel hebt, is het maar €25 voor 1000/1000. :)
Ook al kan ik maar max 100mb? Krijg ik dan toch 1000/1000?

  • dehardstyler
  • Registratie: oktober 2012
  • Laatst online: 20:37
Ivysaur schreef op donderdag 31 oktober 2019 @ 15:36:
[...]


Ook al kan ik maar max 100mb? Krijg ik dan toch 1000/1000?
Ow, dan niet nee. Maar volgens mij is de prijs wel gelijk. In het WBA gebied krijg je maximaal 100/100, maar je kunt nog steeds het "Uit en Thuis" abonnement aanvragen dacht ik.

Dan heb je dus je mobiel Unlimited NL + 14GB EU voor €25.
En je thuis abonnement 100/100 voor €25. (Ex TV etc.)
In het ODF gebied is het 1000/1000 voor €25 (Ex. TV etc.)

Dus ik heb er dan nog TV bij voor €15, plus recorder voor €5 = €45 per maand

  • JB
  • Registratie: mei 2002
  • Laatst online: 20:07

JB

Cédric roelt!

Ze hebben wel lef bij T-Mobile. Krijg al jaren netjes 20% korting bij het verlengen met 1 jaar, maar nu hebben ze nieuwe abonnementen en kunnen ze die korting niet meer geven :z :Z

Durven wel na die routeer-actie :X Ik ga eens kijken naar alternatieven denk ik. Opzich heeft het altijd goed gewerkt maar aparte houding om nu nieuwe abbo's te verzinnen en icm die routering blunder zo met je klanten om te gaan...

Mijn boefje is liev!


  • voorstad
  • Registratie: december 2006
  • Laatst online: 19:36
pinda powerrr schreef op woensdag 30 oktober 2019 @ 20:48:
[...]


Oftewel....alle Reggefiber glas dat afgelopen jaren de grond in is gegaan is en blijft WBA en KPN weert alle concurrenten van de lijn met allerlei trucjes die wij niet weten.
Alle nieuwbouwprojecten zullen een wedloop worden met PON techniek, of ODF, of zelfs twee verschillende vezels in de meterkast (lekker efficiënt).

Pfffff, als dit nou gewoon infrastructuur van de overheid was, had je dat gedoe ook niet.
Kan Tweakers niet eens een goed achtergrond verhaal schrijven over glasvezel? En hoe dit uitpakt voor netneutraliteit en monopoliepositie van bepaalde bedrijven?

Dat nu bijvoorbeeld geen enkele concurrent van KPN een snelheid (commercieel haalbaar) kan aanbieden van boven de 100 Mbit/s op glasvezel? Dat er geen DVB-C signaal aangeboden kan worden op de WBA lijnen (en je dus als concurrent gebonden bent aan andere halfbakken oplossingen)? Je door de bundeling van diensten nog steeds geen vrije hardware keus hebt.

Ik was heel even blij dat ik eindelijk een glasvezelaansluiting kreeg. Na een uurtje of wat inlezen op Tweakers, ben ik volledig genezen. :-(

  • WhySoSerious?
  • Registratie: april 2009
  • Laatst online: 17:09
dehardstyler schreef op donderdag 31 oktober 2019 @ 15:32:
[...]


Als je ook je mobiel bij T-Mobiel hebt, is het maar €25 voor 1000/1000. :)
Staat dat er nu bij jou dan? Hier staat nog steeds €40.

https://www.speedtest.net/result/8726516350.png


  • dehardstyler
  • Registratie: oktober 2012
  • Laatst online: 20:37
WhySoSerious? schreef op vrijdag 1 november 2019 @ 13:02:
[...]

Staat dat er nu bij jou dan? Hier staat nog steeds €40.

[Afbeelding]
Bij mij staat ook €40. Maar als ik op het Klantvoordeel tab klik, zie ik in zowel de T-Mobile Thuis als de T-Mobile Mobile omgeving dit staan: https://imgur.com/a/C6BtfWw

  • WhySoSerious?
  • Registratie: april 2009
  • Laatst online: 17:09
dehardstyler schreef op vrijdag 1 november 2019 @ 13:13:
[...]


Bij mij staat ook €40. Maar als ik op het Klantvoordeel tab klik, zie ik in zowel de T-Mobile Thuis als de T-Mobile Mobile omgeving dit staan: https://imgur.com/a/C6BtfWw
Ja klopt dat staat hier ook, maar toch wordt er €40 berekent. Zal straks wel even bellen, op sociale media reageren ze erg traag.

https://www.speedtest.net/result/8726516350.png


  • dehardstyler
  • Registratie: oktober 2012
  • Laatst online: 20:37
WhySoSerious? schreef op vrijdag 1 november 2019 @ 13:32:
[...]

Ja klopt dat staat hier ook, maar toch wordt er €40 berrekent. Zal straks wel even bellen, op sociale media reageren ze erg traag.
Laat maar even weten wat daar uit komt, daar ben ik dan ook wel benieuwd naar als bij jou hetzelfde aangegeven wordt.

  • WhySoSerious?
  • Registratie: april 2009
  • Laatst online: 17:09
dehardstyler schreef op vrijdag 1 november 2019 @ 13:33:
[...]


Laat maar even weten wat daar uit komt, daar ben ik dan ook wel benieuwd naar als bij jou hetzelfde aangegeven wordt.
De mederwerker zei aan de telefoon dat als het bij ''wijzig je internetsnelheid goed staat'' dat het dan goed moet komen. Ook voor de zekerheid de factuur in de gaten houden. De prijs bij abonnementen wordt nog automatisch veranderd.

WhySoSerious? wijzigde deze reactie 01-11-2019 14:09 (5%)

https://www.speedtest.net/result/8726516350.png


  • dehardstyler
  • Registratie: oktober 2012
  • Laatst online: 20:37
WhySoSerious? schreef op vrijdag 1 november 2019 @ 14:02:
[...]

De mederwerker zei aan de telefoon dat als het bij ''wijzig je internetsnelheid goed staat'' dat het dan goed moet komen. OOk voor de zekerheid de factuur in de gaten houden. De prijs bij abonnementen wordt nog automatisch veranderd.
Oke, dank je wel voor het verifiëren.
Ik was toch al van plan om de eerste factuur in de gaten te houden, dat is altijd spannend. ;)

  • LeGato23
  • Registratie: juni 2001
  • Niet online
Luuk1983 schreef op donderdag 31 oktober 2019 @ 13:16:
...Voor de snelheid zou ik het direct doen (kan hier 750mbit krijgen)...
Aangezien je in een ODF gebied woont, kan je zelfs 1000Mb krijgen voor dezelfde prijs als 750Mb.
Ik deel jouw zorgen, maar heb toch de overstap gemaakt vanuit Reggefiber/XMS via Telfort naar T-Mobile.
Veel van de negatieve berichtgeving over uitval, blokjes beeld bij TV, storingen etc doen zich vooral voor op de WBA verbindingen. Ik heb echt vrijwel geen last van storingen met mijn ODF verbinding.

  • incmve
  • Registratie: augustus 2008
  • Laatst online: 23-01 09:55

incmve

maredana.nl

ghstly schreef op donderdag 31 oktober 2019 @ 15:17:
Krijgt iemand van jullie al de volle gigabit gehaald of is het nog afwachten qua bgp updates? Dit is op m'n NAS, mss moet ik da'k nog meten via m'n laptop oid:
ghastly:~$ ./speedtest-cli
Retrieving speedtest.net configuration...
Testing from T-Mobile Thuis (ip)...
Retrieving speedtest.net server list...
Selecting best server based on ping...
Hosted by RoutIT BV (Ede) [62.76 km]: 15.352 ms
Testing download speed................................................................................
Download: 556.97 Mbit/s
Testing upload speed................................................................................................
Upload: 450.19 Mbit/s

en via fast.com:
ghastly:~$ ./fast
-> 229.14 Mbps

Haalde voorheen trouwens wel over de 800mbps op deze server.
Ik heb gisteren even 900 aangetikt maar vandaag zit ik tussen de 100 en 500 :'(
Collega van mij ook.

Mijn YT kanaal - Mijn domotica blog


  • pinda powerrr
  • Registratie: augustus 2010
  • Nu online

pinda powerrr

Slow down...

voorstad schreef op vrijdag 1 november 2019 @ 10:53:
[...]


Kan Tweakers niet eens een goed achtergrond verhaal schrijven over glasvezel? En hoe dit uitpakt voor netneutraliteit en monopoliepositie van bepaalde bedrijven?

Dat nu bijvoorbeeld geen enkele concurrent van KPN een snelheid (commercieel haalbaar) kan aanbieden van boven de 100 Mbit/s op glasvezel? Dat er geen DVB-C signaal aangeboden kan worden op de WBA lijnen (en je dus als concurrent gebonden bent aan andere halfbakken oplossingen)? Je door de bundeling van diensten nog steeds geen vrije hardware keus hebt.

Ik was heel even blij dat ik eindelijk een glasvezelaansluiting kreeg. Na een uurtje of wat inlezen op Tweakers, ben ik volledig genezen. :-(
Dat er geen DVB-C wordt doorgegeven vind ik niet iets om treurig over te zijn. Glasvezel is de nieuwe techniek, dan moet je het signaal niet over een "ouderwetse" kabel laten lopen, die beperkingen heeft. TV over IP is gewoon de toekomst. Hogere kwaliteit en onbeperkt zenders mogelijk.
Ik heb geen coax meer lopen door mijn huis, alles dubbel utp uitgevoerd 8)

Ik ben het wel met je eens, dat er nu blijkbaar een soort loophole is gevonden om de consument een hak te zetten. Uiteraard moeten we dat niet zo zien (aldus de providers), maar de keuze is nu dus beperkter geworden.

Hoe je het ook wil draaien, de consument is altijd de sjaak.

Sommigen hebben geen dipje, maar een bobbel...


  • voorstad
  • Registratie: december 2006
  • Laatst online: 19:36
pinda powerrr schreef op vrijdag 1 november 2019 @ 15:37:
[...]


Dat er geen DVB-C wordt doorgegeven vind ik niet iets om treurig over te zijn. Glasvezel is de nieuwe techniek, dan moet je het signaal niet over een "ouderwetse" kabel laten lopen, die beperkingen heeft. TV over IP is gewoon de toekomst. Hogere kwaliteit en onbeperkt zenders mogelijk.
Ik heb geen coax meer lopen door mijn huis, alles dubbel utp uitgevoerd 8)
Daarover verschillen we dan van mening. Ik vind IP-TV ouderwets. Je bent verplicht om een of ander kastje van je provider af te nemen en voor ieder wissewasje extra te betalen. Wilt u pauzeren? $$ Wilt u opnemen? $$ Wilt u een 2e tv aansluiten? $$

Geef mij dan maar het DVB-C protocol waarbij ik in ieder geval mijn eigen apparatuur kan gebruiken.

Het is ook eigenlijk van de zotte dat je nog moet "opnemen" met IP-TV. Er wordt niks lokaal op een harde schijf opgeslagen, het is alleen een klant x heeft zender Y van tijd 20:30:00 tot tijd 21:20:00 zogenaamd opgenomen. Biedt dan een terugkijkdienst voor alles aan, zonder dat je van te voren moet "opnemen".

Het wordt wat mij betreft tijd voor een aanbieder die dit digitaal aanbiedt zonder hardware restrictie (zoals KPN) of koppelverkoop (Ziggo).
voorstad schreef op vrijdag 1 november 2019 @ 10:53:
[...]


Kan Tweakers niet eens een goed achtergrond verhaal schrijven over glasvezel? En hoe dit uitpakt voor netneutraliteit en monopoliepositie van bepaalde bedrijven?

Dat nu bijvoorbeeld geen enkele concurrent van KPN een snelheid (commercieel haalbaar) kan aanbieden van boven de 100 Mbit/s op glasvezel? Dat er geen DVB-C signaal aangeboden kan worden op de WBA lijnen (en je dus als concurrent gebonden bent aan andere halfbakken oplossingen)? Je door de bundeling van diensten nog steeds geen vrije hardware keus hebt.

Ik was heel even blij dat ik eindelijk een glasvezelaansluiting kreeg. Na een uurtje of wat inlezen op Tweakers, ben ik volledig genezen. :-(
Je haalt een paar dingen door elkaar. Het netwerk is nog steeds volledig open voor operators. KPN WBA is de grootste maar elke operator kan ervoor kiezen om zelf apparatuur in de PoP te plaatsen, te zorgen voor een aanvoer (backhaul) en daarmee diensten te gaan leveren. Ook DVB-C is dan gewoon een mogelijkheid. Sterker nog, dat gebeurt ook gewoon in Brabant door Trined en in Amersfoort e.o. door Jonaz.
KPN WBA is 1 van de operators en zij kiezen voor IPTV en voor maximaal 500 Mbit (niet voor 100 Mbit).

  • Zenix
  • Registratie: maart 2004
  • Laatst online: 19:41

Zenix

BOE!



50Mb haal ik 99Mb
100Mb haal ik 155Mb

  • hidden
  • Registratie: oktober 2003
  • Laatst online: 26-01 01:40
Barre73 schreef op vrijdag 1 november 2019 @ 17:08:
[...]


Je haalt een paar dingen door elkaar. Het netwerk is nog steeds volledig open voor operators. KPN WBA is de grootste maar elke operator kan ervoor kiezen om zelf apparatuur in de PoP te plaatsen, te zorgen voor een aanvoer (backhaul) en daarmee diensten te gaan leveren. Ook DVB-C is dan gewoon een mogelijkheid. Sterker nog, dat gebeurt ook gewoon in Brabant door Trined en in Amersfoort e.o. door Jonaz.
KPN WBA is 1 van de operators en zij kiezen voor IPTV en voor maximaal 500 Mbit (niet voor 100 Mbit).
Niet elke pop is ODF geschikt. sinds begin dit jaar is KPN actiever met uitrollen van glasvezel en komt het ook in plaatsen waar voor de rest geen glasvezel ligt. hier word een pop neergezet in de vorm van een straatkast.
Deze kast heeft geen ruimte voor andere aanbieders. ook word er vanaf begin dit jaar gebruik gemaakt van de TK01 FTU en deze heeft (meestal) maar 1 vezel en niet nog een voor DVB-C.

KPN heeft de stekker uit Glashart Media getrokken welke de DVB-C signaal leverde over een eigen glasvezel in het FTU. Bestaande klanten konden nog gebruik blijven maken van deze dienst maar nieuwe aanvragen was niet mogelijk. Bestaande klanten worden nu actief gemigreerd naar IPTV.

  • Zorian
  • Registratie: maart 2010
  • Laatst online: 21:03


En dat voor 15 euro per maand minder. Toppie.

Iets anders, heeft iemand het voor elkaar gekregen een MikroTik in te zetten als router?
Ik heb deze, maar het lukt mij maar niet om het ding een WAN IP te laten krijgen.
Gebruik nu een ASUS RT-AC3200 waar het 1 vinkje is om het werkend te krijgen, maar wil het liever via de MikroTik laten lopen om zo een apparaat minder in de keten te hebben.

  • Jeroentjuh82
  • Registratie: februari 2009
  • Laatst online: 20:35
Zorian schreef op zaterdag 2 november 2019 @ 11:38:
[Afbeelding]

En dat voor 15 euro per maand minder. Toppie.


Iets anders, heeft iemand het voor elkaar gekregen een MikroTik in te zetten als router?
Ik heb deze, maar het lukt mij maar niet om het ding een WAN IP te laten krijgen.
Gebruik nu een ASUS RT-AC3200 waar het 1 vinkje is om het werkend te krijgen, maar wil het liever via de MikroTik laten lopen om zo een apparaat minder in de keten te hebben.
Wat heb je eraan?bedoel werk je met een ssd?

Jeroentjuh82 wijzigde deze reactie 02-11-2019 11:46 (5%)


  • Zorian
  • Registratie: maart 2010
  • Laatst online: 21:03
Jeroentjuh82 schreef op zaterdag 2 november 2019 @ 11:45:
[...]


Wat heb je eraan?bedoel werk je met een ssd?
Ja, ik werk uitsluitend met SSD's. Heb ook een 10Gbit intern glasvezelnetwerk daarvoor. Slinger nogal wat bestanden in de rondte van omvangrijke grootte.

  • Jeroentjuh82
  • Registratie: februari 2009
  • Laatst online: 20:35
Zorian schreef op zaterdag 2 november 2019 @ 11:47:
[...]

Ja, ik werk uitsluitend met SSD's. Heb ook een 10Gbit intern glasvezelnetwerk daarvoor. Slinger nogal wat bestanden in de rondte van omvangrijke grootte.
Dan heb je er wat aan idd.

  • ArHu
  • Registratie: april 2016
  • Laatst online: 12-01 02:02
Zorian schreef op zaterdag 2 november 2019 @ 11:38:
Iets anders, heeft iemand het voor elkaar gekregen een MikroTik in te zetten als router?
Ik heb deze, maar het lukt mij maar niet om het ding een WAN IP te laten krijgen.
Heb tegenwoordig een Ubiquity router, maar heb destijds deze config gebruikt om T-Mobile (ODF Internet) op een Mikrotik te laten draaien: https://pastebin.com/iVzrDR6F.

Deze config was ook weer geïnspireerd op een config die ergens anders in dit topic was gepost.

  • Zorian
  • Registratie: maart 2010
  • Laatst online: 21:03
ArHu schreef op zaterdag 2 november 2019 @ 11:58:
[...]

Heb tegenwoordig een Ubiquity router, maar heb destijds deze config gebruikt om T-Mobile (ODF Internet) op een Mikrotik te laten draaien: https://pastebin.com/iVzrDR6F.

Deze config was ook weer geïnspireerd op een config die ergens anders in dit topic was gepost.
Thanks!
Moet hem wel even modifyen aangezien ik veel van die poorten niet heb. :)

  • WhySoSerious?
  • Registratie: april 2009
  • Laatst online: 17:09


Ping iets te hoog? Verder prima upgrade. :)

WhySoSerious? wijzigde deze reactie 02-11-2019 12:34 (28%)

https://www.speedtest.net/result/8726516350.png


  • DarkForce
  • Registratie: april 2002
  • Laatst online: 12:15
WhySoSerious? schreef op vrijdag 1 november 2019 @ 14:02:
[...]

De mederwerker zei aan de telefoon dat als het bij ''wijzig je internetsnelheid goed staat'' dat het dan goed moet komen. Ook voor de zekerheid de factuur in de gaten houden. De prijs bij abonnementen wordt nog automatisch veranderd.

[Afbeelding]
Incorrect. De prijs van de abonnementen staan precies zoals ze moeten staan. Die € 40,00 klopt namelijk de normale prijs van Internet Premium bedraagt € 40,00 per maand, onderin (bij kortingen) wordt de korting (Uit en Thuis / Klantenvoordeel) toegepast. Bij jou lijkt klantenvoordeel niet goed te worden toegepast.

Ook in de e-mail die je ter bevestiging hebt ontvangen, staat je klantenvoordeel-korting van € 15,00 niet vermeld, vermoed ik. Als ook deze onjuist is moet je even opnieuw contact opnemen met T-Mobile en aangeven dat klantenvoordeel niet juist wordt toegepast. In het menu "T-Mobile Klantenvoordeel" zou je bij je Go Unlimited na de wijziging Unlimited GB + bellen 19.1 moeten zien staan. en Internet voor €25.00.

  • Comp User
  • Registratie: juli 2018
  • Laatst online: 26-01 23:57
Zorian schreef op zaterdag 2 november 2019 @ 11:38:
[Afbeelding]

En dat voor 15 euro per maand minder. Toppie.

Iets anders, heeft iemand het voor elkaar gekregen een MikroTik in te zetten als router?
Ik heb deze, maar het lukt mij maar niet om het ding een WAN IP te laten krijgen.
Gebruik nu een ASUS RT-AC3200 waar het 1 vinkje is om het werkend te krijgen, maar wil het liever via de MikroTik laten lopen om zo een apparaat minder in de keten te hebben.
Ik denk dat je dit zoekt.

  • Zorian
  • Registratie: maart 2010
  • Laatst online: 21:03
Die had ik al eens geprobeerd maar kwam er daar niet mee uit. Er ontbraken stappen naar mijn idee, of anderzins uitleg ipv "just do this".

  • Zorian
  • Registratie: maart 2010
  • Laatst online: 21:03
ArHu schreef op zaterdag 2 november 2019 @ 11:58:
[...]

Heb tegenwoordig een Ubiquity router, maar heb destijds deze config gebruikt om T-Mobile (ODF Internet) op een Mikrotik te laten draaien: https://pastebin.com/iVzrDR6F.

Deze config was ook weer geïnspireerd op een config die ergens anders in dit topic was gepost.
Nou, hij heeft een WAN IP.
Echter lukt het alsnog niet. 1 commando kan ik niet uitvoeren:

/interface ethernet switch vlan
> bad command name vlan

//oeps, dubbel. Nadeel van mobiel werken.

Zorian wijzigde deze reactie 02-11-2019 13:51 (4%)


  • Zorian
  • Registratie: maart 2010
  • Laatst online: 21:03
En omdat het kan een triplepost, het is me gelukt!

Bij deze de werkende configuratie voor een MikroTik Cloud Router Switch 305-1G-4S+IN

Tip: Wil je je oorspronkelijke IP adres behouden? Stop dan de volgende 2 lijntjes erbij voor
/interface vlan
en zet het MAC adres van je oude/oorspronkelijke router/modem op de plaats van de XX:XX:XX:XX:XX:XX:


code:
1
2
/interface ethernet
set sfp-sfpplus1 mac-address=XX:XX:XX:XX:XX:XX



Tip 2: Heb je een PiHole? Verander dan
1.1.1.1,8.8.8.8
naar het interne IP adres van je PiHole, bijvoorbeeld 192.168.1.2.




En hierbij de configuratie, vergeet niet om de XX:XX:XX:XX:XX:XX te veranderen naar het MAC adres van je MikroTik.:


code:
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
65
66
67
68
69
70
71
72
73
/interface bridge
add admin-mac=XX:XX:XX:XX:XX:XX auto-mac=no comment=defconf name=bridge
/interface vlan
add interface=sfp-sfpplus1 name=vlan300 vlan-id=300
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
/ip pool
add name=DHCP_LAN ranges=192.168.1.2-192.168.1.254
/ip dhcp-server
add address-pool=DHCP_LAN disabled=no interface=bridge name=defconf
/interface bridge port
add bridge=bridge comment=defconf interface=ether1
add bridge=bridge comment=defconf interface=sfp-sfpplus2
add bridge=bridge comment=defconf interface=sfp-sfpplus3
add bridge=bridge comment=defconf interface=sfp-sfpplus4
/ip neighbor discovery-settings
set discover-interface-list=LAN
/interface list member
add comment=defconf interface=bridge list=LAN
add interface=vlan300 list=WAN
/ip address
add address=192.168.1.1/24 comment=defconf interface=bridge network=192.168.1.0
/ip dhcp-client
add comment=defconf dhcp-options=hostname,clientid disabled=no interface=\
    vlan300
/ip dhcp-server network
add address=192.168.1.0/24 comment=defconf dns-server=\
    1.1.1.1,8.8.8.8 gateway=192.168.1.1
/ip dns
set allow-remote-requests=yes
/ip dns static
add address=192.168.1.1 name=router.lan
/ip firewall filter
add action=accept chain=input comment=\
    "defconf: accept established,related,untracked" connection-state=\
    established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
    invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=drop chain=input comment="defconf: drop all not coming from LAN" \
    in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
    ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
    ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
    connection-state=established,related
add action=accept chain=forward comment=\
    "defconf: accept established,related, untracked" connection-state=\
    established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
    connection-state=invalid
add action=drop chain=forward comment=\
    "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
    connection-state=new in-interface-list=WAN
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" \
    ipsec-policy=out,none out-interface-list=WAN
/system clock
set time-zone-name=Europe/Amsterdam
/system routerboard settings
set silent-boot=no
/tool graphing interface
add interface=vlan300
add interface=bridge
add interface=sfp-sfpplus1
/tool mac-server
set allowed-interface-list=LAN
/tool mac-server mac-winbox
set allowed-interface-list=LAN

Zorian wijzigde deze reactie 02-11-2019 14:51 (6%)


  • fiekert123
  • Registratie: maart 2010
  • Laatst online: 27-12-2019
Sinds deze week pas op de hoogte van de abonnementswisselingen, ben blij met t-mobile als provider. mooi ellendig dat zichzelf zo'n strop omhangen als je als consument helaas bent aangewezen op het KPN netwerk. als klant van hun maak je zelf niet de keuze om gebruik te maken van de KPN of T-mobile infra. de aanleg van het netwerk is in veel gebieden uitgekocht of in ieder geval buiten het bereik van de consumenten.

op dit moment zit ik sterk te twijfelen over een downgrade, maar het feit dat ze de tussenliggende snelheden niet beschikbaar gemaakt hebben vind ik een nogal onvriendelijk gebaar richting de gebruikers van het voor hun "verkeerde netwerk". het is jammer dat je in deze tijden slachtoffer wordt van dit soort ordinaire taferelen.
ik weet niet hoe anderen hierover denken, maar het is jammer dat je bij gebrek aan alternatieven min of meer vast zit aan een 2tal opties.

  • WhySoSerious?
  • Registratie: april 2009
  • Laatst online: 17:09
DarkForce schreef op zaterdag 2 november 2019 @ 12:30:
[...]


Incorrect. De prijs van de abonnementen staan precies zoals ze moeten staan. Die € 40,00 klopt namelijk de normale prijs van Internet Premium bedraagt € 40,00 per maand, onderin (bij kortingen) wordt de korting (Uit en Thuis / Klantenvoordeel) toegepast. Bij jou lijkt klantenvoordeel niet goed te worden toegepast.

Ook in de e-mail die je ter bevestiging hebt ontvangen, staat je klantenvoordeel-korting van € 15,00 niet vermeld, vermoed ik. Als ook deze onjuist is moet je even opnieuw contact opnemen met T-Mobile en aangeven dat klantenvoordeel niet juist wordt toegepast. In het menu "T-Mobile Klantenvoordeel" zou je bij je Go Unlimited na de wijziging Unlimited GB + bellen 19.1 moeten zien staan. en Internet voor €25.00.
Ja dat laatste staat wel goed bij mijn klantenvoordeel. De factuur maar in de gaten houden.

https://www.speedtest.net/result/8726516350.png


  • Jeroenneman
  • Registratie: december 2009
  • Laatst online: 19:03

Jeroenneman

Pre-order/Early Acces: Nee!

Ben ik gek of zie ik bij een nieuw abbonement nergens meer de optie om ook programma's op te nemen? Ik betaal daar nu 5 euro per maand extra voor, maar bij een nieuw abbonement krijg ik de optie niet eens te zien. Ik kan alleen zenderpakketten aanvinken.

Is opnemen niet meer mogelijk met nieuwe apparatuur ofzo? Of hoef je er niet meer apart voor te betalen?

| Old Faithful | i7 920 @ (3,3Ghz) / X58 UD4P / GTX960 (1,550Mhz) / CM 690 | NOVA | i5 6600K (4,4Ghz) / Z170 Pro Gaming / GTX 960 (1,500Mhz) / NZXT S340


  • DarkForce
  • Registratie: april 2002
  • Laatst online: 12:15
WhySoSerious? schreef op zaterdag 2 november 2019 @ 18:04:
[...]

Ja dat laatste staat wel goed bij mijn klantenvoordeel. De factuur maar in de gaten houden.
Denk dat je factuur dan toch hoger zal uitvallen, ten tijden dat ik het omzette kreeg ik direct de € 15,00 klantvoordeel te zien, ook de e-mail bevestiging bevat deze en na inloggen op My T-Mobile was deze ook direct te zien onder kortingen.

In principe worden facturen gebaseerd op het geen wat zichtbaar is in My T-Mobile, het enige wat nooit zichtbaar zal zijn, zijn de kortingen die verstrekt zijn uit coulance.
Jeroenneman schreef op maandag 4 november 2019 @ 10:22:
Ben ik gek of zie ik bij een nieuw abbonement nergens meer de optie om ook programma's op te nemen? Ik betaal daar nu 5 euro per maand extra voor, maar bij een nieuw abbonement krijg ik de optie niet eens te zien. Ik kan alleen zenderpakketten aanvinken.

Is opnemen niet meer mogelijk met nieuwe apparatuur ofzo? Of hoef je er niet meer apart voor te betalen?
De enige update die ik hierover heb gehad is van 8 oktober, daarin werd medegedeeld dat de recorders niet voorradig zijn en er een update zal volgen zodra ze weer beschikbaar zijn. Nadien heb ik niets meer vernomen.

Misschien even via Twitter vragen of ze een update voor je hebben en/of er toch nog via een omweg een recorder te bemachtigen is?!

DarkForce wijzigde deze reactie 04-11-2019 12:13 (27%)


  • Cilph
  • Registratie: april 2010
  • Laatst online: 24-01 18:05
Ik heb de upgrade naar gigabit gemaakt vorige week. Lijkt prima te werken. Heeft overigens geen effect op mijn contractduur.

Momenteel gebruik ik een EdgeRouter X en deze lijkt wat moeite te hebben met de bandbreedte. Heeft iemand een suggestie voor een professional grade doosje wat symmetrisch gigabit aankan? Ik zag al een MikroTik voorbij komen. Anders mss een pfsense box overwegen?

EDIT: Ga waarschijnlijk PC + thuisserver uitrusten met 10G in combinatie met bovenstaande.

Cilph wijzigde deze reactie 04-11-2019 12:38 (10%)


  • Chris.nl
  • Registratie: augustus 2005
  • Niet online
Cilph schreef op maandag 4 november 2019 @ 12:16:
Ik heb de upgrade naar gigabit gemaakt vorige week. Lijkt prima te werken. Heeft overigens geen effect op mijn contractduur.

Momenteel gebruik ik een EdgeRouter X en deze lijkt wat moeite te hebben met de bandbreedte. Heeft iemand een suggestie voor een professional grade doosje wat symmetrisch gigabit aankan? Ik zag al een MikroTik voorbij komen. Anders mss een pfsense box overwegen?

EDIT: Ga waarschijnlijk PC + thuisserver uitrusten met 10G in combinatie met bovenstaande.
Bij de Edgerouter X moet je DPI uitschakelen en de hardware matige switch inschakelen wil je de max willen. Ik geloof dat ik benchmarks heb gezien die het net an halen.

Heb zelf ook de Er-X liggen om in de toekomst iets mee te doen, voor mijn 50/50 wel meer dan genoeg.

  • Cilph
  • Registratie: april 2010
  • Laatst online: 24-01 18:05
Chris.nl schreef op maandag 4 november 2019 @ 15:31:
[...]

Bij de Edgerouter X moet je DPI uitschakelen en de hardware matige switch inschakelen wil je de max willen. Ik geloof dat ik benchmarks heb gezien die het net an halen.

Heb zelf ook de Er-X liggen om in de toekomst iets mee te doen, voor mijn 50/50 wel meer dan genoeg.
Klopt, maar de maximale bandbreedte van dat ding is 1Gbit unidirectional. Je kunt dus niet een Gbit downloaden en een Gbit uploaden tegelijkertijd, dat dropt gemiddeld naar 500/500.

Verder fantastisch apparaat hoor.

Cilph wijzigde deze reactie 04-11-2019 15:51 (3%)


  • LeGato23
  • Registratie: juni 2001
  • Niet online
Cilph schreef op maandag 4 november 2019 @ 12:16:
Ik heb de upgrade naar gigabit gemaakt vorige week. Lijkt prima te werken.

Momenteel gebruik ik een EdgeRouter X en deze lijkt wat moeite te hebben met de bandbreedte. Heeft iemand een suggestie voor een professional grade doosje wat symmetrisch gigabit aankan?
Misschien is een EdgeRouter 4 iets voor jou?
Je hebt immers al ervaring met configuren/gebruik van een EdgeRouter X, dus dan zou een EdgeRouter 4 een mooie en eenvoudige upgrade zijn.

  • Younes
  • Registratie: mei 2006
  • Laatst online: 10:31

Younes

Wie, Wat, Waar?

Hoe lang heeft ‘t bij jullie geduurd voordat je wijziging maar 1Gbit werd doorgevoerd? Wacht nu al bijna een week terwijl sommigen hier al wel deze snelheid hebben.

...en waarom?


  • Soundwork
  • Registratie: november 2003
  • Laatst online: 21:00
Younes schreef op maandag 4 november 2019 @ 17:46:
Hoe lang heeft ‘t bij jullie geduurd voordat je wijziging maar 1Gbit werd doorgevoerd? Wacht nu al bijna een week terwijl sommigen hier al wel deze snelheid hebben.
Bij mijn ouders heb ik de nieuwe snelheid nog niet, ze hebben via de portal dit al enige dagen geleden aangepast maar nog niet doorgevoerd. Dus kennelijk duurt dit nog even en verschilt per klant.....

  • Cilph
  • Registratie: april 2010
  • Laatst online: 24-01 18:05
Younes schreef op maandag 4 november 2019 @ 17:46:
Hoe lang heeft ‘t bij jullie geduurd voordat je wijziging maar 1Gbit werd doorgevoerd? Wacht nu al bijna een week terwijl sommigen hier al wel deze snelheid hebben.
Uurtje.
LeGato23 schreef op maandag 4 november 2019 @ 17:43:
[...]

Misschien is een EdgeRouter 4 iets voor jou?
Je hebt immers al ervaring met configuren/gebruik van een EdgeRouter X, dus dan zou een EdgeRouter 4 een mooie en eenvoudige upgrade zijn.
Denk het ook ja. Gaat een leuke upgrade worden. 10Gbit switch, Edgerouter 4, en 10GbE voor server en PC.

Cilph wijzigde deze reactie 04-11-2019 17:57 (42%)


  • ghstly
  • Registratie: september 2016
  • Laatst online: 23-01 15:32
Soundwork schreef op maandag 4 november 2019 @ 17:51:
[...]


Bij mijn ouders heb ik de nieuwe snelheid nog niet, ze hebben via de portal dit al enige dagen geleden aangepast maar nog niet doorgevoerd. Dus kennelijk duurt dit nog even en verschilt per klant.....
Bij maar een dag. Let er wel op dat je apparatuur die verbinding ook moet kunnen ondersteunen.

  • Soundwork
  • Registratie: november 2003
  • Laatst online: 21:00
ghstly schreef op maandag 4 november 2019 @ 18:58:
[...]


Bij maar een dag. Let er wel op dat je apparatuur die verbinding ook moet kunnen ondersteunen.
Jazeker, en is ook niets nieuws. Je verbinding is namelijk al een 1 Gbps poort alleen "limit" de operator je verbinding naar 750 Mbps.

  • Falastine
  • Registratie: september 2013
  • Laatst online: 24-01 11:32

Falastine

Think about my signature...

Heb al ongeveer een 2 tal weken erg veel problemen met de wifi. Daarvoor eigenlijk nog nooit een probleem...

Experience is what you get when you don't get what you want.....


  • Jeroenske
  • Registratie: november 2008
  • Laatst online: 03-12-2019
Vanmiddag de upgrade van 750 naar 1GB gedaan. Ging vrij snel en haalde ook netjes de snelheid.
Nu blijf ik echter steken op 120 up/down. Iemand anders problemen ?

*edit
Router en switch op hun donder gegeven en nu weer volle snelheid.

Jeroenske wijzigde deze reactie 04-11-2019 19:43 (19%)


  • Get!em
  • Registratie: maart 2004
  • Laatst online: 20:44

Get!em

Oh die ja!

Soap met tv van tm begint hier nog leuker te worden....

Heb een nieuwe Stb met hdd gekregen. Zit er ook de nieuwe afstandsbediening bij (bredere met magenta tmobile knop). Zijn ze vergeten om deze te koppelen, waardoor de nieuwe stb niet geïnstalleerd kan worden, want ik kan em niet bedienen.

Kan ik alsnog niet ongestoord tv kijken.

Bah, bah, bah.

  • RedDragon
  • Registratie: juli 2003
  • Laatst online: 25-01 19:45
Hebben meer mensen die na de 1gb upgrade (1 november en meerdere router reboots) last van dat ze de snelheid niet halen ?

Dit is naar RoutIT BV (Ede) gedaan vanuit Barneveld.

https://imgur.com/a/XhmSWSj

Router is een DrayTek Vigor 2132FVn

RedDragon wijzigde deze reactie 04-11-2019 21:12 (10%)
Reden: Toevoeging

Intel core i5-750 // MSI P55-GD65 // 4gb Corsair // Amd radeon 6950 // 2x 500gb Samsung F3 // Asus xonar HDav1.3 // optional linksys wmp600n


  • Cerenas
  • Registratie: februari 2006
  • Laatst online: 08:12
Hoe komen sommige mensen boven de 1Gbit uit in speedtests? Hebben jullie 10Gbit hardware thuis draaien?

Met mijn USG kom ik altijd rond de 945 Mbit uit.

@RedDragon ook wat andere servers proberen denk ik, al moet ik zeggen dat ik hetzelfde ervaar in de avond. Rest van de dag haal ik wel gewoon netjes 900+ up en down.

Cerenas wijzigde deze reactie 04-11-2019 22:33 (35%)

Steam | Rainbow Six Siege @ Uplay: CerenasNL | Apex Legends @ Origin: CerenasNL


  • bons
  • Registratie: december 2012
  • Laatst online: 17-01 18:17
Merk ook dat het in de avond allemaal wat langzamer gaat, denk doordat ze veel mensen nu upgraden naar 1Gbps bij hun de uplinks (Tmobile) naar het internet toe wel wat congestie zit bij piekuren.

  • Cilph
  • Registratie: april 2010
  • Laatst online: 24-01 18:05
Ik kom nog niet boven de 925/750 uit, maar ik gok dat het wel aan mn eigen apparatuur ligt, voordat ik het netwerk de schuld geef. Zie ik wel als ik heb geupgrade. Die upload is een vreemde.

Cilph wijzigde deze reactie 04-11-2019 23:26 (7%)


  • HereIsTom
  • Registratie: oktober 2010
  • Laatst online: 20:16
Falastine schreef op maandag 4 november 2019 @ 19:22:
Heb al ongeveer een 2 tal weken erg veel problemen met de wifi. Daarvoor eigenlijk nog nooit een probleem...
Mmm... hier ook de laatste tijd, daarvoor ook nooit...

 iPad Air 2 | Laptop: MSI GT780DX i7 / 128GB SSD / 16GB DDR3 | Mobile:  iPhone 8 Plus 64GB


  • Cilph
  • Registratie: april 2010
  • Laatst online: 24-01 18:05
Voordat ik mijn FTU ga opentrekken: ik weet dat de glasvezel kabel eindigt in een SC connector. Ik geloof dat de monteur hier weer een SC kabel aan heeft gehangen. Hoe verbind je doorgaans SC kabels aan elkaar? Dit zodat ik een SC-LC kabel kan gebruiken voor een SFP+.

EDIT: Dom idee, ik pak wel een SC SFP+.

Cilph wijzigde deze reactie 05-11-2019 14:11 (8%)


  • hidden
  • Registratie: oktober 2003
  • Laatst online: 26-01 01:40
Cilph schreef op dinsdag 5 november 2019 @ 14:08:
Voordat ik mijn FTU ga opentrekken: ik weet dat de glasvezel kabel eindigt in een SC connector. Ik geloof dat de monteur hier weer een SC kabel aan heeft gehangen. Hoe verbind je doorgaans SC kabels aan elkaar? Dit zodat ik een SC-LC kabel kan gebruiken voor een SFP+.

EDIT: Dom idee, ik pak wel een SC SFP+.
Met een sc keystone :) vraag de monteur of ie een koppelbus over heeft. kan je zo je eigen er aan koppelen. moet je wel een sc/pc connector hebben en niet een sc/apc

  • KrijgDeMeuk
  • Registratie: mei 2010
  • Laatst online: 24-12-2019
Om gek van te worden! Ben ondertussen al eventjes bezig om het netwerk netjes via mij pfSense installatie te laten lopen, echter loop ik op het gebruikelijke punt IPTV helemaal vast.

Ook na wat berichtjes heen en weer met @ZFLaSH zit ik nog steeds vast. Vandaag had ik wat meer tijd en ben ik er vol in gedoken. Ik heb de volgende setup:

Media Converter => PFSense => JGS524PE => GS108PEv3 => IPTV

VLANs zijn aangemaakt, ik krijg netjes internet en ook zie ik DHCP requests binnenkomen op de WAN_640. Echter krijgt het kastje maar geen IP toegewezen.

Verkeer zat op de interfaces:


VLANs op de JGS524PE:

Poort 1 komt uit PFsense ESXI bak
Poort 2 gaat richting de tweede switch GS108PEv3
Poort 24 gebruik ik voor debugging

Alle 3 de poorten zijn tagged.

VLANs op de GS108PEv3

Poort 5 komt vanuit switch JGS524PE, heeft 640 Tagged
Poort 8 gaat naar aminobox, heeft 640 untagged.

Ik heb het gevoel dat ik iets cruciaals mis waardoor er geen DHCP offer richting de amino box wordt geleverd. Wellicht dat iemand een idee heeft |:(


Update 6-11 19:20
Wanneer ik de WAN_640 interface op DHCP zet krijg ik een IP toegewezen. Wanneer ik dit op de bridge interface doe of LAN_VLAN640 krijg ik geen IP adres toegewezen. Het lijkt er op alsof ik geen IP vanaf de WAN_640 interface doorgestuurd krijg naar de bridge.

KrijgDeMeuk wijzigde deze reactie 06-11-2019 19:24 (76%)
Reden: te snel op opslaan geklikt


  • WhySoSerious?
  • Registratie: april 2009
  • Laatst online: 17:09
DarkForce schreef op maandag 4 november 2019 @ 12:06:
[...]


Denk dat je factuur dan toch hoger zal uitvallen, ten tijden dat ik het omzette kreeg ik direct de € 15,00 klantvoordeel te zien, ook de e-mail bevestiging bevat deze en na inloggen op My T-Mobile was deze ook direct te zien onder kortingen.

In principe worden facturen gebaseerd op het geen wat zichtbaar is in My T-Mobile, het enige wat nooit zichtbaar zal zijn, zijn de kortingen die verstrekt zijn uit coulance.


[...]


De enige update die ik hierover heb gehad is van 8 oktober, daarin werd medegedeeld dat de recorders niet voorradig zijn en er een update zal volgen zodra ze weer beschikbaar zijn. Nadien heb ik niets meer vernomen.

Misschien even via Twitter vragen of ze een update voor je hebben en/of er toch nog via een omweg een recorder te bemachtigen is?!
Ze hebben het nu aangepast. €45 per maand voor alles! _/-\o_

https://www.speedtest.net/result/8726516350.png


  • d-vine
  • Registratie: augustus 2006
  • Laatst online: 19:13
WhySoSerious? schreef op donderdag 7 november 2019 @ 12:01:
[...]

Ze hebben het nu aangepast. €45 per maand voor alles! _/-\o_

[Afbeelding]
Is dit als je T-Mobile mobiele abonnement van 25 euro erbij hebt?
dan loont het denk ik ook voor mij om van Simyo over te stappen

  • WhySoSerious?
  • Registratie: april 2009
  • Laatst online: 17:09
d-vine schreef op donderdag 7 november 2019 @ 13:01:
[...]


Is dit als je T-Mobile mobiele abonnement van 25 euro erbij hebt?
dan loont het denk ik ook voor mij om van Simyo over te stappen
Ja klopt unlimited abonnement. :)

WhySoSerious? wijzigde deze reactie 07-11-2019 14:43 (3%)

https://www.speedtest.net/result/8726516350.png


  • DarkForce
  • Registratie: april 2002
  • Laatst online: 12:15
WhySoSerious? schreef op donderdag 7 november 2019 @ 12:01:
[...]

Ze hebben het nu aangepast. €45 per maand voor alles! _/-\o_

[Afbeelding]
Awesome! Even via Twitter contact gehad zodat ze het alsnog voor je hebben aangepast? :)
d-vine schreef op donderdag 7 november 2019 @ 13:01:
Is dit als je T-Mobile mobiele abonnement van 25 euro erbij hebt?
dan loont het denk ik ook voor mij om van Simyo over te stappen
Klopt inderdaad. Je krijgt dan € 5,00 korting op mobiel (van € 30,00 voor € 25,00) indien je klantenvoordeel geactiveerd hebt (en dus T-Mobile Thuis afneemt). Zit je in ODF-gebied, heb je ook nog eens de kans dat je 1Gbit kunt krijgen (= € 25,00 of € 40,00 i.c.m. TV).

Vooral die 1Gbit loont zeer de moeite ;-)

  • monsieurpinot
  • Registratie: april 2007
  • Laatst online: 00:47
Zit me ook even te verdiepen in de aanbieding, huiver nog een beetje i.v.m. dat routering verhaal.
Heb nu t-mobile thuis 750/750 (alleen glasvezel, tv abo heb ik al 15 jaar niet meer) voor € 38,13 p/m en t-mobile mobiel 10+2gb/onbeperkt bellen voor € 16,49. Laatste abo loopt in december af en zou dan een stuk duurder worden. 1000/1000 + onbeperkt mobiel voor € 50,- vind je echt nergens anders momenteel. Enige vraag is of ik 't durf gelijk 2 jaar af te sluiten (anders zou 't € 51,- worden). Hou er niet van 2 jaar aan iets vast te zitten, anderzijds heb je wel een lage prijs voor de komende 2 jaar (vermoed zomaar dat het de komende 2 jaar niet goedkoper kan). Ben benieuwd naar overwegingen van anderen betreft de duur.

monsieurpinot wijzigde deze reactie 07-11-2019 17:35 (4%)


  • Soundwork
  • Registratie: november 2003
  • Laatst online: 21:00
monsieurpinot schreef op donderdag 7 november 2019 @ 16:59:
Zit me ook even te verdiepen in de aanbieding, huiver nog een beetje i.v.m. dat routering verhaal.
Heb nu t-mobile thuis 750/750 (alleen glasvezel, tv abo heb ik al 15 jaar niet meer) voor € 38,13 p/m en t-mobile mobiel 10+2gb/onbeperkt bellen voor € 16,49. Laatste abo loopt in december af en zou dan een stuk duurder worden. 1000/1000 + onbeperkt mobiel voor € 50,- vind je echt nergens anders momenteel. Enige vraag is of ik 't durf gelijk 2 jaar af te sluiten (anders zou 't € 51,- worden). Hou er niet van 2 jaar aan iets vast te zitten, anderzijds heb je wel een lage prijs voor de komende 2 jaar (vermoed zomaar dat het de komende 2 jaar niet goedkoper kan). Ben benieuwd naar overwegingen van anderen betreft de duur.
Tsja, lastige dit. Ik zou het gezien de situatie die we vanaf 25 oktober even gehad met onze internetverbindingen het niet meer aandurven om uberhaupt nog een 1 of 2 jarig contract met ze aan te gaan. Want T-Mobile heeft nu meer capaciteitsproblemen nu klanten zonder meerkosten van 750 Mbit naar 1 Gbps kunnen overstappen via het ODF netwerk qua glasvezel abonnement.

  • Exocet
  • Registratie: januari 2001
  • Niet online
monsieurpinot schreef op donderdag 7 november 2019 @ 16:59:
Zit me ook even te verdiepen in de aanbieding, huiver nog een beetje i.v.m. dat routering verhaal.
Heb nu t-mobile thuis 750/750 (alleen glasvezel, tv abo heb ik al 15 jaar niet meer) voor € 38,13 p/m en t-mobile mobiel 10+2gb/onbeperkt bellen voor € 16,49. Laatste abo loopt in december af en zou dan een stuk duurder worden. 1000/1000 + onbeperkt mobiel voor € 50,- vind je echt nergens anders momenteel. Enige vraag is of ik 't durf gelijk 2 jaar af te sluiten (anders zou 't € 51,- worden). Hou er niet van 2 jaar aan iets vast te zitten, anderzijds heb je wel een lage prijs voor de komende 2 jaar (vermoed zomaar dat het de komende 2 jaar niet goedkoper kan). Ben benieuwd naar overwegingen van anderen betreft de duur.
Die 50 euro is toch alleen de eerste drie maanden?

  • ANdrode
  • Registratie: februari 2003
  • Niet online
monsieurpinot schreef op donderdag 7 november 2019 @ 16:59:
Zit me ook even te verdiepen in de aanbieding, huiver nog een beetje i.v.m. dat routering verhaal.
Heb nu t-mobile thuis 750/750 (alleen glasvezel, tv abo heb ik al 15 jaar niet meer) voor € 38,13 p/m en t-mobile mobiel 10+2gb/onbeperkt bellen voor € 16,49. Laatste abo loopt in december af en zou dan een stuk duurder worden. 1000/1000 + onbeperkt mobiel voor € 50,- vind je echt nergens anders momenteel. Enige vraag is of ik 't durf gelijk 2 jaar af te sluiten (anders zou 't € 51,- worden). Hou er niet van 2 jaar aan iets vast te zitten, anderzijds heb je wel een lage prijs voor de komende 2 jaar (vermoed zomaar dat het de komende 2 jaar niet goedkoper kan). Ben benieuwd naar overwegingen van anderen betreft de duur.
Weet je zeker dat je hiervoor een verlenging nodig hebt? Wat voor T-Mobile mobiel abbonnement heb je?

Als het een 2018 variant is (iirc) kan je op dit moment al wisselen naar het nieuwe klantvoordeel (via de website). Dan ben je voor EUR 51 klaar (vanaf nu).
Heb dit zelf via de website kunnen doen. Een ouder abbo kan je mogelijk ook omzetten naar unlimited (zonder verandering van einddatum) en daarna het nieuwe klantvoordeel aanzetten

  • monsieurpinot
  • Registratie: april 2007
  • Laatst online: 00:47
foutje 8)7

monsieurpinot wijzigde deze reactie 07-11-2019 21:20 (98%)


  • monsieurpinot
  • Registratie: april 2007
  • Laatst online: 00:47
Soundwork schreef op donderdag 7 november 2019 @ 18:27:
[...]


Tsja, lastige dit. Ik zou het gezien de situatie die we vanaf 25 oktober even gehad met onze internetverbindingen het niet meer aandurven om uberhaupt nog een 1 of 2 jarig contract met ze aan te gaan. Want T-Mobile heeft nu meer capaciteitsproblemen nu klanten zonder meerkosten van 750 Mbit naar 1 Gbps kunnen overstappen via het ODF netwerk qua glasvezel abonnement.
nog een goede om rekening mee te houden, die capaciteitsproblemen zullen er zeker zijn gezien de vele overstappers (al boeit de ping me meer dan de uiteindelijke snelheid).
Exocet schreef op donderdag 7 november 2019 @ 19:26:
[...]


Die 50 euro is toch alleen de eerste drie maanden?
Nee, gedurende 2 jaar (bij 1 jaar € 51,-)
ANdrode schreef op donderdag 7 november 2019 @ 20:56:
[...]


Weet je zeker dat je hiervoor een verlenging nodig hebt? Wat voor T-Mobile mobiel abbonnement heb je?

Als het een 2018 variant is (iirc) kan je op dit moment al wisselen naar het nieuwe klantvoordeel (via de website). Dan ben je voor EUR 51 klaar (vanaf nu).
Heb dit zelf via de website kunnen doen. Een ouder abbo kan je mogelijk ook omzetten naar unlimited (zonder verandering van einddatum) en daarna het nieuwe klantvoordeel aanzetten
dat is ook een hele goede, dank! ga dit even opnemen met t-mobile (was in de shop vandaag maar dit vertelden ze niet :()
Ik heb een Go 2018 abo (vorig jaar december afgesloten) voor € 18,99 met €2,50 klantvoordeel.

  • ANdrode
  • Registratie: februari 2003
  • Niet online
monsieurpinot schreef op donderdag 7 november 2019 @ 21:18:
dat is ook een hele goede, dank! ga dit even opnemen met t-mobile (was in de shop vandaag maar dit vertelden ze niet :()
Ik heb een Go 2018 abo (vorig jaar december afgesloten) voor € 18,99 met €2,50 klantvoordeel.
Ik zou het niet in de shop proberen maar online! In een winkel gaan ze proberen te cross-sellen.

Mijn abbonnement van november 2018 kon ik omzetten van go x-gb naar unlimited. Daarna klantvoordeel aanzetten (bij tmobile thuis én bij tmobile site) en ik betaal EUR 51.

Niet te verslaan die deal…

  • Ruben21
  • Registratie: juli 2011
  • Laatst online: 19-01 17:58
ANdrode schreef op donderdag 7 november 2019 @ 21:20:
[...]


Ik zou het niet in de shop proberen maar online! In een winkel gaan ze proberen te cross-sellen.

Mijn abbonnement van november 2018 kon ik omzetten van go x-gb naar unlimited. Daarna klantvoordeel aanzetten (bij tmobile thuis én bij tmobile site) en ik betaal EUR 51.

Niet te verslaan die deal…
Ik heb ook een go abonnement van november 2018 (5gb), maar als ik deze wil omzetten naar unlimited gb staat er de volgende prijs bij:

Dit is niet hetzelfde als de €26 dat ik zou betalen als ik hem zou verlengen met een 1jarig abonnement.

Ik wil m namelijk omzetten ipv verlengen, en dan combineren met mijn t-mobile thuis abonnement zodat ik daar ook de snelheid omhoog kan gooien voor een lagere prijs.

  • Christiano007
  • Registratie: oktober 2001
  • Laatst online: 20:34

Christiano007

Ich bin der champion

Misschien dat jullie het weten.

Ik heb nu ziggo alles in 1 en betaal ook iets van 65 euro per maand voor tv/internet/telefonie.

Nu kan ik voor hetzelfde bedrag bij T-mobile TV/Internet en simonly krijgen, scheelt mij weer 20 euro per maand met mijn vodafone abbo.

Alleen heb ik nu dus een coax verbinding. Als T-mobile glasvezel er komt, moet ik vanuit de meterkast een kabel naar de ontvanger van T-mobile trekken. Dat gaat hier gewoon heel lastig. Is er een optie om via mijn huidige coax verbinding in de woonkamer een utp verbinding te krijgen? Is dat zo gepiept met een specifiek kastje of wordt dit lastig?

Ter land, ter zee en in de kroeg


  • ANdrode
  • Registratie: februari 2003
  • Niet online
Ruben21 schreef op donderdag 7 november 2019 @ 21:25:
[...]
Ik wil m namelijk omzetten ipv verlengen, en dan combineren met mijn t-mobile thuis abonnement zodat ik daar ook de snelheid omhoog kan gooien voor een lagere prijs.
De upgrade voor EUR 36 is de tussenstap.
Daarna kan je direct via t-mobile thuis gigabit voor EUR 25 krijgen (als je in ODF gebied woont). In totaal ben je dan niet veel slechter uit dan wanneer je al voor 750 mbit betaald.

Daarna kon ik op de tmobile site daar klantvoordeel aanzetten waardoor het EUR 26 + EUR 25 werd. En in het slechtste geval zou ik unlimited weer uitzetten want die bundel kan per rmaand :).

  • alesandro_46
  • Registratie: januari 2012
  • Nu online
Christiano007 schreef op donderdag 7 november 2019 @ 22:04:
Misschien dat jullie het weten.

Ik heb nu ziggo alles in 1 en betaal ook iets van 65 euro per maand voor tv/internet/telefonie.

Nu kan ik voor hetzelfde bedrag bij T-mobile TV/Internet en simonly krijgen, scheelt mij weer 20 euro per maand met mijn vodafone abbo.

Alleen heb ik nu dus een coax verbinding. Als T-mobile glasvezel er komt, moet ik vanuit de meterkast een kabel naar de ontvanger van T-mobile trekken. Dat gaat hier gewoon heel lastig. Is er een optie om via mijn huidige coax verbinding in de woonkamer een utp verbinding te krijgen? Is dat zo gepiept met een specifiek kastje of wordt dit lastig?
Wat je dan nodig hebt is een Multimedia Coax adapter (MoCa). Ik heb er zelf geen ervaring mee maar hier onder andere meer leesvoer. Houd er rekening mee dat je aan beide kanten van de coax kabel zo'n apparaat nodig hebt.

Deze ruimte is bewust leeg gelaten


  • WhySoSerious?
  • Registratie: april 2009
  • Laatst online: 17:09
DarkForce schreef op donderdag 7 november 2019 @ 16:37:
[...]


Awesome! Even via Twitter contact gehad zodat ze het alsnog voor je hebben aangepast? :)


[...]

Klopt inderdaad. Je krijgt dan € 5,00 korting op mobiel (van € 30,00 voor € 25,00) indien je klantenvoordeel geactiveerd hebt (en dus T-Mobile Thuis afneemt). Zit je in ODF-gebied, heb je ook nog eens de kans dat je 1Gbit kunt krijgen (= € 25,00 of € 40,00 i.c.m. TV).

Vooral die 1Gbit loont zeer de moeite ;-)
Nee telefonisch, ze zijn erg slecht bereikbaar op sociale media en T-Mobile eigen chat doet het al maanden niet.

WhySoSerious? wijzigde deze reactie 07-11-2019 22:22 (3%)

https://www.speedtest.net/result/8726516350.png


  • Ruben21
  • Registratie: juli 2011
  • Laatst online: 19-01 17:58
ANdrode schreef op donderdag 7 november 2019 @ 22:10:
[...]


De upgrade voor EUR 36 is de tussenstap.
Daarna kan je direct via t-mobile thuis gigabit voor EUR 25 krijgen (als je in ODF gebied woont). In totaal ben je dan niet veel slechter uit dan wanneer je al voor 750 mbit betaald.

Daarna kon ik op de tmobile site daar klantvoordeel aanzetten waardoor het EUR 26 + EUR 25 werd. En in het slechtste geval zou ik unlimited weer uitzetten want die bundel kan per rmaand :).
Bedankt voor het laten weten! Het klantvoordeel stond er inderdaad tussen na akkoord te gaan met die €36, en stond meteen al op €26. En uiteraard de 1000mbit voor €25 :)
En nu heb ik niet hoeven verlengen dus beide is maandelijks opzegbaar!

Ruben21 wijzigde deze reactie 07-11-2019 22:33 (4%)


  • MagnetiO
  • Registratie: december 2004
  • Laatst online: 06-12-2019
Hoop dat iemand me kan helpen alles doorgespit maar kom er niet uit :)
Internet werkt, IPTV krijg ik niet voor elkaar
8p managed Unifi switch, USG3P, t-mobile fiber 1000/1000
Meegeleverde Zyxel modem ertussenuit rechtstreeks van mediaconverter naar Ubiquiti.
Live TV werkt niet, afspelen vanaf begin kan wel...
Wat mis ik? 8)7

Rechtstreeks vanaf mediaconverter naar port 1 switch, IPTV module op port 8
Port 2 naar WAN USG3P, hier heb ik niets geconfigureerd.. dus alleen port 8 naar VLAN 640

2 VLAN'S aangemaakt, 300 en 640, opties VLAN ONLY en IGMP snooping aan
https://i.imgur.com/PMZqMDSs.png
Port 8 naar VLAN 640
https://i.imgur.com/NlaktIWs.png
Networks WAN naar VLAN ID 300
https://i.imgur.com/w7cBzkhs.jpg
Networks LAN ongemoeid gelaten
https://i.imgur.com/ibnRwJZs.png
Dit is het wat de IPTV module als IP krijgt
https://imgur.com/omQv0Fjs.png

Thanks alvast!
Groeten Marc

  • incmve
  • Registratie: augustus 2008
  • Laatst online: 23-01 09:55

incmve

maredana.nl

Ik heb een iets andere setup met een Asus, 1 poort IPTV en 1 poort voor de Huawei tbv VOIP maar ik heb IGMP uit op de Asus.
Zie ook:
Oldtimee in "[T-Mobile Thuis Glasvezel] Ervaringen & Discussie"

incmve wijzigde deze reactie 08-11-2019 10:55 (14%)

Mijn YT kanaal - Mijn domotica blog


  • Phoolie
  • Registratie: juni 2002
  • Laatst online: 24-01 21:21
MagnetiO schreef op vrijdag 8 november 2019 @ 01:44:
Hoop dat iemand me kan helpen alles doorgespit maar kom er niet uit :)
Internet werkt, IPTV krijg ik niet voor elkaar
8p managed Unifi switch, USG3P, t-mobile fiber 1000/1000
Meegeleverde Zyxel modem ertussenuit rechtstreeks van mediaconverter naar Ubiquiti.
Live TV werkt niet, afspelen vanaf begin kan wel...
Wat mis ik? 8)7

Rechtstreeks vanaf mediaconverter naar port 1 switch, IPTV module op port 8
Port 2 naar WAN USG3P, hier heb ik niets geconfigureerd.. dus alleen port 8 naar VLAN 640

2 VLAN'S aangemaakt, 300 en 640, opties VLAN ONLY en IGMP snooping aan
[Afbeelding]
Port 8 naar VLAN 640
[Afbeelding]
Networks WAN naar VLAN ID 300
[Afbeelding]
Networks LAN ongemoeid gelaten
[Afbeelding]
Dit is het wat de IPTV module als IP krijgt
[Afbeelding]

Thanks alvast!
Groeten Marc
Weet je zeker dat IGMP snooping aan moet? Als ik onderstaande lees, zie ik het in die screenshots uit staan:
https://medium.com/@bjarn...mobile-thuis-2d286887009b

  • Falastine
  • Registratie: september 2013
  • Laatst online: 24-01 11:32

Falastine

Think about my signature...

Steeds meer het Ziggo gevoel krijg ik bij Tmobile. Was erg tevreden altijd wil ik mijn verbinding naar 500/500 verhogen is die hele optie inmiddels weg. Nu zit ik dus vast aan 100/100 daar heb ik echt geen glasvezel voor nodig dit had ik jaren geleden al namelijk over een oud lijntje.

Iemand een idee waar Tmobile ODF gaan implementeren in de toekomst. Ik woon in een nieuwbouwwijk sinds dit jaar. Maar zou graag naar de ODF willen zodat ik normale glasvezel snelheden kan hebben.

Falastine wijzigde deze reactie 08-11-2019 11:25 (25%)

Experience is what you get when you don't get what you want.....


  • Exocet
  • Registratie: januari 2001
  • Niet online
monsieurpinot schreef op donderdag 7 november 2019 @ 21:19:
[...]


nog een goede om rekening mee te houden, die capaciteitsproblemen zullen er zeker zijn gezien de vele overstappers (al boeit de ping me meer dan de uiteindelijke snelheid).


[...]


Nee, gedurende 2 jaar (bij 1 jaar € 51,-)


[...]
Ik heb op dit moment nog niks van T-Mobile en als ik het ga invullen zie toch echt dit:


edit: dit komt zo te zien door de interactieve TV...
Wat gebeurt er overigens na de 2 jaar?

Exocet wijzigde deze reactie 08-11-2019 11:33 (7%)


  • ArjenIsM3
  • Registratie: mei 2009
  • Laatst online: 24-12-2019
Met veel pijn en moeite heb ik het voor elkaar gekregen dat T-mobile me een nieuw type modem toestuurt. Hopelijk ben ik nu eindelijk verlost van de Draytek met zijn aparte internet en tv poorten en kan ik gewoon de snelheid halen waar ik voor betaal zonder moeilijk te hoeven doen met managed switches of gaten te hoeven boren voor een extra kabel

  • MagnetiO
  • Registratie: december 2004
  • Laatst online: 06-12-2019
Phoolie schreef op vrijdag 8 november 2019 @ 11:18:
[...]
Weet je zeker dat IGMP snooping aan moet? Als ik onderstaande lees, zie ik het in die screenshots uit staan:
https://medium.com/@bjarn...mobile-thuis-2d286887009b
IGMP op VLAN 640 uitgezet
Ik heb alleen management VLAN 100 niet
Maar is dat nodig ?
Geen idee waar t voor dient

  • Phoolie
  • Registratie: juni 2002
  • Laatst online: 24-01 21:21
MagnetiO schreef op vrijdag 8 november 2019 @ 13:24:
[...]


IGMP op VLAN 640 uitgezet
Ik heb alleen management VLAN 100 niet
Maar is dat nodig ?
Geen idee waar t voor dient
Ik heb zelf (nog) geen T-Mobile, dus dat durf ik je niet te zeggen, maar @Bjarn heeft deze instructie gemaakt, die kan je er vast antwoord op geven ;)

@Bjarn gefeliciteerd :)

Phoolie wijzigde deze reactie 08-11-2019 13:30 (3%)


  • sinovenator
  • Registratie: april 2004
  • Laatst online: 20:55
[b]
IGMP op VLAN 640 uitgezet
Ik heb alleen management VLAN 100 niet
Maar is dat nodig ?
Geen idee waar t voor dient
Vlan 100 is niet nodig, is voor beheer op T-Mobile modem vanuit T-Mobile

  • WhySoSerious?
  • Registratie: april 2009
  • Laatst online: 17:09
ArjenIsM3 schreef op vrijdag 8 november 2019 @ 12:46:
Met veel pijn en moeite heb ik het voor elkaar gekregen dat T-mobile me een nieuw type modem toestuurt. Hopelijk ben ik nu eindelijk verlost van de Draytek met zijn aparte internet en tv poorten en kan ik gewoon de snelheid halen waar ik voor betaal zonder moeilijk te hoeven doen met managed switches of gaten te hoeven boren voor een extra kabel
Hoe heb je dat voor elkaar gekregen? Ik heb het zo vaak gevraagd, maar zonder succes.

https://www.speedtest.net/result/8726516350.png


  • ArjenIsM3
  • Registratie: mei 2009
  • Laatst online: 24-12-2019
WhySoSerious? schreef op vrijdag 8 november 2019 @ 13:36:
[...]

Hoe heb je dat voor elkaar gekregen? Ik heb het zo vaak gevraagd, maar zonder succes.
Eerst bellen, dan speedtest doen en per mail opsturen incl uitleg situatie, paar keer heen en weer mailen met de technische lui en vervolgens boos opbellen omdat ze geen nieuw modem op willen sturen. Toen gaf de klantenservice uiteindelijk toe

  • Freshnub
  • Registratie: december 2012
  • Laatst online: 25-01 17:54
Ik heb nu 200/200 internet/tv/telefoon 53.50 + voor 14.50 mobiel (7gb + unlimited bellen). Dus ik kan naar 100/100 (zit niet in het gebied) plus onbeperkt internet mobiel voor €50. Ik vraag me af of ik de stap terug naar 100/100 ga merken, lastige keuze, bespaar er wel 20e mee. Maar raak fox sports dan ook kwijt?

  • souris
  • Registratie: november 2011
  • Laatst online: 15:32
MagnetiO schreef op vrijdag 8 november 2019 @ 01:44:
Hoop dat iemand me kan helpen alles doorgespit maar kom er niet uit :)
Internet werkt, IPTV krijg ik niet voor elkaar
8p managed Unifi switch, USG3P, t-mobile fiber 1000/1000
Meegeleverde Zyxel modem ertussenuit rechtstreeks van mediaconverter naar Ubiquiti.
Live TV werkt niet, afspelen vanaf begin kan wel...
Wat mis ik? 8)7

Rechtstreeks vanaf mediaconverter naar port 1 switch, IPTV module op port 8
Port 2 naar WAN USG3P, hier heb ik niets geconfigureerd.. dus alleen port 8 naar VLAN 640

2 VLAN'S aangemaakt, 300 en 640, opties VLAN ONLY en IGMP snooping aan
Set IGMP Snooping maar eens uit. Dan werkt het waarschijnlijk wel.

  • Edd
  • Registratie: januari 2001
  • Laatst online: 21:03
Freshnub schreef op vrijdag 8 november 2019 @ 15:15:
Ik heb nu 200/200 internet/tv/telefoon 53.50 + voor 14.50 mobiel (7gb + unlimited bellen). Dus ik kan naar 100/100 (zit niet in het gebied) plus onbeperkt internet mobiel voor €50. Ik vraag me af of ik de stap terug naar 100/100 ga merken, lastige keuze, bespaar er wel 20e mee. Maar raak fox sports dan ook kwijt?
Fox Sports 1 zit nog steeds in het basis-pakket, maar (denk ik) dat je wel je MeerTV tegoed (€7,50 op een pakket naar keuze) verliest. Ik zie dit namelijk niet terugkomen bij het Klantvoordeel.
Dus als je het Fox Sports pakket hebt, denk ik dat je daar de volle pond voor gaat betalen.
Dit weerhoudt mij ook even om een unlimited abo af te nemen voor Tablets. Ik gebruik het tegoed nu voor het Ziggo Sport Totaal pakket.

-


  • boyette
  • Registratie: november 2009
  • Laatst online: 17:31
Mother_Goozz schreef op woensdag 30 oktober 2019 @ 20:24:
@dehardstyler @sOid

Voordat ik bij T-Mobile kwam zat ik bij KPN Glazvezel 500/500 en haalde ik met NordVPN makkelijk tussen de 400-450Mbit. De dag dat ik overgestapt ben naar T-Mobile ben ik nooit meer boven de 160Mbit gekomen, geen enkele keer. Ook heb ik met ProtonVPN Plus getest precies hetzelfde geval. De prijs ben ik persoonlijk fan van, maar met VPN verbinding vind ik het echt om te janken bij T-Mobile!

Bij KPN had ik dag&nacht VPN aan, kon gamen, downloaden/uploaden met zeer goede snelheden, maar nu bij T-Mobile merk ik dat het een berg frustratie is. Ik heb de nieuwe Zyxel modem, dit maakte helaas ook geen verschil. Misschien eens testen met een eigen modem... Ik mis wel de KPN tijdperk met snelheid met VPN, de prijs zeker niet!
Heb je dit onlangs nog getest op andere verbindingen en haal je die snelheid dan wel met dezelfde apparatuur?

De service van nordvpn is hard achteruit gegaan het zou best kunnen dat je het daar gewoon moet zoeken.

Ik gebruik diverse vpns op tmobile en daar zijn de snelheiden gewoon prima

  • MagnetiO
  • Registratie: december 2004
  • Laatst online: 06-12-2019
souris schreef op vrijdag 8 november 2019 @ 15:25:
[...]


Set IGMP Snooping maar eens uit. Dan werkt het waarschijnlijk wel.
Gedaan geen verschil...
Handmatig DNS misschien ?
Playback werkt wel, alleen live tv niet

Edit:
Thanks werkt nu!
Beide VLANS moet de IGMP snooping uit 🙂

MagnetiO wijzigde deze reactie 09-11-2019 12:30 (11%)


  • dolopfriet
  • Registratie: december 2018
  • Laatst online: 20:57
Beste Fresnub, natuurlijk raak je fox sport kwijt, want de aanbieding van 50 euro voor vast internet en mobiel onbeperkt is zonder televisie.

  • DarkForce
  • Registratie: april 2002
  • Laatst online: 12:15
Exocet schreef op vrijdag 8 november 2019 @ 11:26:
Ik heb op dit moment nog niks van T-Mobile en als ik het ga invullen zie toch echt dit:
[Afbeelding]

edit: dit komt zo te zien door de interactieve TV...
Wat gebeurt er overigens na de 2 jaar?
Dit is een nieuwe order zo te zien, daarin wordt klantenvoordeel niet meegerekend. Die € 40,00 is dus correct. pas als al je diensten opgeleverd zijn, kun je, je aanmelden voor klantenvoordeel. Onderin wordt deze dan verrekend (en getoond).

Je overzicht/factuur/bevestiging etc. klopt tot dusver.
Freshnub schreef op vrijdag 8 november 2019 @ 15:15:
Ik heb nu 200/200 internet/tv/telefoon 53.50 + voor 14.50 mobiel (7gb + unlimited bellen). Dus ik kan naar 100/100 (zit niet in het gebied) plus onbeperkt internet mobiel voor €50. Ik vraag me af of ik de stap terug naar 100/100 ga merken, lastige keuze, bespaar er wel 20e mee. Maar raak fox sports dan ook kwijt?
In jou geval ga je dan € 25,00 (Internet) + € 15,00 (TV) + € 25,00 T-Mobile Onbeperkt bel/data = € 65,00 betalen. Als je maximaal 100/100 kunt krijgen met de huidige propositie dan ga je er dus qua snelheid op achteruit en is het prijsverschil vrij minimaal € 68,00 vs. € 65,00. Het is dan even de vraag of je onbeperkt bellen/internet op je mobiel echt nodig hebt zodat je er gevoelsmatig op vooruitgaat.
Edd schreef op vrijdag 8 november 2019 @ 15:35:
Fox Sports 1 zit nog steeds in het basis-pakket, maar (denk ik) dat je wel je MeerTV tegoed (€7,50 op een pakket naar keuze) verliest. Ik zie dit namelijk niet terugkomen bij het Klantvoordeel.
Dus als je het Fox Sports pakket hebt, denk ik dat je daar de volle pond voor gaat betalen.
Dit weerhoudt mij ook even om een unlimited abo af te nemen voor Tablets. Ik gebruik het tegoed nu voor het Ziggo Sport Totaal pakket.
Merendeel van de mensen - zo ook ik - hebben na de wijziging toch nog echt de MeerTV optie behouden. Tenminste, volgens mijn abonnement betaal ik € 43,75 voor Internet Premium (1Gbit) + TV + 1 extra zenderpakket (ik heb er 3 dus 2 zijn gratis).

Als je MeerTV al hebt, zou deze dus in principe ongewijzigd blijven.

  • Edd
  • Registratie: januari 2001
  • Laatst online: 21:03
DarkForce schreef op zaterdag 9 november 2019 @ 13:43:
Merendeel van de mensen - zo ook ik - hebben na de wijziging toch nog echt de MeerTV optie behouden. Tenminste, volgens mijn abonnement betaal ik € 43,75 voor Internet Premium (1Gbit) + TV + 1 extra zenderpakket (ik heb er 3 dus 2 zijn gratis).

Als je MeerTV al hebt, zou deze dus in principe ongewijzigd blijven.
Bij het wijzigen van je Thuis-abo? Dat klopt, want dat heb ik ook gedaan.
Echter als je je Mobiel/Tablet-abo aanpast stap je over naar het nieuwe prijsplan. Volgens mij zit daar ook het nieuwe klantvoordeel aan vast. Daar zit geen MeerTV meer in.

Ik hoor het graag als ik het mis heb, want dan pas ik graag mijn Tablet-abo aan ;)

-


  • DarkForce
  • Registratie: april 2002
  • Laatst online: 12:15
Edd schreef op zaterdag 9 november 2019 @ 13:50:
[...]


Bij het wijzigen van je Thuis-abo? Dat klopt, want dat heb ik ook gedaan.
Echter als je je Mobiel/Tablet-abo aanpast stap je over naar het nieuwe prijsplan. Volgens mij zit daar ook het nieuwe klantvoordeel aan vast. Daar zit geen MeerTV meer in.

Ik hoor het graag als ik het mis heb, want dan pas ik graag mijn Tablet-abo aan ;)
Als je reeds een mobiel abonnement hebt en een andere prijsplan neemt, bijvoorbeeld van 150min naar Onbeperkt bellen stapt, of van 1GB naar Onbeperkt data ... dan blijf je binnen je overeenkomst en blijven de voorwaarden ook gewoon gelden. Als dit niet zo zou zijn, dan zou n.l. ook je contract einddatum veranderen en heb je het niet meer over het aanpassen van de prijsplan maar een nieuwe overeenkomst.

  • j_bos
  • Registratie: februari 2002
  • Laatst online: 13:28
Je TV tegoed blijft gewoon staan net als bij anderen, dat is geen fout, klopt gewoon.

  • dolopfriet
  • Registratie: december 2018
  • Laatst online: 20:57
OK

  • maxnl
  • Registratie: december 2010
  • Laatst online: 15:47
Christiano007 schreef op donderdag 7 november 2019 @ 22:04:
Als T-mobile glasvezel er komt, moet ik vanuit de meterkast een kabel naar de ontvanger van T-mobile trekken.
Kan ze ook vragen om het aansluitpunt op een andere plaats te monteren.
Heb onlangs het glasvezelpunt in een inbouwkast in mijn woonkamer laten aanleggen.
Vanaf daar kan ik makkelijker UTP trekken naar rest van huis.

(Wacht nu alleen nog op Guidion voor het aansluiten van de apparatuur.)

===

Weet iemand welk protocol er voor TV wordt gebruikt?
Vroeg me af of er mogelijkheden zijn om dat met eigen software te gebruiken, i.p.v. via Amino/website/app.

maxnl wijzigde deze reactie 09-11-2019 16:06 (4%)


  • DarkForce
  • Registratie: april 2002
  • Laatst online: 12:15
maxnl schreef op zaterdag 9 november 2019 @ 16:03:
Weet iemand welk protocol er voor TV wordt gebruikt?
Vroeg me af of er mogelijkheden zijn om dat met eigen software te gebruiken, i.p.v. via Amino/website/app.
Nee, gaat niet.

  • maxnl
  • Registratie: december 2010
  • Laatst online: 15:47
Klinkt als een uitdaging. ;)

  • Mr.Master
  • Registratie: april 2015
  • Laatst online: 11-01 06:48

Mr.Master

a dog in the night

maxnl schreef op zaterdag 9 november 2019 @ 16:03:
[...]


Kan ze ook vragen om het aansluitpunt op een andere plaats te monteren.
Heb onlangs het glasvezelpunt in een inbouwkast in mijn woonkamer laten aanleggen.
Vanaf daar kan ik makkelijker UTP trekken naar rest van huis.

(Wacht nu alleen nog op Guidion voor het aansluiten van de apparatuur.)

===

Weet iemand welk protocol er voor TV wordt gebruikt?
Vroeg me af of er mogelijkheden zijn om dat met eigen software te gebruiken, i.p.v. via Amino/website/app.
Een bestaand aansluitpunt wordt nooit zomaar verplaatst, enkel tegen kosten die de klant mag betalen. Als het wordt aangelegd dan heb je nog keuze tot op zekere hoogte. Want ik heb voorbeelden gezien in buitengebieden waar mijn broek echt vanaf zakt. Dat allemaal onder toezicht van Volker Wessels. Te erg.

Met Guidion is het maar afwachten wat voor soort 'monteur' je krijgt. Gemiddeld zijn dit gewoon ICT'ers zonder elektrotechnisch achtergrond, en vaak niet weten wat ze doen. Doen alles volgens het boekje, en degenen die iets langer rondlopen weten gelukkig iets meer. Maar ook hierbij geldt: hou het in de gaten. Die monopolie die Guidion heeft zou niet moeten. Maar daar heeft helaas T-Mobile en al die andere aanbieders iets over te zeggen. Vaak ZZP'ers die tegen een té laag tarief worden ingezet. Dus je krijgt vaak kwantiteit i.p.v. kwaliteit. Dit soort schofterig gedrag zal in stand gehouden worden, totdat de ZZP'er zich te goed voelt nog voor dit soort opdrachtgevers te werken.

"What we can do is be aware that devices can be compromised, and anything that has software in it is going to be vulnerable. It's going to have bugs." ~ Avi Rubin ~

maxnl schreef op zaterdag 9 november 2019 @ 17:47:
[...]


Klinkt als een uitdaging. ;)
Streams zijn gecodeerd. Er heeft hier op GoT een tijdje lang een topic gestaan over het decoderen on te kunnen gebruiken met eigen decoder/HTPC.
Dat werd als illegaal gezien dus daar mag je hier niet over posten...

  • Edd
  • Registratie: januari 2001
  • Laatst online: 21:03
8)
DarkForce schreef op zaterdag 9 november 2019 @ 14:20:
[...]


Als je reeds een mobiel abonnement hebt en een andere prijsplan neemt, bijvoorbeeld van 150min naar Onbeperkt bellen stapt, of van 1GB naar Onbeperkt data ... dan blijf je binnen je overeenkomst en blijven de voorwaarden ook gewoon gelden. Als dit niet zo zou zijn, dan zou n.l. ook je contract einddatum veranderen en heb je het niet meer over het aanpassen van de prijsplan maar een nieuwe overeenkomst.
Je hebt gelijk.. Misschien moet ik eens de kleine lettertjes lezen.
In de voorwaarden voor Klantvoordeel staat het volgende:
** Indien je Thuis internetabonnement met TV (en evt. Bellen) hebt aangemeld voor Klantvoordeel vóór 29 oktober 2019 ontvang je naast bovenstaand voordeel ook elke maand een tegoed van € 7,50
waarvoor je zelf extra TV pakket(ten) naar keuze kunt afnemen. Voor meer specifieke informatie over het maandelijkse tegoed zie hoofdstuk € 7,50 tegoed voor extra TV pakket(ten).
Indien je na 29 oktober 2019 een nieuw jaarcontract aangaat, komt dit specifieke voordeel te vervallen
Laat dit nu net bij mij het geval zijn.. Dus tijd om te upgraden en nog even het bellen er vanaf halen. Dan is het prima!

-


  • Get!em
  • Registratie: maart 2004
  • Laatst online: 20:44

Get!em

Oh die ja!

Mr.Master schreef op zaterdag 9 november 2019 @ 17:57:
[...]


Dus je krijgt vaak kwantiteit i.p.v. kwaliteit. Dit soort schofterig gedrag zal in stand gehouden worden, totdat de ZZP'er zich te goed voelt nog voor dit soort opdrachtgevers te werken.
Dat doen ze al, ze spelen compleet met de planning en afspraken en maken onderling de dienst uit, gooien het op akkoordjes. Richting klant allerlei leugenachtige excuses.

Afgelopen maanden 4x monteur over de vloer gehad, waarvan twee op zich goede mensen met kennis van zaken, maar te beperkt om mijn probleem op te lossen (ook technische dienst weet het nog steeds niet, maar ze beamen dat er meer mensen last van hebben). Van de 4 afspraken zijn er 9 geplande afspraken geweest ivm ziek, drukte , problemen of andere excuses. 2 daarvan werden pas gemeld NA de geplande afspraak. Maar ondertussen heb je dus wel je eigen agenda moeten omgooien en zit je zinloos te wachten....
De klachten hierover komen niet echt binnen bij TM en Guidion.

TM service is echt belachelijk. Ik zou afgelopen vrijdag en zaterdag ook weer teruggebeld worden, maar uiteraard is dat ook weer niet gedaan. Dat is de 5e terugbel afspraak in 3 maanden die niet nagekomen wordt. Kan ik weer zelf bellen, in de wacht staan (want het is altijd drukker ‘dan u van ons gewend bent’).

Ik hoop echt voor het einde van de maand de opzegging rond te hebben.
Pagina: 1 ... 65 ... 71 Laatste


Apple iPhone 11 Microsoft Xbox Series X LG OLED C9 Google Pixel 4 CES 2020 Samsung Galaxy S20 4G Sony PlayStation 5 Nintendo Switch Lite

'14 '15 '16 '17 2018

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2020 Hosting door True