• starbeach
  • Registratie: Februari 2009
  • Laatst online: 29-05 19:32
Bij mij gaan er vandaag ook weer een stuk of 4 omvormers naar 0, totaal @ random. Om vervolgens weer te gaan leveren. Bij mn broer doet maar 1 omvormer het. Beetje teleurstellend allemaal.

  • assje
  • Registratie: Maart 2007
  • Nu online
Termy schreef op zondag 9 april 2023 @ 20:11:
Tja, hier werken m'n DS3-Ls gewoon prima.
Mijn 13xAPS DS3 die hier sinds 2,5 maand liggen ook geen problemen.

“The greatest threat to our planet is the belief that someone else will save it.” [quote by Robert Swan, OBE]


  • Brokencore
  • Registratie: Juli 2002
  • Laatst online: 08:10
Ik heb ook wat raars met de DS3-L. Heb op de voorzijde van mijn woning 10 panelen liggen met daaraan 5 stuks DS3-L. Geen relevante schaduw.


De panelen boven elkaar zitten gezamenlijk op een DS3-L. Nu valt de 2e rij van links om omdat deze een hogere opbrengst lijken te hebben.

Zie onderstaand het vermogen van deze twee kanalen, let op de twee "bulten":


In vergelijking met de panelen ernaast ziet dat er als volgt uit. Deze hebben de "bulten" dus niet.


In de hele installatie zijn dit de enige twee panelen welke dit gedrag hebben. Dat ze gezamenlijk op de zelfde DS3-L zitten zoek ik daar het "probleem" ook. Hoe komt het dat deze beter presteert dan alle andere panelen? De firmware en (grid) instellingen zijn gelijk. Iemand een idee?

  • xah5kiDe
  • Registratie: Juli 2017
  • Laatst online: 08:15

xah5kiDe

Usernaam=wachtwoord

Fout in de meting is meest waarschijnlijk. 15% hoger dan de andere drie, dat is veel. Stroomtang op de uitgang van de omvormer dan weet je het zeker. Of 3 van de 4 omvormers uitschakelen (kan dat?) en dan apart meten met een externe vermogen meter.

Theo


  • Peter_v_m
  • Registratie: April 2023
  • Laatst online: 07:53
Helaas nog steeds het zelfde probleem, toch maar gaan bellen.


  • Brokencore
  • Registratie: Juli 2002
  • Laatst online: 08:10
xah5kiDe schreef op dinsdag 11 april 2023 @ 16:46:
Fout in de meting is meest waarschijnlijk. 15% hoger dan de andere drie, dat is veel. Stroomtang op de uitgang van de omvormer dan weet je het zeker. Of 3 van de 4 omvormers uitschakelen (kan dat?) en dan apart meten met een externe vermogen meter.
Ik kan me nog niet echt in een meetfout vinden, vooral omdat de fout niet lineair is. Het lijkt eerder dat de MPPT ander gedrag vertoond (instellingen?).

  • JvS
  • Registratie: Februari 2000
  • Nu online

JvS

Ik heb hem zelf ook

@Brokencore waar haal je die DC grafieken vandaan?

4x APsystems DS3; 4x495Wp OZO/WNW 10° ; 4x460Wp OZO/WNW 10°; Totaal 3820Wp


  • Termy
  • Registratie: September 2001
  • Laatst online: 00:06

Termy

valt er nog wat te fragge?

Hij zal een installateursaccount hebben, gok ik. Daar kan ik het nl ook in zien.

-=[Terminator]=- R3doxNL Anahka#2910 Specs. 16x LONGi LR4-72HPH-455M (7280 Wp) Oost/West (-85°/95°,13°) op 8x APS DS3-L. ID.3 First Plus. Daikin 3MXM40A met CTXM15R, FTXM20R en FTXM35R.


  • Petrus.Windhoos
  • Registratie: April 2023
  • Laatst online: 29-05 20:24
Petrus.Windhoos schreef op vrijdag 7 april 2023 @ 13:08:
[...]


Ik heb nu via de engelse website het contactformulier ingevuld, vanzelfsprekend in het Engels. Als ik nu wel vlot een reactie krijg laat ik het hier wel even weten. Wellicht dat een ander er weer mee geholpen is.
In dit geval bleek een e-mail in het Engels te werken. Zonet een reactie terug (in het Engels). Ze sturen een nieuwe DS3. De gene die dienstweigerde blijkt defect te zijn. De huidige ontvangen ze graag terug voor onderzoek. Uiteindelijk netjes opgelost zo.

Verder heb ik geen problemen met mijn DS3 opstelling (8 panelen). Op zonnige dagen hier een mooie bell curve te zien in de app.

  • Petrus.Windhoos
  • Registratie: April 2023
  • Laatst online: 29-05 20:24
Termy schreef op woensdag 12 april 2023 @ 12:47:
Hij zal een installateursaccount hebben, gok ik. Daar kan ik het nl ook in zien.
Hoe komen jullie daaraan. Ik heb er ook om gezeurd, maar ze hapte niet.

  • Peter_v_m
  • Registratie: April 2023
  • Laatst online: 07:53
Vandaag met Apsystems gebeld.

Probleem inderdaad bekend, ze zijn met een update bezig die binnen nu en 2 weken wordt uitgerold werd mij verteld.
Moest hier maar op wachten.

Daar moet je het dan maar mee doen, geen top service !

  • Termy
  • Registratie: September 2001
  • Laatst online: 00:06

Termy

valt er nog wat te fragge?

Petrus.Windhoos schreef op woensdag 12 april 2023 @ 14:47:
[...]


Hoe komen jullie daaraan. Ik heb er ook om gezeurd, maar ze hapte niet.
Toen ik m'n eerste set met APSomvormers legde deden ze dat nog. Een jaar of zo later niet meer. Ik zei er toen ook bij dat ik het vanuit de bouw had (technisch gezien ook waar) en dus geen installateur bij wie ik terecht kon.

Ik vermoed overigens dat de reden dat de service tegenvalt voor velen is omdat ze officieel alleen via installateurs leveren en DIY niet (echt) ondersteunen. Je moet dus ook eigenlijk bij je installateur zijn, niet bij APS.

Als je, zoals ik, het helemaal zelf gedaan hebt dan is er uiteraard geen installateur om bij te klagen, maar dat is natuurlijk niet per se hun probleem.

-=[Terminator]=- R3doxNL Anahka#2910 Specs. 16x LONGi LR4-72HPH-455M (7280 Wp) Oost/West (-85°/95°,13°) op 8x APS DS3-L. ID.3 First Plus. Daikin 3MXM40A met CTXM15R, FTXM20R en FTXM35R.


  • xah5kiDe
  • Registratie: Juli 2017
  • Laatst online: 08:15

xah5kiDe

Usernaam=wachtwoord

Brokencore schreef op woensdag 12 april 2023 @ 11:36:
[...]

Ik kan me nog niet echt in een meetfout vinden, vooral omdat de fout niet lineair is. Het lijkt eerder dat de MPPT ander gedrag vertoond (instellingen?).
Je ziet de fout optreden beneden een bepaald vermogen. Dat is mogelijk het punt waar een andere meet shunt wordt ingeschakeld. Dat is inderdaad niet lineair. Het zou heel vreemd als de efficiëntie ineens 15% hoger dan z'n vriendjes wordt. Ik zie iets soortgelijks met mijn string omvormer.

Theo


  • Brokencore
  • Registratie: Juli 2002
  • Laatst online: 08:10
Petrus.Windhoos schreef op woensdag 12 april 2023 @ 14:47:
[...]


Hoe komen jullie daaraan. Ik heb er ook om gezeurd, maar ze hapte niet.
Account via / op naam van mijn werkgever. Zonder KvK / zakelijk mailadres kun je het vergeten ja.
xah5kiDe schreef op woensdag 12 april 2023 @ 21:31:
[...]

Je ziet de fout optreden beneden een bepaald vermogen. Dat is mogelijk het punt waar een andere meet shunt wordt ingeschakeld. Dat is inderdaad niet lineair. Het zou heel vreemd als de efficiëntie ineens 15% hoger dan z'n vriendjes wordt. Ik zie iets soortgelijks met mijn string omvormer.
Zou kunnen, ik ga de grafieken van de andere omvormers nog eens bekijken. Het lijkt echt specifiek om één omvormer te gaan.

[Voor 47% gewijzigd door Brokencore op 13-04-2023 22:19]


  • Aengineering
  • Registratie: Oktober 2005
  • Laatst online: 07-06 13:50
ziet er normaal uit dwz dat is bij mij ook zo
Brokencore schreef op dinsdag 11 april 2023 @ 15:53:
Ik heb ook wat raars met de DS3-L. Heb op de voorzijde van mijn woning 10 panelen liggen met daaraan 5 stuks DS3-L. Geen relevante schaduw.

[Afbeelding]
De panelen boven elkaar zitten gezamenlijk op een DS3-L. Nu valt de 2e rij van links om omdat deze een hogere opbrengst lijken te hebben.

Zie onderstaand het vermogen van deze twee kanalen, let op de twee "bulten":
[Afbeelding]

In vergelijking met de panelen ernaast ziet dat er als volgt uit. Deze hebben de "bulten" dus niet.
[Afbeelding]

In de hele installatie zijn dit de enige twee panelen welke dit gedrag hebben. Dat ze gezamenlijk op de zelfde DS3-L zitten zoek ik daar het "probleem" ook. Hoe komt het dat deze beter presteert dan alle andere panelen? De firmware en (grid) instellingen zijn gelijk. Iemand een idee?

  • Brokencore
  • Registratie: Juli 2002
  • Laatst online: 08:10
Aengineering schreef op vrijdag 14 april 2023 @ 12:42:
ziet er normaal uit dwz dat is bij mij ook zo


[...]
Een grafiek met twee bulten of een strakke parabool?

  • assje
  • Registratie: Maart 2007
  • Nu online
Is het voltage per fase niet uit te lezen in EMA app?

[Voor 7% gewijzigd door assje op 15-04-2023 10:59]

“The greatest threat to our planet is the belief that someone else will save it.” [quote by Robert Swan, OBE]


  • Pino64
  • Registratie: Juni 2000
  • Laatst online: 04-06 01:41
Ik heb tevens het uitvallen geconstateerd bij 2 van mijn omvormers. Ik heb 9 DS3 omvormers zonder problemen en 3 DS3-L, waarvan 2 dus wel problemen hebben, maar meestal maar 1 (altijd dezelfde). In het log is te zien "Bus voltage low".
Deze hebben beide firmware 2271. De 3e DS3-L heeft firmware 5203....huh?
Alle DS3 firmware 3067.

Nu komt het, ik zie bij alle DS3 staan Remote Update flag 0, terwijl er bij de DS3-L niks staat.
Is dit iets wat je zelf moet instellen?

Tevens zie ik bij "Actual value" bij deze omvormers niks staan (N/A) terwijl er bij de DS3 allemaal waarden van het grid profile staan. Moet je dit grid profile iedere keer opnieuw doen na het toevoegen van een omvormer? Ik zie wel wat andere waarden staan dan de waarden bij grid profile, bijvoorbeeld "under voltage 3 trip time". Deze staat in het grid profile 0.05s en bij de gelezen waarden van de DS3 1.5 sec. Deze waarden kun je ook niet aanpassen als customer. Dat zal de installateur dan wel hebben gedaan. Ik heb zelf namelijk de DS3-L omvormers geinstalleerd, alleen de winkel heeft ze aan het account toegevoegd. Kan iemand me vertellen wat ik hiermee het beste kan doen, wel of niet het grid profile updaten?

  • Pino64
  • Registratie: Juni 2000
  • Laatst online: 04-06 01:41
assje schreef op zaterdag 15 april 2023 @ 10:58:
Is het voltage per fase niet uit te lezen in EMA app?
Je kunt wel per omvormer het voltage zien:
http://IPadresEcu/index.php/display/status_zigbee

IPadresEcu = je interne ip adres van het ECU kastje
Dan nog even op "Realtime data" klikken

Of directe link:
http://IPadresEcu/index.php/realtimedata

Je moet dan wel weten welke omvormer op welke fase zit.

[Voor 12% gewijzigd door Pino64 op 15-04-2023 23:50]


  • Pino64
  • Registratie: Juni 2000
  • Laatst online: 04-06 01:41
Ik heb de remote flag gezet op beide omvormers en deze zijn geupdated naar 3067. Er kwam een 1 te staan bij de flag en na het updaten staat hier ook een 0.

Die laatste is me nog een raadsel waarom deze op 5203 staat. Ik kan deze natuurlijk ook even proberen te updaten, maar blijf het raar vinden. Welke firmware draaien jullie?

Tevens de omvormer op een andere fase aangesloten met lager voltage. Hopelijk ben ik nu van het gedonder af.

Qua grid profile:
Ik heb de parameters opnieuw uitgelezen en deze hebben nu ook waarden vergelijkbaar met de andere omvormers (kleine verschillen). Ik vraag me nog steeds af of ik het grid profile moet instellen?? Grid voltage trip staat bijvoorbeeld op 252V en triptijden 1.5sec, terwijl bij de Europese standaard 253V staat en triptijd erg laag.

  • Arnoloos
  • Registratie: April 2023
  • Laatst online: 03-06 22:31
Pino64 schreef op zondag 16 april 2023 @ 10:51:
Ik heb de remote flag gezet op beide omvormers en deze zijn geupdated naar 3067. Er kwam een 1 te staan bij de flag en na het updaten staat hier ook een 0.

Die laatste is me nog een raadsel waarom deze op 5203 staat. Ik kan deze natuurlijk ook even proberen te updaten, maar blijf het raar vinden. Welke firmware draaien jullie?

Tevens de omvormer op een andere fase aangesloten met lager voltage. Hopelijk ben ik nu van het gedonder af.

Qua grid profile:
Ik heb de parameters opnieuw uitgelezen en deze hebben nu ook waarden vergelijkbaar met de andere omvormers (kleine verschillen). Ik vraag me nog steeds af of ik het grid profile moet instellen?? Grid voltage trip staat bijvoorbeeld op 252V en triptijden 1.5sec, terwijl bij de Europese standaard 253V staat en triptijd erg laag.
Hoe snel was deze update toen voltooid?

Ik heb dat ook een keer gedaan waarna ze het niet meer gingen doen. Ik heb ze moeten verijderen uit de ecu en weer opnieuw invoeren, toen werkte ze weer.

  • Pino64
  • Registratie: Juni 2000
  • Laatst online: 04-06 01:41
Arnoloos schreef op zondag 16 april 2023 @ 15:03:
[...]


Hoe snel was deze update toen voltooid?

Ik heb dat ook een keer gedaan waarna ze het niet meer gingen doen. Ik heb ze moeten verijderen uit de ecu en weer opnieuw invoeren, toen werkte ze weer.
Ik heb de flag gisterenavond gezet en vannochtend was de update actief. Ik zie geen dip in het vermogen gekgenoeg, dus het zal tussen de intervallen van 5 minuten zijn gebeurd. Ook zie ik niks in het log staan.

  • Termy
  • Registratie: September 2001
  • Laatst online: 00:06

Termy

valt er nog wat te fragge?

Pino64 schreef op zondag 16 april 2023 @ 16:49:
[...]


Ik heb de flag gisterenavond gezet en vannochtend was de update actief. Ik zie geen dip in het vermogen gekgenoeg, dus het zal tussen de intervallen van 5 minuten zijn gebeurd. Ook zie ik niks in het log staan.
Als het gebeurt zie je het altijd want het laat het gemiddelde vermogen over die 5 minuten zien, niet het momentane vermogen op het moment van updaten.

-=[Terminator]=- R3doxNL Anahka#2910 Specs. 16x LONGi LR4-72HPH-455M (7280 Wp) Oost/West (-85°/95°,13°) op 8x APS DS3-L. ID.3 First Plus. Daikin 3MXM40A met CTXM15R, FTXM20R en FTXM35R.


  • Arnoloos
  • Registratie: April 2023
  • Laatst online: 03-06 22:31
Ik heb om 11:00 ook de update flag aangezet. Vanaf toen tot nu staan alle omvormers op 0.

Vorrige keer dat ik dat deed hebben ze 2 dagen op 0 gestaan. Geen idee hoe dit werkt.

  • isarddubois
  • Registratie: December 2018
  • Laatst online: 04-06 17:32
Mijn DS3-L omvormers draaien op versie 4012. Dat is in ieder geval een lagere versie dan die 5203 die Pino64 op de zijne heeft. Ben wel benieuwd wat de nieuwste versie is, waarmee deze issues verholpen zouden zijn.

  • Arnoloos
  • Registratie: April 2023
  • Laatst online: 03-06 22:31
Die van mij draaien ook op 4012 maar ik mag toch aannemen dat als er een nieuwe update is dat het automatisch gebeurd? Zonder die remote update

  • Peter_v_m
  • Registratie: April 2023
  • Laatst online: 07:53
Hier bij mij thuis recent een setje panelen bij geplaatst met 1x een DS3 en 1x een DS3L.
De DS3 had versie 3015 en de DS3L versie 2271.

Mijn overige DS3's die ik al had hebben versie 3067 met een remote update flag op 0.

Heb toen voor de 2 nieuwe omvormers de update flag geactiveerd en kwam er een 1 te staan.
Dit was in de vroege avond, de volgende dag heb ik gekeken en hadden zowel de DS3 als de DS3L versie 3067 en remote update flag 0

Begrijp weinig van al die versie nummers die ze bij Apsystems hanteren.

Maar om nog even terug te komen over het setje van 3 omvormers DS3 bij een kennis.
Weet nu waarschijnlijk de oorzaak van het niet willen updaten van de firmware.

De ECU-R is via wifi verbonden met het accespoint van de router, maar deze router blijkt niet rechtstreeks aan het internet te hangen.
Er zit dus nog een router tussen.
De ECU-R heeft wel gewoon verbinding met het EMA portal, zou het wellicht zo kunnen zijn dat de firmware updates via een andere poort lopen die waarschijnlijk in de 2de router wordt geblokt.
Dit zou dan mogelijk ook kunnen verklaren waarom de DS3's uitschakelen na het activeren van de remote update, die wachten op een update die nooit komt.

Het enigste wat dan inderdaad helpt is de omvormers uit de ECU-R te gooien en weer opnieuw aanmelden.

Benieuwd naar jullie mening hierover ?

  • SenH
  • Registratie: Maart 2012
  • Niet online
Volgens de APS EMEA helpdesk is 2271 de laatste FW voor mijn DS3-L (703 000 13x xxx). Ik denk dus dat het afhangt van de serie of de update kan. De DS3-L draaien hier als een zonnetje, dus ik weet ook niet waarom iedereen probeert te updaten? Lijkt me ook dat dit niet door de gebruiker moet gedaan worden...

  • Arnoloos
  • Registratie: April 2023
  • Laatst online: 03-06 22:31
Het lijkt mij inderdaad ook niet de bedoeling dat de gebruiker het zelf moet regelen. Maar er zijn ds3-l gebruikers die wel problemen hebben zoals regelmatige uitval van verschillende omvormers zoals ik en we proberen het toch te verhelpen.

  • RolenID
  • Registratie: November 2013
  • Laatst online: 23:47
ik heb zelf 6 DS3 omvormers ingebruik. Op aanraden van apsystems de netcode veranderd naar EN50549-1
Hierna zakte 1 van 6 niet meer terug naar 0 de afgelopen 2 weken. Als dit weer gebeurt zal ik het laten weten!

Acties:
  • +1Henk 'm!

  • Pino64
  • Registratie: Juni 2000
  • Laatst online: 04-06 01:41
Het lijkt wel of de update 's nachts gebeurt, stiekem op netspanning.

Hoe stel je die netcode eigenlijk in? Via local access op EMA manager ofzo? Ik zie namelijk alleen dat je een land kunt selecteren waarna er vervolgens niks meer staat via administration op de zigbee status pagina.

  • ASW1
  • Registratie: Juni 2013
  • Laatst online: 09:49
Pino64 schreef op zondag 16 april 2023 @ 21:37:
Hoe stel je die netcode eigenlijk in? Via local access op EMA manager ofzo? Ik zie namelijk alleen dat je een land kunt selecteren waarna er vervolgens niks meer staat via administration op de zigbee status pagina.
Idem hier.

Acties:
  • +1Henk 'm!

  • SenH
  • Registratie: Maart 2012
  • Niet online
Pino64 schreef op zondag 16 april 2023 @ 21:37:
Hoe stel je die netcode eigenlijk in? Via local access op EMA manager ofzo? Ik zie namelijk alleen dat je een land kunt selecteren waarna er vervolgens niks meer staat via administration op de zigbee status pagina.
Je moet eerst Continent (Europe) en dan Country (Common) selecteren. Dan zie ik EN50549-1 staan.
Pino64 schreef op zondag 16 april 2023 @ 21:37:
Het lijkt wel of de update 's nachts gebeurt, stiekem op netspanning.
De ECU-R communiceert 's nachts tussen 1u45 en 2u15 hier. De Modbus interface is dan even niet bereikbaar. De DS3 kunnen niet op AC werken (enkel DC stroom van de panelen). Ik vermoed dat 's ochtends de update vanuit de ECU naar de omvormers wordt gepushed.

  • RolenID
  • Registratie: November 2013
  • Laatst online: 23:47
Pino64 schreef op zondag 16 april 2023 @ 21:37:
Het lijkt wel of de update 's nachts gebeurt, stiekem op netspanning.

Hoe stel je die netcode eigenlijk in? Via local access op EMA manager ofzo? Ik zie namelijk alleen dat je een land kunt selecteren waarna er vervolgens niks meer staat via administration op de zigbee status pagina.
Dat klopt. Ik doe het zelf via de webinterface maar volgens mij kan dat ook via ema manager app.
Als je je eigen installateur bent. Anders via de installateur laten lopen. Ben benieuwd of dit het ook voor jullie oplost.

  • Guus.
  • Registratie: Augustus 2022
  • Laatst online: 08-06 20:31
Wegens uitblijven reactie op mijn e-mail in het Nederlands of Engels net weer gebeld. Kreeg een behulpzame Engels sprekende persoon aan de lijn.

Ze weten precies wat het Issue is maar hebben simpelweg teveel support verzoeken . Ze hebben bij mij in ieder geval parameters gewijzigd. We gaan het zien .

Advies was overigens om met de fw update te wachten tot de nieuwste versie die het probleem zou moeten verhelpen . Dit zou nog zeker 4 weken duren gezien het grote aantal omvormers en testen van de update .

  • Arnoloos
  • Registratie: April 2023
  • Laatst online: 03-06 22:31
Heeft iemand hier trouwens de opbrengst van de ds3-l wel eens gemeten? Ik meet voor 5 omvormers op vol vermogen met aftopping van panelen maar 3400 watt terwijl de app zegt current power 3650 watt. Iemand een idee?

  • JvS
  • Registratie: Februari 2000
  • Nu online

JvS

Ik heb hem zelf ook

Arnoloos schreef op maandag 17 april 2023 @ 16:31:
Heeft iemand hier trouwens de opbrengst van de ds3-l wel eens gemeten? Ik meet voor 5 omvormers op vol vermogen met aftopping van panelen maar 3400 watt terwijl de app zegt current power 3650 watt. Iemand een idee?
AC/DC verlies, nauwkeurigheid van de sensoren (1-3400/3650)*100% = 7% verlies. Zou kunnen.

4x APsystems DS3; 4x495Wp OZO/WNW 10° ; 4x460Wp OZO/WNW 10°; Totaal 3820Wp


  • RvandeBeeten
  • Registratie: April 2023
  • Laatst online: 25-04 11:12
Heb je een overzicht van de parameters zoals ze nu staan? Wellicht helpt het andere te weten wat ze hebben aangepast.

Verder heb ik versie 5612 op de DS3-L micro’s draaien. Deze versie heeft iig last van AC Voltage_stage3 Exceeding Range problemen,.. heeft iemand enig idee hoe die versie nummers lopen bij APS?
Guus. schreef op maandag 17 april 2023 @ 16:13:
Wegens uitblijven reactie op mijn e-mail in het Nederlands of Engels net weer gebeld. Kreeg een behulpzame Engels sprekende persoon aan de lijn.

Ze weten precies wat het Issue is maar hebben simpelweg teveel support verzoeken . Ze hebben bij mij in ieder geval parameters gewijzigd. We gaan het zien .

Advies was overigens om met de fw update te wachten tot de nieuwste versie die het probleem zou moeten verhelpen . Dit zou nog zeker 4 weken duren gezien het grote aantal omvormers en testen van de update .

[Voor 11% gewijzigd door RvandeBeeten op 17-04-2023 17:36]


  • DIY
  • Registratie: September 2022
  • Laatst online: 08-06 22:07
RolenID schreef op maandag 17 april 2023 @ 10:30:
Dat klopt. Ik doe het zelf via de webinterface maar volgens mij kan dat ook via ema manager app.
Als je je eigen installateur bent. Anders via de installateur laten lopen. Ben benieuwd of dit het ook voor jullie oplost.
Hiervoor is een installateurs account nodig:

In de EMA manager app > user kiezen daarna workspace > ECU-remote > Netcode

Support past naast de aanpassingen die je als installateur kunt doen nog de minimale en maximale frequentie aan en trip time. Eerder in dit topic heeft iemand het overzicht gepost met de verschillen voor/na aanpassing door support.

[Voor 27% gewijzigd door DIY op 17-04-2023 18:09]


  • SenH
  • Registratie: Maart 2012
  • Niet online
JvS schreef op maandag 17 april 2023 @ 17:15:
AC/DC verlies, nauwkeurigheid van de sensoren (1-3400/3650)*100% = 7% verlies. Zou kunnen.
De waarde in de EMA app is DC vermogen idd. Ik heb een Modbus MID energie meter en meet 5% verschil gemiddeld. In de docs spreken ze van 5-10%.

  • Arnoloos
  • Registratie: April 2023
  • Laatst online: 03-06 22:31
SenH schreef op maandag 17 april 2023 @ 20:34:
[...]


De waarde in de EMA app is DC vermogen idd. Ik heb een Modbus MID energie meter en meet 5% verschil gemiddeld. In de docs spreken ze van 5-10%.
[Afbeelding]
Duidelijk. Mijn omvormers staan ingesteld met een maximum power van 364 watt. Is dat bij jullie ook zo?

  • SenH
  • Registratie: Maart 2012
  • Niet online
Arnoloos schreef op maandag 17 april 2023 @ 21:10:
Duidelijk. Mijn omvormers staan ingesteld met een maximum power van 364 watt. Is dat bij jullie ook zo?
Dat staat hier ook op 364W. Waarom denk je dat dat niet goed staat ingesteld?
DS3-L volgens de datasheet is 730VA = 365VA per kanaal.
Paneeltjes halen dat ook op ZW (rechts is NO, dat is iets minder ;))

  • Arnoloos
  • Registratie: April 2023
  • Laatst online: 03-06 22:31
Hi, dat is gewoon ter controle. Ik ging er gemakshalve van uit dat de omvormers ook 730 watt zouden leveren maar dat is dus minder. Weet ik ieder geval dat de instellingen juist staan.

  • Guus.
  • Registratie: Augustus 2022
  • Laatst online: 08-06 20:31
RvandeBeeten schreef op maandag 17 april 2023 @ 17:33:
Heb je een overzicht van de parameters zoals ze nu staan? Wellicht helpt het andere te weten wat ze hebben aangepast.

[...]
Ik heb geen installateurs account, dus geen inzage hierin.

Na de aanpassingen door APS wel een goede dag, zonder uitval op 19 april. Mooie boog in de app.

Op de desktop ziet de curve er weer anders uit, en komt ook de data niet overeen. Of zie ik dit verkeerd? :? Ook weer vrij grillig, maar weet even niet meer of het geheel onbewolkt was..



  • daandav
  • Registratie: Oktober 2013
  • Laatst online: 04-06 00:06
Arnoloos schreef op maandag 17 april 2023 @ 21:10:
[...]


Duidelijk. Mijn omvormers staan ingesteld met een maximum power van 364 watt. Is dat bij jullie ook zo?[Afbeelding]
Als ik naar /index.php/configuration ga moet ik inloggen. Is dit een support login of kunnen we er op een of andere manier inkomen met een standaard login?

Acties:
  • +1Henk 'm!

  • SenH
  • Registratie: Maart 2012
  • Niet online
daandav schreef op vrijdag 21 april 2023 @ 08:56:
Als ik naar /index.php/configuration ga moet ik inloggen. Is dit een support login of kunnen we er op een of andere manier inkomen met een standaard login?
admin/admin

  • impact99
  • Registratie: Juli 2001
  • Laatst online: 07-06 23:04
Ik heb net ook een mail gestuurd naar APsystems. Mijn inverters doen ook raar. Liggen er nog geen week op. Het lijkt of ze rond een bepaald vermogen raar gaan doen. Als ze rond de 270-280W per paneel komen gaan ze raar doen. Als na een tijdje het vermogen wat ze leveren stijgt doen ze het allemaal weer goed. Uiteindelijk zaten ze allemaal op 300+W. Toen ze daarna weer gingen zakken, begonnen ze weer rond de 270-280 raar te doen. Daaronder alles weer oké.

Heb serie nr 7030055, dus zitten niet in de eerder genoemde reeksen. Ben benieuwd naar hun antwoord.

[Voor 25% gewijzigd door impact99 op 21-04-2023 13:13]


  • Pino64
  • Registratie: Juni 2000
  • Laatst online: 04-06 01:41
Ik ben sinds ik de omvormers op een fase met een lager voltage heb aangesloten en het updaten naar firmware 3069 van de problemen af tot nu toe.
Nu weet ik alleen niet welke van de 2 acties tot succes heeft geleid.

Het voltage is nu max 240 terwijl het daarvoor een paar volt meer was, 243 ofzo.

Het grid profile heb ik nog niks mee gedaan.

  • Peter_v_m
  • Registratie: April 2023
  • Laatst online: 07:53
Pino64 schreef op zaterdag 22 april 2023 @ 14:09:
Ik ben sinds ik de omvormers op een fase met een lager voltage heb aangesloten en het updaten naar firmware 3069 van de problemen af tot nu toe.
Nu weet ik alleen niet welke van de 2 acties tot succes heeft geleid.

Het voltage is nu max 240 terwijl het daarvoor een paar volt meer was, 243 ofzo.

Het grid profile heb ik nog niks mee gedaan.
Zou ook inderdaad eens willen weten op welke firmware de omvormers draaien die problemen hebben?

Heb vernomen dat van versie 3015 na 3069 het een en ander is veranderd wat betreft de spanningsrange.
Heb het dan over de DS3

  • Petrus.Windhoos
  • Registratie: April 2023
  • Laatst online: 29-05 20:24
Dag, een vraag van wat andere orde.

Ik heb een DS3 vervangen. De nieuwe DS3 opgevoerd via de EMA Manager app (local acces) en de oude daaruit verwijderd. In de EMA Manager app klopt het allemaal. Hoe krijg ik dit gesynchroniseerd met de EMA App?

Daar staat de oude DS3 nog in.

Dank alvast!

Acties:
  • +1Henk 'm!

  • Peter_v_m
  • Registratie: April 2023
  • Laatst online: 07:53
Petrus.Windhoos schreef op zondag 23 april 2023 @ 08:01:
Dag, een vraag van wat andere orde.

Ik heb een DS3 vervangen. De nieuwe DS3 opgevoerd via de EMA Manager app (local acces) en de oude daaruit verwijderd. In de EMA Manager app klopt het allemaal. Hoe krijg ik dit gesynchroniseerd met de EMA App?

Daar staat de oude DS3 nog in.

Dank alvast!
Inloggen bij apsystemsema.com daarna ga je naar setting.
En ga je naar group view info.
En bij action doe je edit.
Dan klik je op Detailed en OK
Als het goed is zie je in de linker balk je nieuwe ds3 met de 2 panelen. En kun je ze op de juiste positie in het veld plaatsen.

  • impact99
  • Registratie: Juli 2001
  • Laatst online: 07-06 23:04
impact99 schreef op vrijdag 21 april 2023 @ 13:10:
Ik heb net ook een mail gestuurd naar APsystems. Mijn inverters doen ook raar. Liggen er nog geen week op. Het lijkt of ze rond een bepaald vermogen raar gaan doen. Als ze rond de 270-280W per paneel komen gaan ze raar doen. Als na een tijdje het vermogen wat ze leveren stijgt doen ze het allemaal weer goed. Uiteindelijk zaten ze allemaal op 300+W. Toen ze daarna weer gingen zakken, begonnen ze weer rond de 270-280 raar te doen. Daaronder alles weer oké. [Afbeelding]

Heb serie nr 7030055, dus zitten niet in de eerder genoemde reeksen. Ben benieuwd naar hun antwoord.
Had al heel snel een reactie dat ze de AC instelling hebben aangepast ivm hoge belasting op het net. Had dit zelf ook al gedaan naar 258V, kan alleen niet zien wat zij gedaan hebben, omdat ik tijdelijk niet thuis ben. Nadat de panelen uitvielen zat ik rond de 250V op de omvormers dus 258V leek me meer dan voldoende. Nu even afwachten tot de zon weer gaat schijnen of het gewerkt heeft.

  • RvandeBeeten
  • Registratie: April 2023
  • Laatst online: 25-04 11:12
Ben benieuwd naar je settings en grid profile? Heb je hem nog op NL staan en stage 3 over voltage opgehoogd of heb je EN50549-1 als profile en daar het e.e.a. opgehoogd zoals average over voltage. Ben zoekende naar werkende settings.

Weet je ook welke firmware je draait?
impact99 schreef op maandag 24 april 2023 @ 04:52:
[...]


Had al heel snel een reactie dat ze de AC instelling hebben aangepast ivm hoge belasting op het net. Had dit zelf ook al gedaan naar 258V, kan alleen niet zien wat zij gedaan hebben, omdat ik tijdelijk niet thuis ben. Nadat de panelen uitvielen zat ik rond de 250V op de omvormers dus 258V leek me meer dan voldoende. Nu even afwachten tot de zon weer gaat schijnen of het gewerkt heeft.

  • RvandeBeeten
  • Registratie: April 2023
  • Laatst online: 25-04 11:12
Net een monteur van de netbeheerder aan de deur. Hebben hier mijn installatie van fase verwisseld. Scheelde 12 volt. Hopen dat dit in positieve zin gaat bijdragen aan de steeds maar uitvallende micro's.

  • Ross11
  • Registratie: Januari 2006
  • Laatst online: 22:39
Heb hier ook zo'n DS3-L omvormer die willekeurig even uitvalt (ca 2-3 min soms 6-10 keer per dag), heb begrepen dat dit bij te stellen is door AP.
Heb echter geen monitor van AP maar monitor de panelen via Homewizard plugs / Kwh meter in Home Assistent.
Is de APS ECU-B (ca 59 euro) monitoring een goede keus? Wordt alleen maar even gebruikt om de desbetreffende omvormers (2stuks) in te stellen en eventueel van nieuwe software te voorzien.
Of is deze te beperkt, weinig belang bij om een APS ECU-R voor bijna 200 euro aan te schaffen voor af en toe gebruik.

Ross


  • Wiers
  • Registratie: Januari 2021
  • Laatst online: 03-05 21:37
vd week mail gestuurd naar APSystems support in het engels.
En zowaar....vandaag volle pot.

  • Petrus.Windhoos
  • Registratie: April 2023
  • Laatst online: 29-05 20:24
Wiers schreef op zaterdag 29 april 2023 @ 18:45:
vd week mail gestuurd naar APSystems support in het engels.
En zowaar....vandaag volle pot.
[Afbeelding]
Mag ik vragen wat je precies gemaild hebt? Wellicht dat ik er mijn voordeel ermee kan doen.
Het viel mij namelijk van de week op dat hier twee panelen ook ineens uitvielen op een zonnige dag.

  • Petrus.Windhoos
  • Registratie: April 2023
  • Laatst online: 29-05 20:24
Iets van andere orde. HomeWizard maakt het mogelijk om omvormers te koppelen, zonder een Kwh meter van HomeWizard te plaatsen in de groepenkast.

Nu ondersteunen ze alleen nog Goodwe, Growatt en SolarEdge, maar je kan stemmen op welk merk ze snel moeten toevoegen. Stem APS :)

Zie link: https://docs.google.com/f...fbzx=-5073794469080125639

  • Wiers
  • Registratie: Januari 2021
  • Laatst online: 03-05 21:37
support.emea@apsystems.com
In het engels geschreven met wat plaatjes van het moment dat er panelen uitvallen/minder gaan leveren terwijl andere panelen wel vol opbrengen.
Plus de nummers van je ECU en Omvormers.
Geen antwoord terug gehad, maar vandaag deed alles het zoals het zou het zou moeten doen.

  • Reloader
  • Registratie: Februari 2006
  • Laatst online: 09:04
Peter_v_m schreef op woensdag 12 april 2023 @ 18:58:
Vandaag met Apsystems gebeld.

Probleem inderdaad bekend, ze zijn met een update bezig die binnen nu en 2 weken wordt uitgerold werd mij verteld.
Moest hier maar op wachten.

Daar moet je het dan maar mee doen, geen top service !
hoe kun je checken of je de update gehad hebt?


na een hoop geneuzel met de DS/3's afgelopen weken gisteren ochtend alles weer aangesloten en waarempel ze hebben zichzelf zo te zien vandaag weer opgestart dus ik neem aan dat er een update is gedaan door APS. ik kan alleen nergens uitlezen welke FW versie er op de inverters staat momenteel.

Gisteren was er echter wel 1 inverter die af en toe op "NC" viel en zichzelf opnieuw leek op te starten

[Voor 33% gewijzigd door Reloader op 21-05-2023 09:19]


  • Reloader
  • Registratie: Februari 2006
  • Laatst online: 09:04
-nvm-

[Voor 99% gewijzigd door Reloader op 20-05-2023 13:05]


Acties:
  • 0Henk 'm!

  • Ross11
  • Registratie: Januari 2006
  • Laatst online: 22:39
Hier een plaatjee van het afschakelen van de Ds3-l (geel) de Hoymiles HMS1000-2t (blauw) en de AP 600Y gaan gewoon door.

Vreemd is dat dit eigenlijk altijd tussen 16.00 en 17.00 is.


Ross


Acties:
  • 0Henk 'm!

  • Arnoloos
  • Registratie: April 2023
  • Laatst online: 03-06 22:31
Hier ook aĺles plotseling zoals het hoort. Ik hoop dat het zo blijft.

Acties:
  • 0Henk 'm!

  • Reloader
  • Registratie: Februari 2006
  • Laatst online: 09:04
en deze ochtend weer 2 omvormers op NC, dus die zullen wel niet meer op komen en dan moet ik helaas het dak weer op :(

huidige firmware is 5061, na de update flag gezet te hebben blijft diegene die het nu wel doet op 5061 staan dus het lijkt mij dat dit de laatste versie is ?


edit:

vandaag werkt alles weer

[Voor 46% gewijzigd door Reloader op 23-05-2023 10:15]


Acties:
  • 0Henk 'm!

  • Japie.G
  • Registratie: Augustus 2001
  • Laatst online: 09:10

Japie.G

Colour Classic

Ross11 schreef op woensdag 26 april 2023 @ 02:03:
Heb hier ook zo'n DS3-L omvormer die willekeurig even uitvalt (ca 2-3 min soms 6-10 keer per dag), heb begrepen dat dit bij te stellen is door AP.
Heb echter geen monitor van AP maar monitor de panelen via Homewizard plugs / Kwh meter in Home Assistent.
Is de APS ECU-B (ca 59 euro) monitoring een goede keus? Wordt alleen maar even gebruikt om de desbetreffende omvormers (2stuks) in te stellen en eventueel van nieuwe software te voorzien.
Of is deze te beperkt, weinig belang bij om een APS ECU-R voor bijna 200 euro aan te schaffen voor af en toe gebruik.
Ik heb een 1 dag gebruikte ecu-b liggen. Zelfde doel mee gehad :-) Mag weg voor 30 euro. Als iemand er belang bij heeft, stuur me maar een berichtje.

De hartelijke groeten van mij!


Acties:
  • 0Henk 'm!

  • Neosterrr
  • Registratie: November 2017
  • Laatst online: 31-05 08:58
Japie.G schreef op maandag 22 mei 2023 @ 09:22:
[...]


Ik heb een 1 dag gebruikte ecu-b liggen. Zelfde doel mee gehad :-) Mag weg voor 30 euro. Als iemand er belang bij heeft, stuur me maar een berichtje.
Ik zou de ECU-B graag van je overnemen voor 3 tientjes!
Heb hem ook maar even nodig :)

  • Reloader
  • Registratie: Februari 2006
  • Laatst online: 09:04
vandaag weer offline alle DS3 offline maar zoals het er naar uitziet ga ik nieuwe krijgen want ze zitten in de juiste reeks voor omruiling

  • Ikke de Dikke
  • Registratie: Februari 2023
  • Laatst online: 08-06 15:38
impact99 schreef op maandag 24 april 2023 @ 04:52:
[...]


Had al heel snel een reactie dat ze de AC instelling hebben aangepast ivm hoge belasting op het net. Had dit zelf ook al gedaan naar 258V, kan alleen niet zien wat zij gedaan hebben, omdat ik tijdelijk niet thuis ben. Nadat de panelen uitvielen zat ik rond de 250V op de omvormers dus 258V leek me meer dan voldoende. Nu even afwachten tot de zon weer gaat schijnen of het gewerkt heeft.
Heb je nu een idee hoe hoog ze AC hebben gezet?
ik heb nl ook jouw probleem
Pagina: 1 2 3 Laatste


Tweakers maakt gebruik van cookies

Tweakers plaatst functionele en analytische cookies voor het functioneren van de website en het verbeteren van de website-ervaring. Deze cookies zijn noodzakelijk. Om op Tweakers relevantere advertenties te tonen en om ingesloten content van derden te tonen (bijvoorbeeld video's), vragen we je toestemming. Via ingesloten content kunnen derde partijen diensten leveren en verbeteren, bezoekersstatistieken bijhouden, gepersonaliseerde content tonen, gerichte advertenties tonen en gebruikersprofielen opbouwen. Hiervoor worden apparaatgegevens, IP-adres, geolocatie en surfgedrag vastgelegd.

Meer informatie vind je in ons cookiebeleid.

Sluiten

Toestemming beheren

Hieronder kun je per doeleinde of partij toestemming geven of intrekken. Meer informatie vind je in ons cookiebeleid.

Functioneel en analytisch

Deze cookies zijn noodzakelijk voor het functioneren van de website en het verbeteren van de website-ervaring. Klik op het informatie-icoon voor meer informatie. Meer details

janee

    Relevantere advertenties

    Dit beperkt het aantal keer dat dezelfde advertentie getoond wordt (frequency capping) en maakt het mogelijk om binnen Tweakers contextuele advertenties te tonen op basis van pagina's die je hebt bezocht. Meer details

    Tweakers genereert een willekeurige unieke code als identifier. Deze data wordt niet gedeeld met adverteerders of andere derde partijen en je kunt niet buiten Tweakers gevolgd worden. Indien je bent ingelogd, wordt deze identifier gekoppeld aan je account. Indien je niet bent ingelogd, wordt deze identifier gekoppeld aan je sessie die maximaal 4 maanden actief blijft. Je kunt deze toestemming te allen tijde intrekken.

    Ingesloten content van derden

    Deze cookies kunnen door derde partijen geplaatst worden via ingesloten content. Klik op het informatie-icoon voor meer informatie over de verwerkingsdoeleinden. Meer details

    janee