• Step-han
  • Registratie: Februari 2010
  • Laatst online: 15:48
Ik heb de volgende hardware in mijn pc;
e8400 3.0 ghz
Gigabyte GA-EP45-DS3P
Artic Cooling Freezer 7 pro
OCZ Reaper HPC Edition Dual Channel 1066 mhz, pc2-8500
Sapphire RADEON HD 4870
620 watt voeding

De rest van de hardware is niet zo interessant geloof ik..

Nu heb ik deze met de volgende settings overgeclockt voor 3.6 ghz:
Processor:
FSB naar 400 (3.6 ghz)
v-core naar 1.25v

Geheugen:
Timings naar 6;6;6;18
Memory multiplier (SPD) 2.66d 1066mhz
volt naar 2.1v

Nu loopt dit prima, 3u getest met Orthos. Werd z'n 47/48 graden..

Toen dacht ik goh ik zet hem eens naar 4ghz met de volgende settings:
Processor:
FSB naar 445 (4.0 ghz)
v-core naar 1.35v

Geheugen:
Timings naar 6;6;6;18
Memory multiplier (SPD) 2.40d 1068mhz
volt naar 2.2v

Nu liep dit ook prima in Orthos, ook z'n 3u getest. Processor kwam niet boven de 51 graden uit dus dat leek mij prima.

Alleen zodra ik mijn pc helemaal uit zet, en pas weer naar een half uur aan zet dan reset hij automatisch de bios en staat alle instellingen weer op standaard en draait de pc weer op 3.0 ghz.

Wie weet raadt en zou mij willen helpen?

  • Djmaddox
  • Registratie: Maart 2009
  • Laatst online: 16-08 08:09

Djmaddox

Stock speed? wat is dat?

Stresstest hem eens langer? Ik had gelezen dat 8+ uur stabiel is.

[Voor 41% gewijzigd door Djmaddox op 28-02-2010 13:50]


  • Step-han
  • Registratie: Februari 2010
  • Laatst online: 15:48
Klopt, zo ver ik weet wordt hij pas stabiel verklaard als hij 10 uur heeft gedraaid met een stress programma. Maar naar aanleiding van dit:http://tweakers.net/produ...tel-core-2-duo-e8400.html dacht ik dat ik wel aardig goed zat.

Maar ookal is het systeem niet stabiel, hij zou dan toch gewoon moeten booten met 4.0 ghz? Want zodra ik hem langer als 10 min uit heb reset hij, Als ik hem nu uit zet en gelijk weer opstart blijft hij op 4.0 ghz..

Mijn vraag is hoe kan ik er voor zorgen dat hij gewoon op 4.0 blijft lopen..

O-)

  • AlexV
  • Registratie: Oktober 2008
  • Laatst online: 12:58
Step-han schreef op zondag 28 februari 2010 @ 14:07:
Klopt, zo ver ik weet wordt hij pas stabiel verklaard als hij 10 uur heeft gedraaid met een stress programma. Maar naar aanleiding van dit:http://tweakers.net/produ...tel-core-2-duo-e8400.html dacht ik dat ik wel aardig goed zat.

Maar ookal is het systeem niet stabiel, hij zou dan toch gewoon moeten booten met 4.0 ghz? Want zodra ik hem langer als 10 min uit heb reset hij, Als ik hem nu uit zet en gelijk weer opstart blijft hij op 4.0 ghz..

Mijn vraag is hoe kan ik er voor zorgen dat hij gewoon op 4.0 blijft lopen..

O-)
Vervang het batterijtje (op het moederbord) eens. Het kan goed zijn dat die praktisch leeg is en dat hij daarom steeds reset.

  • Step-han
  • Registratie: Februari 2010
  • Laatst online: 15:48
Het systeem is nu 1 jaar oud, ik denk niet dat het batterijtje nu al leeg is? Maargoed ik heb er nog één liggen ik kan dat wel eens proberen.

Ligt het niet aan mijn overclock kunsten? Vergeet ik iets? Zijn de instellingen wel goed?

Edit;
Als je bios batterij leeg is moet tijdens het opstarten de tijd/maand/jaar ook niet goed staan, dat staat hier bij mij wel altijd goed.

Edit 2;
De melding die ik krijg in de bios als deze gereset wordt. (als hij langer als 10 min uit heeft gestaan):

"The system has experienced boot failures because of overcloking or changes of voltages."

[Voor 45% gewijzigd door Step-han op 28-02-2010 16:31]


  • Step-han
  • Registratie: Februari 2010
  • Laatst online: 15:48
Iemand een idee?

  • DawnNoMoreRises
  • Registratie: Augustus 2009
  • Laatst online: 14:36

DawnNoMoreRises

...Sworn to the Dark...

@Step-han:
"The system has experienced boot failures because of overcloking or changes of voltages."
Dit is een setting die je even uit moet zetten; zet de optie 'halt on:' [no errors].
Deze optie staat waarschijnlijk op [all errors, no keyboard]

Ik moet je helaas verschuldigd blijven in welk BIOS scherm het ook alweer staat

Rig: Intel Core i7 8700k, EVGA Z370 FTW, EVGA GTX 1080 FTW2 powered || Phone: Apple iPhone 13 Pro Max 256GB || Ride: Volvo S80 V8 MY2007 at 275k km


Anoniem: 294434

CAS 6 kan ook nog het kwaaltje zijn. Probeer eens je geheugen op CAS 5 (5-5-5-15) of CAS4 (4-4-4-12) te zetten.

Je core voltage voor 4Ghz is een goed , je zou 4,2Ghz een moeten proberen (wel eerst even een Corsair H50 of een True halen!) Ik heb zelf 4,5Ghz lopen op 1,4VCore en mijne word 60 graden na 12 uur Orthos stress test.

  • Step-han
  • Registratie: Februari 2010
  • Laatst online: 15:48
@DownNoMoreRises,
Ik zal het vanavond even proberen wat je zegt, zit nu op me werk.

@Santi,
Op azerty staat dat hij maximaal 5-5-5-18 aan kan. Dus dat heb ik geprobeerd met een volt van 2.1. Maar ik kan dus gewoon zonder problemen het geheugen op 5-5-5-15 zetten? En waar moet dan het volt op?

Ik ga dus vanavond weer even proberen het systeem op 4.0 ghz te zetten en het geheugen aanpassen. Dan het tweakje van DawnNoMoreRisses proberen en kijken of die naar een half uur niet reset..

  • Step-han
  • Registratie: Februari 2010
  • Laatst online: 15:48
Alles wat jullie hebben opgenoemd heeft niet geholpen, het systeem reset zich nog automatisch naar de standaard waren als hij langer als een kwartier heeft uitgestaan.

Wat te doen? :(

  • DawnNoMoreRises
  • Registratie: Augustus 2009
  • Laatst online: 14:36

DawnNoMoreRises

...Sworn to the Dark...

vreemd... bij mij was die setting de oplossing (ook Gigabyte bord hier hangen ==> GA-EX58-UD5)
clrCMOS en opnieuw proberen een optie? ik verwacht dat er ergens een setting niet goed staat; ookweer je halt on errors uit zetten...

Op Google ook niks te vinden icm Gigabyte mobo's?

Rig: Intel Core i7 8700k, EVGA Z370 FTW, EVGA GTX 1080 FTW2 powered || Phone: Apple iPhone 13 Pro Max 256GB || Ride: Volvo S80 V8 MY2007 at 275k km


  • Step-han
  • Registratie: Februari 2010
  • Laatst online: 15:48
Nee, ik verwacht ook dat er ergens één setting niet goed staat.. maar wat? :P Hoe reset ik de hele CMOS dan? Dan stel ik daarna gewoon alles weer naar wens in en kijken wat hij dan doet.

Ik heb tevens ook geprobeerd met een nieuw bios batterijtje maar dat mocht ook niet baten.

  • MeltedForest
  • Registratie: Februari 2007
  • Laatst online: 18-08 13:54
Handleiding lezen, meestal is het kwestie van knopje indrukken of jumpertje omzetten.

  • Step-han
  • Registratie: Februari 2010
  • Laatst online: 15:48
Goedemorgen,

Ik ben nog steeds in het bezit van deze PC echter wil het overclocken nog niet vast blijven staan. Wat hierboven genoemd wordt is allemaal al geprobeerd maar hij reset nog steeds. Nu in deze tijd zou ik mn e8400 wel op 3,6 of 4,0 ghz willen hebben.

  • MAX3400
  • Registratie: Mei 2003
  • Laatst online: 15:16

MAX3400

XBL: OctagonQontrol

En het heeft bijna 2 jaar geduurd om de laatste paar antwoorden te verwerken & te testen op je PC? :+

Mijn antwoorden zijn vaak niet snowflake-proof


  • Step-han
  • Registratie: Februari 2010
  • Laatst online: 15:48
Nee hoor maar in die tijd vond ik het wel goed om hem maar op 3,0 te laten. Nu zou ik hem wel overgeclockt willen zien :)

  • Pixeltje
  • Registratie: November 2005
  • Laatst online: 10:24

Pixeltje

Woo-woohoo!

MAX3400 schreef op dinsdag 03 januari 2012 @ 10:11:
En het heeft bijna 2 jaar geduurd om de laatste paar antwoorden te verwerken & te testen op je PC? :+
Lol kennelijk, was me niet eens opgevallen dat de eerste posts al zo oud waren ;)

@ TS; heb je de kans om in een ander mobo te testen? Misschien vind je mamaplank de voltages gewoon niet veilig en reset hij daarom. Heb zo'n probleem ook eens gehad met een oude P4 moederbordje, die deed het ineens fantastisch als ik het voltage 0.05V lager instelde..

Zu Risiken und Nebenwirkungen fragen Sie ihren Arzt oder Apotheker


  • Step-han
  • Registratie: Februari 2010
  • Laatst online: 15:48
Nee die kans heb ik helaas niet. Het vreemde is dat hij prima met de settings van post 1 werkt op 3,6 ghz & 4,0 ghz. Alleen als ik hem dan de volgende dag opstart dat reboot die 3x en start vervolgens gewoon op met 3,0 ghz.

  • Singular1ty
  • Registratie: September 2009
  • Laatst online: 04-08 23:52
Heb je geprobeerd je NB voltage wat op te krikken? Ik heb hier ook een Q9400 gehad die ogenschijnlijk stabiel werkte op 3,8GHz maar toch vaak een CMOS reset doormaakte. Het verhogen van het NB voltage verhielp het probleem.

  • Step-han
  • Registratie: Februari 2010
  • Laatst online: 15:48
Ik heb niet geprobeerd het NB voltage op te krikken omdat ik ook totaal niet weet wat dat is. Mijn e8400 loopt ook stabiel maar reset inderdaad.

Kun je mij vertellen wat NB voltage is en waar ik dat kan opkrikken?

  • MAX3400
  • Registratie: Mei 2003
  • Laatst online: 15:16

MAX3400

XBL: OctagonQontrol

Step-han schreef op dinsdag 03 januari 2012 @ 10:34:
Kun je mij vertellen wat NB voltage is en waar ik dat kan opkrikken?
Serieus? GoT-search & Google gaven geen antwoord?

Mijn antwoorden zijn vaak niet snowflake-proof


  • Step-han
  • Registratie: Februari 2010
  • Laatst online: 15:48
Singular1ty;
In ieder geval wel bedankt voor je zinvolle antwoordt. Ik zal vanavond eens proberen de NB voltage iets op te krikken. Ook in kleine stapjes opkrikken denk ik?

  • Pixeltje
  • Registratie: November 2005
  • Laatst online: 10:24

Pixeltje

Woo-woohoo!

Step-han schreef op dinsdag 03 januari 2012 @ 10:48:
Singular1ty;
In ieder geval wel bedankt voor je zinvolle antwoordt. Ik zal vanavond eens proberen de NB voltage iets op te krikken. Ook in kleine stapjes opkrikken denk ik?
Ja, zeker niet te snel. Als die chip door je bord smelt kun je 'm afschijven ;)

Even goed zoeken op google of hier op GoT en dan net zoals alle andere voltages langzaam opvoeren. Zoek, als je toch op google zit, meteen even op wat Gigabyte als maximaal voltage aangeeft, dan hoef je daar in ieder geval niet overheen, want dan ga je waarschijnlijk buiten de specs van de chip en kun je 'm frituren.

[Voor 18% gewijzigd door Pixeltje op 03-01-2012 11:00]

Zu Risiken und Nebenwirkungen fragen Sie ihren Arzt oder Apotheker


  • Step-han
  • Registratie: Februari 2010
  • Laatst online: 15:48
Ik zal dit vanavond als ik thuis ben eens proberen. Bedankt.

Ik heb nu het volgende ingesteld kijken of die het nu wel houdt:
FSB naar 400 (3.6 ghz)
v-core naar 1.25v
Timings naar 6;6;6;18 (3:4 als die 1:1 loopt dan draait die maar 800 mhz, nu 1066)
Memory multiplier (SPD) 2.66d 1066mhz
volt naar 1.9v

[Voor 67% gewijzigd door Step-han op 03-01-2012 17:18]

Pagina: 1



Nintendo Switch (OLED model) Apple iPhone SE (2022) LG G1 Google Pixel 6 Call of Duty: Vanguard Samsung Galaxy S22 Garmin fēnix 7 Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2022 Hosting door True

Tweakers maakt gebruik van cookies

Tweakers plaatst functionele en analytische cookies voor het functioneren van de website en het verbeteren van de website-ervaring. Deze cookies zijn noodzakelijk. Om op Tweakers relevantere advertenties te tonen en om ingesloten content van derden te tonen (bijvoorbeeld video's), vragen we je toestemming. Via ingesloten content kunnen derde partijen diensten leveren en verbeteren, bezoekersstatistieken bijhouden, gepersonaliseerde content tonen, gerichte advertenties tonen en gebruikersprofielen opbouwen. Hiervoor worden apparaatgegevens, IP-adres, geolocatie en surfgedrag vastgelegd.

Meer informatie vind je in ons cookiebeleid.

Sluiten

Toestemming beheren

Hieronder kun je per doeleinde of partij toestemming geven of intrekken. Meer informatie vind je in ons cookiebeleid.

Functioneel en analytisch

Deze cookies zijn noodzakelijk voor het functioneren van de website en het verbeteren van de website-ervaring. Klik op het informatie-icoon voor meer informatie. Meer details

janee

    Relevantere advertenties

    Dit beperkt het aantal keer dat dezelfde advertentie getoond wordt (frequency capping) en maakt het mogelijk om binnen Tweakers contextuele advertenties te tonen op basis van pagina's die je hebt bezocht. Meer details

    Tweakers genereert een willekeurige unieke code als identifier. Deze data wordt niet gedeeld met adverteerders of andere derde partijen en je kunt niet buiten Tweakers gevolgd worden. Indien je bent ingelogd, wordt deze identifier gekoppeld aan je account. Indien je niet bent ingelogd, wordt deze identifier gekoppeld aan je sessie die maximaal 4 maanden actief blijft. Je kunt deze toestemming te allen tijde intrekken.

    Ingesloten content van derden

    Deze cookies kunnen door derde partijen geplaatst worden via ingesloten content. Klik op het informatie-icoon voor meer informatie over de verwerkingsdoeleinden. Meer details

    janee