Cookies op Tweakers

Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen. Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons cookiebeleid.

Meer informatie
Toon posts:

[OC] Core 2 Duo OC/ info Topic [Deel 11]

Pagina: 1 ... 11 12 13 Laatste
Acties:
  • 38.507 views sinds 30-01-2008
  • Reageer

Acties:
  • 0Henk 'm!

  • HaRdCoRe-WeZ
  • Registratie: augustus 2002
  • Laatst online: 22-01-2016
Thanks, ik zal het straks eens proberen als ik weer thuis ben. I'll let you know.

Mijn iRacing Profiel


  • Crazyanz
  • Registratie: januari 2007
  • Laatst online: 26-06 08:39
Koele lucht doet wonderen net me raam eens open gezet zakt me temp even met 6 graden @ idle :P en stressed is het verschil zelfs 11 grade! Kijken of ik um nu wel stable krijg @ 3,8Ghz

  • HaRdCoRe-WeZ
  • Registratie: augustus 2002
  • Laatst online: 22-01-2016
EIST & C1E uitgezet, did the trick.

Mijn iRacing Profiel


  • -The_Mask-
  • Registratie: november 2007
  • Niet online
quote:
Crazyanz schreef op zaterdag 16 mei 2009 @ 00:05:
Koele lucht doet wonderen net me raam eens open gezet zakt me temp even met 6 graden @ idle :P en stressed is het verschil zelfs 11 grade! Kijken of ik um nu wel stable krijg @ 3,8Ghz
6 graden idle waar woon je op de Noordpool of zo?

Bitfenix Whisper 450W review
[PSU] Voeding advies en info
AMD Nieuwsdiscussie
AMD Radeon Info en Nieuwsdiscussietopic


  • Crazyanz
  • Registratie: januari 2007
  • Laatst online: 26-06 08:39
lezen is ook een vak mijn temp @ idle is met 6 grade gezakt inmiddels trouwens zelfs 8 :P van 41 naar 33 toch opmerkelijk lijkt me stug dat me kamer temp ook met 8 grade gezakt is aangezien het nog steeds warm is hier.

Zo net @ 3,6Ghz 3dmark gedraaid temps zijn ok best netjes nog. 3,8Ghz krijg ik toch nog niet echt stabiel ben opgehouden bij 1,6V core temps werden me te hoog (51 idle)

Crazyanz wijzigde deze reactie 16-05-2009 01:42 (54%)


  • Edgarz
  • Registratie: oktober 2005
  • Laatst online: 19:43

Edgarz

Tweako-active since1986

quote:
DreamCatchers schreef op maandag 16 maart 2009 @ 14:05:
Als ik naar de freq. asked T&C ga krijg ik:

Er is iets fout gegaan. Probeer het later nog eens, of ga terug.

De gebruiker heeft geen toegang tot categorie 6.
(interne identificatie: category::get_categorydata::category_not_allowed)

Wil mijn P5B / E6600 met 4 gig 7200 corsair overclocken met stock koeler... Hoe ver kan ik gaan? Ik zelf zat te denken aan 2.9.
Mijn E6600 loopt nu dagelijks op 3.014 Ghz (334*9), mijn Crucial Ballistix PC6400 draait op 500 Mhz (5-5-5-15). Stock cooler, idle 32 graden en load 59. Verder op deze voet gaat nog een stukje , maar daarna is de flexibilteit er met deze MP en geheugensnelheid wel uit :)

  • Sparky86
  • Registratie: juli 2009
  • Laatst online: 29-07-2009
Ik kon geen nieuwe Deel vinden dan Deel 11, vandaar dat ik hier mijn vraag neerleg.
Ik ben begonnen met het overclocken van mijn PC volgens http://www.hardware.info/..._2_Duo_overklok_tutorial/.

Mijn PC ziet er als volgt uit:
Intel Core 2 Duo E6300
Asus Moederbord P5B-Deluxe (BIOS 0507)
Team DDR2 Xtreem 2048 MB
Arctic Freezer 7 Pro
Sapphire VGA Radeon X1950XT
OCZ Voeding Modstream 520 Watt

Ik zit met het volgende 'probleem':
BIOS settings
Overal geldt: Geheugen 1:1, PCI 100 en 33,33

CPU Vcore Voltage: 1,2V(zelf vast gezet)
Als ik de FSB verhoog van 266 naar 275(niet in 1 keer) dan start m`n PC helemaal normaal op. Als ik hem aan druk, gaat eerst de CPU FAN hard draaien en daarna langzamer waarna hij gewoon in 1 keer door start.

Als ik hierna de FSB verhoog naar 280 nog steeds bij 1,2V dan gaat bij het opstarten de FAN hard draaien, dan schakelt de PC uit en na 2 seconden start hij vanzelf weer normaal op. De instellingen zijn dan wel opgeslagen!

Bij FSB 280 en Voltage van 1,25V heb ik hetzelfde probleem, maar bij een FSB van 275 en een voltage van 1,25 gaat het nog wel foutloos.

Heeft iemand een idee waardoor het opstarten niet in 1 keer gaat? Of is er hiervoor meer informatie nodig?
Ik heb zelf al veel gezocht en gelezen, maar ik kon niet specifiek voor dit probleem iets vinden.
Ik heb al verschillende instellingen geprobeerd, maar zelfs bij FSB 280 en een voltage van 1,3V start hij nog niet normaal op.

  • -The_Mask-
  • Registratie: november 2007
  • Niet online
quote:
Sparky86 schreef op donderdag 23 juli 2009 @ 14:03:
Heeft iemand een idee waardoor het opstarten niet in 1 keer gaat?
Komt vaak voor als je gaat overklokken, is normaal. ;)

Bitfenix Whisper 450W review
[PSU] Voeding advies en info
AMD Nieuwsdiscussie
AMD Radeon Info en Nieuwsdiscussietopic


  • Sparky86
  • Registratie: juli 2009
  • Laatst online: 29-07-2009
quote:
-The_Mask- schreef op vrijdag 24 juli 2009 @ 19:44:
[...]

Komt vaak voor als je gaat overklokken, is normaal. ;)
Bedankt, voor je reactie! Ik had verder ook niet het idee dat er iets niet goed was(qua temperaturen enz), maar voor de zekerheid heb ik toch even alles weer op de standaard waardes gezet ;)
Dan ga ik nu toch maar eens kijken hoe ver ik ga komen :)

  • devinjanssen
  • Registratie: december 2007
  • Laatst online: 05-04 14:05
Na lang wachten heb ik toch besloten om mijn E6600 core 2 duo in combinatie met p5w-dh deluxe te gaan clocken.Nu kom tot de volgende snelheid, ga ik een stap hoger dan wordt hij onstabiel. oO start hij niet meer door.

Cpu: core 2 duo E6600 2.4ghz oc 3.0 ghz
MB: p5w-dh deluxe bios: 2901
RAM: 4 x 1gb ddr2 G.e.i.l 800mhz pc6400
koeler: artic freezer 7 pro

instellingen bios:

Cpu frequency 356
mulyp. 9
RAM frequency ddr2 712 mhz
pci express 100
pci clock synchronization 33.33

memory voltage 2.10 volt (staat op de verpaking) 4-4-4-12-16
cpu voltage 1.3625 (standaard 1.325)
FSB termination voltage auto
MCH chipset voltage auto
ICH chipset voltage auto

nu heb ik al verschillende middagen door het tweakers forum gezocht naar vergelijkbaren instellingen. ik zelf zou graag de 400 willen halen. zodat ik op 3.6 ghz kom. ik heb geprobeerd om het voltage van de cpu omhoog te krijgen. maar even goed wilt hij windows niet opstarten. he doet gewoon na de bios niks. max voltage wat ik geprobeerd heb is 1,500 volt.

Ik denk zelf dat het probleem zit misschien in het geheugen. omdat hij aantal keren de blau screen geeft dat er een fout zit in het geheugen. Enige idee waar ik nog iets aan kan bij sleutelen ?


  • -The_Mask-
  • Registratie: november 2007
  • Niet online
quote:
devinjanssen schreef op maandag 14 september 2009 @ 23:17:
Ik denk zelf dat het probleem zit misschien in het geheugen.
Waarom zet je de CPU dan niet op default en ga je het geheugen overklokken, kijk je hoe ver dat komt. Als je dat weet, weet je of het het geheugen is of niet. Als het niet het geheugen blijkt te zijn kun je de CPU uitsluiten door de muliplier op 6 te zetten en het geheugen zo langzaam mogelijk om te kijken of het mobo het probleem is.
Gewoon simpel onderzoeken dus. ;)

Bitfenix Whisper 450W review
[PSU] Voeding advies en info
AMD Nieuwsdiscussie
AMD Radeon Info en Nieuwsdiscussietopic

Pagina: 1 ... 11 12 13 Laatste


OnePlus 7 Pro (8GB intern) Microsoft Xbox One S All-Digital Edition LG OLED C9 Google Pixel 3a XL FIFA 19 Samsung Galaxy S10 Sony PlayStation 5 Games

Tweakers vormt samen met Tweakers Elect, Hardware.Info, Autotrack, Nationale Vacaturebank, Intermediair en Independer de Persgroep Online Services B.V.
Alle rechten voorbehouden © 1998 - 2019 Hosting door True