Vraag


  • xBigGx
  • Registratie: Februari 2023
  • Laatst online: 25-03 14:40
Hey,

Ik heb een nieuwe iPhone en iPad en wil de HUE app hier tevergeefs werkende op krijgen. Ze willen niet verbinden met men bestaand bridge V2. De hele configuratie werkt nog steeds als voorheen met bewegingssensor en dergelijke.

Ik kan zien dat de bridge netjes verbonden is met men HUE account op https://account.meethue.com/ en heb daar ook alle apjes verwijderd die naar een oude iPhone of iPad kunnen verwijzen.
Alles toestellen zijn verbonden met dezelfde TP-Link AX1800 Wifi 6 router en daar is UPNP enabled.

Wanneer de app mij vraagt om op de knop van de bridge te drukken gaat ze verder om dan eindeloos op verbinding te wachten.

Als er iemand de gouden tip heeft dan hoor ik het graag, ik heb niet veel zin om de bridge te moeten resetten en gans de config opnieuw te moeten doen ;(

Alvast bedankt!!

Groeten,
G

Alle reacties


  • emielbf
  • Registratie: Juni 2019
  • Laatst online: 07:02
de eerste stap die je kunt is om even te kijken of de bridge bereikbaar is vanaf iphone/ipad. je kunt dat eenvoudig testen door het IP adres van de bridge in een browser op iphone/ipad in te toetsen. Je krijgt dan een website (als het goed is) met allerlei overzichten.

  • xBigGx
  • Registratie: Februari 2023
  • Laatst online: 25-03 14:40
Bedankt voor je reactie !
Website op de bridge is bereikbaar ! Weer iets bij geleerd ;-)

Maar nog steeds geen connectie mogelijk met de app :-(

[Voor 24% gewijzigd door xBigGx op 25-02-2023 15:31]


  • Archer_VC10
  • Registratie: Oktober 2004
  • Laatst online: 20:13
xBigGx schreef op vrijdag 24 februari 2023 @ 19:16:
en heb daar ook alle apjes verwijderd die naar een oude iPhone of iPad kunnen verwijzen.
Ik heb net eens in mijn account zitten kijken en het valt me op dat er hier meer apps rondzwerven dan dat er apparaten gebruikt worden. Heb je niet per ongeluk juist die nieuwe iPhone er uit gegooid? Wellicht toch even contact zoeken met Philips hierover.... die zouden je het beste kunnen helpen zou ik gokken.

  • xBigGx
  • Registratie: Februari 2023
  • Laatst online: 25-03 14:40
Ik heb momenteel een ticket lopen bij support.philipslightingbenelux, maar het vlot niet echt. Dit was hun reply ...
Beste klant
Zorg ervoor dat je mobiel apparaat verbonden is aan dezelfde router als je bridge. Het zou kunnen dat je router het UPnP zoekmechanisme blokkeert. Om je bridge te vinden moet je deze uitschakelen en terug aan en opnieuw proberen door op More te duwen en een nieuwe bridge te zoeke
Als je probeert je bridge te koppelen aan je Hue account, dan moet het toestel waarmee je de Hue website bekijkt op hetzelfde netwerk zitten als je bridge. Het komt er op neer dat ze beide online moeten zijn via dezelfde router. Zorg er voor dat je geen VPN verbinding gebruikt of dat er een firewall in je router/modem de communicatie van je bridge naar het internet tegenhoudt.
Indien u nog vragen heeft, kunt u ons altijd bereiken, van maandag tot en met vrijdag van 8:00 tot 20:00 op 0080074454775. *Extra kosten kunnen in rekening worden gebracht door uw (mobiele) netwerkprovider.

Met vriendelijke groet,
Dina
Klantenservice‚ÄĮ
Wat de appjes betreft, wanneer ik op de knop van de bridge druk om de connectie te maken verschijnt die app dadelijk op men account. Dus ik denk niet dat het daar aan ligt.
Hue#iPhone
Connected to Philips hue
Last used on 2/25/23, 9:12 PM
Ik denk echt dat ze een probleem hebben met hun software op het moment :(

  • xBigGx
  • Registratie: Februari 2023
  • Laatst online: 25-03 14:40
Vandaag een update van support gekregen ....
Ik mail u omtrent ticketnummer 3575239.

Op dit moment zijn er problemen met de huidige app update. De nieuwe app update (v4.37) die deze problemen zou moeten oplossen, zou nu ieder moment of in de komende dagen voor iedereen beschikbaar moeten zijn (afhankelijk van de app stores).

Het probleem zou daarna verholpen moeten zijn. Ik wens u nog een fijne dag toe!
Ik was dus blij en hoopvol dat ze toe gaven dat het probleem niet bij mij zit.
Toen ik echter op men telefoon keek bleek dat ik versie v4.37 reeds een week ter beschikking had.

Probleem nog niet opgelost dus :(
Pagina: 1


Tweakers maakt gebruik van cookies

Tweakers plaatst functionele en analytische cookies voor het functioneren van de website en het verbeteren van de website-ervaring. Deze cookies zijn noodzakelijk. Om op Tweakers relevantere advertenties te tonen en om ingesloten content van derden te tonen (bijvoorbeeld video's), vragen we je toestemming. Via ingesloten content kunnen derde partijen diensten leveren en verbeteren, bezoekersstatistieken bijhouden, gepersonaliseerde content tonen, gerichte advertenties tonen en gebruikersprofielen opbouwen. Hiervoor worden apparaatgegevens, IP-adres, geolocatie en surfgedrag vastgelegd.

Meer informatie vind je in ons cookiebeleid.

Sluiten

Toestemming beheren

Hieronder kun je per doeleinde of partij toestemming geven of intrekken. Meer informatie vind je in ons cookiebeleid.

Functioneel en analytisch

Deze cookies zijn noodzakelijk voor het functioneren van de website en het verbeteren van de website-ervaring. Klik op het informatie-icoon voor meer informatie. Meer details

janee

    Relevantere advertenties

    Dit beperkt het aantal keer dat dezelfde advertentie getoond wordt (frequency capping) en maakt het mogelijk om binnen Tweakers contextuele advertenties te tonen op basis van pagina's die je hebt bezocht. Meer details

    Tweakers genereert een willekeurige unieke code als identifier. Deze data wordt niet gedeeld met adverteerders of andere derde partijen en je kunt niet buiten Tweakers gevolgd worden. Indien je bent ingelogd, wordt deze identifier gekoppeld aan je account. Indien je niet bent ingelogd, wordt deze identifier gekoppeld aan je sessie die maximaal 4 maanden actief blijft. Je kunt deze toestemming te allen tijde intrekken.

    Ingesloten content van derden

    Deze cookies kunnen door derde partijen geplaatst worden via ingesloten content. Klik op het informatie-icoon voor meer informatie over de verwerkingsdoeleinden. Meer details

    janee