Cookies op Tweakers

Tweakers is onderdeel van DPG Media en maakt gebruik van cookies, JavaScript en vergelijkbare technologie om je onder andere een optimale gebruikerservaring te bieden. Ook kan Tweakers hierdoor het gedrag van bezoekers vastleggen en analyseren. Door gebruik te maken van deze website, of door op 'Cookies accepteren' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt? Bekijk dan ons cookiebeleid.

Meer informatie
Toon posts:

[Ubiquiti UniFi Acces] Ervaringen & Discussie

Pagina: 1
Acties:

  • Xmoo
  • Registratie: december 2009
  • Laatst online: 22-06 17:49

Xmoo

Ever seen a beast like me?!?!

Topicstarter
Ik kon geen topic hierover snel vinden maar zijn er mensen die al bezig zijn/gespeeld hebben met de UniFi Access Starter Kit? Ik wil ermee gaan spelen/testen om wat deuren in het huis en kantoor extra te beschermen.

http://www.Twitter.com/Xmoo


  • Polyphemus
  • Registratie: maart 2003
  • Laatst online: 15:02
Ik heb er ook naar zitten kijken, maar ik zie nog niet helemaal hoe ik het thuis zou kunnen implementeren. Ik lees iets over ondersteuning voor magneetsloten, om de deuren fysiek te vergrendelen en vrij te geven. Het bedienen van cilindersloten zie ik nog niet terugkomen.

Maar misschien zit ik helemaal ik de verkeerde hoek te denken ;)

  • Xmoo
  • Registratie: december 2009
  • Laatst online: 22-06 17:49

Xmoo

Ever seen a beast like me?!?!

Topicstarter
Polyphemus schreef op donderdag 6 mei 2021 @ 12:29:
Ik heb er ook naar zitten kijken, maar ik zie nog niet helemaal hoe ik het thuis zou kunnen implementeren. Ik lees iets over ondersteuning voor magneetsloten, om de deuren fysiek te vergrendelen en vrij te geven. Het bedienen van cilindersloten zie ik nog niet terugkomen.

Maar misschien zit ik helemaal ik de verkeerde hoek te denken ;)
Ik zie ook dat je perse de PRO switches moet gebruiken ivm Unifi 802.3bt PoE of natuurlijk een PoE Injector

http://www.Twitter.com/Xmoo


Acties:
  • 0Henk 'm!

  • theduke1989
  • Registratie: september 2008
  • Laatst online: 24-06 19:59
Hallo allen,

Ik heb een vaag probleem, waar ik het vermoeden heb dat het aan me Unifi ligt.

Ik had vandaag weer een TEAMS meeting hier in Duitsland via de laptop en daar werkte mijn geluid niet via TEAMS. Maar als je muziek afspeelt werkt alles wel, ook staat er gewoon alles goed ingesteld qua sound en video. Dus zou moeten werken.

Ik heb gisteren, en twee dagen geleden ook een TEAMS meeting gehad in Nederland, en daar heeft TEAMS prima gewerkt met camera en microfoon.

Nu zit ik te kijken kan het zijn omdat het een ''niet vrersleuteld of wel versleuteld netwerk is'' ik gebruik de werk TEAMS namelijk.

Ik kon ook niet aanmelden met mijn X390 op de 5GHz netwerk., alleen de 2.4GHz netwerk pakt die direct. Ik heb die netwerk ook gekopieerd en alleen de 5GHz actief gezet op de nieuwe, ergens denk ik dat de Unifi AC PRO een fout geeft`?

Op me telefoon werkt TEAMS weer wel via de 5GHz dat is echt apart.

Ik heb een restart gedaan op de AC Pro maar niks hielp. Heeft het te maken met dat er iets fouts is gegaan`? Was een weekje weg, en dus heeft de AP uitgestaan. Maar dat zou niet mogen toch?

[Voor 13% gewijzigd door theduke1989 op 07-06-2021 11:39]



Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Microsoft Xbox Series X LG CX Google Pixel 5a 5G Sony XH90 / XH92 Samsung Galaxy S21 5G Sony PlayStation 5 Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True