Cookies op Tweakers

Tweakers is onderdeel van DPG Media en maakt gebruik van cookies, JavaScript en vergelijkbare technologie om je onder andere een optimale gebruikerservaring te bieden. Ook kan Tweakers hierdoor het gedrag van bezoekers vastleggen en analyseren. Door gebruik te maken van deze website, of door op 'Cookies accepteren' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt? Bekijk dan ons cookiebeleid.

Meer informatie
Toon posts:

Blue & Me muziek iPhone : Soms wel - soms niet - zucht

Pagina: 1
Acties:

  • Plaffie_NL
  • Registratie: februari 2013
  • Laatst online: 10-03 16:50
Hallo allemaal,

Recent heeft mijn Blue & Me (Fiat, Alfa, Lancia) een issue met muziek afspelen via iPhone.

(Bellen via bluetooth gaat uitstekend)

Mijn vrouw en kids hebben iPhones, 8 en SE. Die kunnen allemaal via de USB kabel muziek streamen op de Blue & Me, en netjes via het stuur naar next song en zo.

Mijn iPhones doen het allemaal niet grrr. Het gaat om een 11 Pro, een 7 en een 5c. Als ik ze koppel zie ik wel dat ze via de 'Dock' connector verbonden zijn, maar de Blue & Me geeft een "No media found".

:(

Deze iPhones hebben het allemaal ooit wel gedaan, muziek streamen in dezefde auto. Het kan dus bijna niet anders dan een Apple setting zijn. Maar kan het nergens vinden.

Herkent iemand dit?



Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Microsoft Xbox Series X LG CX Google Pixel 5a 5G Sony XH90 / XH92 Samsung Galaxy S21 5G Sony PlayStation 5 Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True