Cookies op Tweakers

Tweakers is onderdeel van DPG Media en maakt gebruik van cookies, JavaScript en vergelijkbare technologie om je onder andere een optimale gebruikerservaring te bieden. Ook kan Tweakers hierdoor het gedrag van bezoekers vastleggen en analyseren. Door gebruik te maken van deze website, of door op 'Cookies accepteren' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt? Bekijk dan ons cookiebeleid.

Meer informatie

Vraag


  • kris.willems
  • Registratie: februari 2021
  • Laatst online: 28-02 21:26
Ik heb een netwerk van 2 AP's EAP220 in combinatie met controller-software EAP-controleer 2.5.2
Ik heb nu een bijkomend AP gekocht (EAP225) maar na de "adopt" van het nieuwe AP blijft deze "provisioning" staan.
...

Relevante software en hardware die ik gebruik:
EAP-controleer 2.5.2...

Mijn vraag:
1) Zijn beide AP's te gebruiken binnen eenzelfde netwerk?
2) Welke controller-software dien ik te gebruiken?

IN de compatibiliteits-list zie ik volgende : *EAP245 V1, EAP225 V2/ V1, EAP115 V2/ V1, EAP110 V2/ V1, and EAP110-Outdoor V1 are also compatible with Omada App in standalone mode.
Echter EAP220 staat niet vermeld?

Bedankt om me verder te helpen.

Kris Willems


Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Microsoft Xbox Series X LG CX Google Pixel 5a 5G Sony XH90 / XH92 Samsung Galaxy S21 5G Sony PlayStation 5 Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True