Cookies op Tweakers

Tweakers is onderdeel van DPG Media en maakt gebruik van cookies, JavaScript en vergelijkbare technologie om je onder andere een optimale gebruikerservaring te bieden. Ook kan Tweakers hierdoor het gedrag van bezoekers vastleggen en analyseren. Door gebruik te maken van deze website, of door op 'Cookies accepteren' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt? Bekijk dan ons cookiebeleid.

Meer informatie

Vraag


  • Feike86
  • Registratie: maart 2017
  • Laatst online: 04-02 21:48
Mijn vraag

Live weergave op afstand werkt wel via desktop iVMS-4200 maar niet op de mobiele app iVMS-4500

Relevante software en hardware die ik gebruik
Connect Box Ziggo ---> Met de juist firmware voor port forwarding

Hikvision NVR DS-7604NI-E1/4P

2 netwerkcamera's aangesloten vie POE op de NVR

Wat ik al gevonden of geprobeerd heb

Ik heb uPnP uitgeschakeld en handmatig poort forwarding ingesteld op de router. Ik weet dat dit goed is gegaan want via de pc op afstand krijg ik toegang tot beide camera's en het apparaat.

Het vreemde is dat gister de mobiele app wel werkte en vandaag opeens niet meer. Ook met Hik-connect werken de camera's niet, Ik kan dus wel de NVR toevoegen maar de live weergave van de camera's werkt niet

Vorige week had ik uPnP nog aanstaan en toen had ik het probleem dat maar 1 camera werkte en na 2 dagen werkte ze allebei niet meer. Toen heb ik de camera's en de NVR gerest en handmatig poort forwarding ingesteld.

Alle reacties


  • Koekstra
  • Registratie: november 2012
  • Niet online
En even voor mijn beeld, lokaal op de WiFi werkt de app dus wel?

  • wouterlett
  • Registratie: juni 2008
  • Laatst online: 16-06 22:21
Ik gebruik de hik-connect app. Dat werkt prima buitenshuis. Kan me heugen dat ik tijdens de installatie ook heb lopen zoeken met de vele verschillende mogelijkheden om te verbinden.

Sorry zie dat je die al geprobeerd heb. Vreemd dat dat niet lukt. Ik heb idd ook de NVR toegevoegd en daar hingen de camera's achter.

[Voor 64% gewijzigd door wouterlett op 04-02-2021 21:58]


  • ScooBY_DoO
  • Registratie: november 2000
  • Laatst online: 29-05 15:09
Feike86 schreef op donderdag 4 februari 2021 @ 21:48:
Mijn vraag

Live weergave op afstand werkt wel via desktop iVMS-4200 maar niet op de mobiele app iVMS-4500

Relevante software en hardware die ik gebruik
Connect Box Ziggo ---> Met de juist firmware voor port forwarding

Hikvision NVR DS-7604NI-E1/4P

2 netwerkcamera's aangesloten vie POE op de NVR

Wat ik al gevonden of geprobeerd heb

Ik heb uPnP uitgeschakeld en handmatig poort forwarding ingesteld op de router. Ik weet dat dit goed is gegaan want via de pc op afstand krijg ik toegang tot beide camera's en het apparaat.

Het vreemde is dat gister de mobiele app wel werkte en vandaag opeens niet meer. Ook met Hik-connect werken de camera's niet, Ik kan dus wel de NVR toevoegen maar de live weergave van de camera's werkt niet

Vorige week had ik uPnP nog aanstaan en toen had ik het probleem dat maar 1 camera werkte en na 2 dagen werkte ze allebei niet meer. Toen heb ik de camera's en de NVR gerest en handmatig poort forwarding ingesteld.
Hoe heb je de nvr toegevoegd in hik-connect?

  • Cammalot
  • Registratie: maart 2021
  • Laatst online: 02-05 01:04
Ik heb hier ook het probleem van dat ik mijn camera niet op mijn 4g telefoon kan zien.
Wel heb ik beeld als ik via wifi op mijn eigen netwerk zit.
Het vreemde is wel dat dit pas sinds kort is opgetreden.
Zelf geen enkele aanpassing gedaan.
Veel gezocht maar ik kom er niet uit.
Help...


Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Microsoft Xbox Series X LG CX Google Pixel 5a 5G Sony XH90 / XH92 Samsung Galaxy S21 5G Sony PlayStation 5 Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True