Cookies op Tweakers

Tweakers is onderdeel van DPG Media en maakt gebruik van cookies, JavaScript en vergelijkbare technologie om je onder andere een optimale gebruikerservaring te bieden. Ook kan Tweakers hierdoor het gedrag van bezoekers vastleggen en analyseren. Door gebruik te maken van deze website, of door op 'Cookies accepteren' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt? Bekijk dan ons cookiebeleid.

Meer informatie
Toon posts:

Asus Router niet te vinden na factory reset

Pagina: 1
Acties:

Vraag


Acties:
  • 0Henk 'm!

  • GF187um
  • Registratie: september 2011
  • Laatst online: 31-05 15:00
Ik heb een Ziggo modem en wil op zolder een access point instellen. Ik was de login van mijn ASUS RTN66U vergeten en heb een reset naar fabrieksinstellingen gedaan. Ik kan nu de router niet meer vinden. Vanaf het Ziggo modem gaat er een kabel omhoog naar de zolder, die zit aangesloten op de ASUS router en daarvandaan gaat er een kabel in mijn pc. De router werkt dus wel. Ik kan in het modem menu komen. Daar zie ik geen verbinding met de router. Met command "arp -a" zie ik de router ook niet. Voor de reset heb ik zo het adres weten te achterhalen, omdat ze in verbinding dus ook niet het standaard adres behouden. Ik heb nu al 3 keer een reset gedaan maar de router verschijnt niet meer.
Zou iemand weten wat ik kan proberen om het router adres te vinden?

Beste antwoord (via GF187um op 21-06-2020 21:44)


  • Jay-B
  • Registratie: mei 2007
  • Laatst online: 17:56
Wat zou kunnen is dat het standaardadres van de router niet meer in hetzelfde subnet zit als je eigen netwerk achter je Ziggo modem. Het standaard adres van de ASUS RTN66U is 192.168.1.1. Ik weet dat de Connectboxen standaard als netwerkadres 192.168.178.0/24 gebruiken. Wat je dus het beste kan doen is je computer tijdelijk op de router aansluiten (of pak een ander apparaat wat direct toegang heeft tot de router) en dan verbinding proberen te maken.

Alle reacties


Acties:
  • Beste antwoord
  • 0Henk 'm!

  • Jay-B
  • Registratie: mei 2007
  • Laatst online: 17:56
Wat zou kunnen is dat het standaardadres van de router niet meer in hetzelfde subnet zit als je eigen netwerk achter je Ziggo modem. Het standaard adres van de ASUS RTN66U is 192.168.1.1. Ik weet dat de Connectboxen standaard als netwerkadres 192.168.178.0/24 gebruiken. Wat je dus het beste kan doen is je computer tijdelijk op de router aansluiten (of pak een ander apparaat wat direct toegang heeft tot de router) en dan verbinding proberen te maken.

Acties:
  • 0Henk 'm!

  • Arthion-nl
  • Registratie: april 2018
  • Laatst online: 21-06 07:46
De Asus is een router die waarschijnlijk naar de reset het adres 192.168.1.1 aan neemt en in router modus gaat.
Mogelijk is dit adres ook al in gebruik door je je ziggo modem/router al in gebruik.
Mijn ervaring met is met ASus dat Asus dan een andere ip adres aanneemt om een conflict voorkomen.

De Asus is na de reset dus waarschijnlijk in router modus gegegaan en jou pc is via een lan poort van de asus verbonden?
Je krijgt dus een ipadres van van de Asus als het goed is en wat je moet doen is via CMD ipconfig /all typen en kijken wat het default gateway ip adres is.
Dit is ook het ip adres van de router als hij in router modus staat.

Acties:
  • +2Henk 'm!

  • GF187um
  • Registratie: september 2011
  • Laatst online: 31-05 15:00
Ik heb de oplossing van Jay-B net geprobeerd. Dus los koppelen van de modem, even een nieuwe reset gedaan en aangesloten op de pc. Ik kan de router nu weer vinden en heb hem gelijk in AP mode gezet. Hierna weer terug aangesloten op de modem en alles werkt naar behoren. Bedankt!


Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Microsoft Xbox Series X LG CX Google Pixel 5a 5G Sony XH90 / XH92 Samsung Galaxy S21 5G Sony PlayStation 5 Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True