Cookies op Tweakers

Tweakers is onderdeel van DPG Media en maakt gebruik van cookies, JavaScript en vergelijkbare technologie om je onder andere een optimale gebruikerservaring te bieden. Ook kan Tweakers hierdoor het gedrag van bezoekers vastleggen en analyseren. Door gebruik te maken van deze website, of door op 'Cookies accepteren' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt? Bekijk dan ons cookiebeleid.

Meer informatie
Toon posts:

af werkt niet meer canon eos 40d

Pagina: 1
Acties:

Acties:
  • 0Henk 'm!

  • MRfotografie
  • Registratie: juni 2020
  • Laatst online: 11-07-2020
Ik heb vandaag een probleem dat bij 3 lenzen ik geen meldingen meer krijg wanneer me foto scherp is, maar ook dat de af niet aangestuurt word op alle 3 de lenzen (dus moter).. iemand enig idee of dit een instelling is?

Acties:
  • 0Henk 'm!

  • Ventieldopje
  • Registratie: december 2005
  • Laatst online: 02:45

Ventieldopje

I'm not your pal, mate!

MRfotografie schreef op zondag 14 juni 2020 @ 16:18:
Ik heb vandaag een probleem dat bij 3 lenzen ik geen meldingen meer krijg wanneer me foto scherp is, maar ook dat de af niet aangestuurt word op alle 3 de lenzen (dus moter).. iemand enig idee of dit een instelling is?
Ik maak hier op uit dat je ook een 4e lens hebt die nog wel werkt? Dan kan het geen instelling zijn toch? :Y)

www.maartendeboer.net
Mijn sig is te klein :+


Acties:
  • 0Henk 'm!

  • MRfotografie
  • Registratie: juni 2020
  • Laatst online: 11-07-2020
Is al opgelost, blijkbaar toch een instelling geweest.


Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Microsoft Xbox Series X LG CX Google Pixel 5a 5G Sony XH90 / XH92 Samsung Galaxy S21 5G Sony PlayStation 5 Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True