Cookies op Tweakers

Tweakers is onderdeel van DPG Media en maakt gebruik van cookies, JavaScript en vergelijkbare technologie om je onder andere een optimale gebruikerservaring te bieden. Ook kan Tweakers hierdoor het gedrag van bezoekers vastleggen en analyseren. Door gebruik te maken van deze website, of door op 'Cookies accepteren' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt? Bekijk dan ons cookiebeleid.

Meer informatie
Toon posts:

"toegang tot het netwerk ontzegd" op nieuwe router

Pagina: 1
Acties:

Vraag


Acties:
  • 0Henk 'm!

  • jaydenjarno
  • Registratie: juli 2012
  • Laatst online: 11:27
Ik heb een nieuwe router TPlink ax10. werkte perfect voor een halve dag.
Nu krijg ik al voor de tweede keer op mn huawei mate 20 lite dat de toegang tot het netwerk is ontzegd" als ik de router restart doet die het weer even maar daarna valt die uit.

weet iemand hoe ik dit op kan lossen?

Alle reacties


Acties:
  • +1Henk 'm!

  • bregweb
  • Registratie: juni 2005
  • Laatst online: 10:25
Door op de router in te loggen en te kijken in de logging?

Hattrick: Thorgal Eagles


Acties:
  • 0Henk 'm!

  • jaydenjarno
  • Registratie: juli 2012
  • Laatst online: 11:27
geen logging te zien helaas. Althans, niet voa de app.

Acties:
  • 0Henk 'm!

  • Christoxz
  • Registratie: maart 2014
  • Laatst online: 20-06 22:20
jaydenjarno schreef op maandag 8 juni 2020 @ 15:56:
geen logging te zien helaas. Althans, niet voa de app.
App zijn vaak erg minimaal, log is even in via de browser.

En krijg je deze melding alleen op je telefoon? Of op alle apparaten binnen het netwerk?

T.Net Creality 3D Printer Discord


Acties:
  • 0Henk 'm!

  • jaydenjarno
  • Registratie: juli 2012
  • Laatst online: 11:27
alleen op mn telefoon. huawei probleem. nu op accespoint gezet en alle kabels in de modem.

Acties:
  • 0Henk 'm!

  • lier
  • Registratie: januari 2004
  • Nu online

lier

MikroTik nerd

jaydenjarno schreef op maandag 8 juni 2020 @ 16:02:
alleen op mn telefoon. huawei probleem. nu op accespoint gezet en alle kabels in de modem.
Zou je eens alle info die je hebt willen delen? Bijvoorbeeld:
  • welk modem?
  • configuratie TP-Link (ja alles behalve wachtwoorden)?
  • wat zijn "alle kabels"?

Eerst het probleem, dan de oplossing


Acties:
  • 0Henk 'm!

  • jaydenjarno
  • Registratie: juli 2012
  • Laatst online: 11:27
Gaat om de tplink ax10. Daar zat bekabeld een PS4, pc en een Mediabox op. Setting is standaard gecombineerd wifi en in router modus.
Heb hem nu naar accespoint gezet en de bekabelde zaken op de modem router van Ziggo..
Lijkt het nu weer prima te doen.
Al denk.ik dat de Huawei meer het probleem is. Op.internet veel zelfde problemen en allemaal met Huawei telefoons

Acties:
  • 0Henk 'm!

  • Gadgeteer
  • Registratie: februari 2006
  • Laatst online: 18-06 13:21
jaydenjarno schreef op maandag 8 juni 2020 @ 17:33:
Gaat om de tplink ax10. Daar zat bekabeld een PS4, pc en een Mediabox op. Setting is standaard gecombineerd wifi en in router modus.
Heb hem nu naar accespoint gezet en de bekabelde zaken op de modem router van Ziggo..
Lijkt het nu weer prima te doen.
Al denk.ik dat de Huawei meer het probleem is. Op.internet veel zelfde problemen en allemaal met Huawei telefoons
Dus als ik het goed lees stond hij ingesteld als router achter de router van Ziggo? Of had je de Ziggo modem in bridge mode staan?

Acties:
  • 0Henk 'm!

  • jaydenjarno
  • Registratie: juli 2012
  • Laatst online: 11:27
nee de modem stond ook op router. Dus had een router op router. Nu heb ik hem op accespoint staan. Dat is een stuk beter
Pagina: 1


Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Microsoft Xbox Series X LG CX Google Pixel 5a 5G Sony XH90 / XH92 Samsung Galaxy S21 5G Sony PlayStation 5 Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True