Cookies op Tweakers

Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen. Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons cookiebeleid.

Meer informatie

Vraag


Acties:
  • 0Henk 'm!

  • Maarten De Gans
  • Registratie: november 2009
  • Laatst online: 26-05 12:24
Mijn vraag
mijn thetering tegel/icon in het pul down menu is verdwenen en nergens te vinden.

Relevante software en hardware die ik gebruik
...Nokia 7.2
Android 10

Wat ik al gevonden of geprobeerd heb
alle instellingen nagekeken.
Root instellingen nagekeken.
Google.
YouTube .

Alle reacties


Acties:
  • 0Henk 'm!

  • Djordjo
  • Registratie: mei 2007
  • Niet online
Sinds wanneer is het icoon verdwenen, heb je bijvoorbeeld een update gedaan? Kun je het pulldown-menu niet configureren? Afgezien van het icoon, werkt tethering nog wel?

Acties:
  • 0Henk 'm!

  • Maarten De Gans
  • Registratie: november 2009
  • Laatst online: 26-05 12:24
Een week of 6 geleden. Ik had geen update gedaan.
Configureren van het pulldown menu nagekeken het is gewoon helemaal weg.
Ik kan wel nog gewoon theteren als ik naar settings ga/netwerk/thetering/
Maar het kenmerkende icoontje/tegel is gewoon helemaal verdwenen uit het pd
menu. Als ik thetering aan heb staan zie ik wel een mini versie verschijnen in het of menu als zijnde openstaande app. Maar nog steeds geen tegel.

Acties:
  • +1Henk 'm!

  • rens-br
  • Registratie: december 2009
  • Laatst online: 09:19

rens-br

Moderator Mobile & IN
@Maarten De Gans is het icoontje ook niet hernoemd naar 'Hotspot'?

En zoals @Djordjo kan je het icoontje niet terugzetten:

Druk links op het pennetje:


Zoek het 'Hotspot' icoontje en sleep deze terug:

Acties:
  • +1Henk 'm!

  • Maarten De Gans
  • Registratie: november 2009
  • Laatst online: 26-05 12:24



Acties:
  • 0Henk 'm!

  • Maarten De Gans
  • Registratie: november 2009
  • Laatst online: 26-05 12:24
Bedankt voor de screenshots. Nu weet ik zeker dat het "verdwenen" is.

Acties:
  • 0Henk 'm!

  • rens-br
  • Registratie: december 2009
  • Laatst online: 09:19

rens-br

Moderator Mobile & IN
@Maarten De Gans daar lijkt het dan inderdaad wel op. Erg vreemd.

Acties:
  • 0Henk 'm!

  • Maarten De Gans
  • Registratie: november 2009
  • Laatst online: 26-05 12:24
Ik heb een tv sessie gehad en iemand heeft toegang gehad met parental control zonder een app via google account. ( Spelen zeg maar, terwijl ik onder invloed was) vervolgens paar dagen later zag ik dat verschillende apps na opstarten vd telefoon even de tijd nodig hadden om online te komen. Duurde echt een paar seconden voordat alles zichtbaar werd. Daarna was opeens mijn toetsenbord verdwenen en kon ik alleen nog spraakgestuurd wat dingetjes doen. Maar daar kende ik geen bal van.
Via omwegen toch m'n gboars kunnen herinstalleren
Maar goed. Terug naar fabrieksinstellingen zal het wel herstellen denk ik. Maar van de andere kant houdt het me wel lekker bezig aangezien ik een pgo er ben. Probleem gestuurd onderwijs type. Ik ga dus alleen maar dingen uitzoeken als ik een probleem ervaar. :) Beetje lui geworden door de jaren heen .
Pagina: 1


Apple iPhone SE (2020) Microsoft Xbox Series X LG CX Google Pixel 4a CES 2020 Samsung Galaxy S20 4G Sony PlayStation 5 Nintendo Switch Lite

'14 '15 '16 '17 2018

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2020 Hosting door True