Vraag


  • freemason
  • Registratie: maart 2014
  • Laatst online: 25-11 12:29
Mijn vraag
...ziggo technicolor modem/router in brugmodus. eerste ae geeft wifi signaal. een tweede airport extreme bekabeld aansluiten aan eerste ae. allebei ae 6de generatie. geen wifi signaal van tweedeae. bekabeld internet werkt wel bij tweede. de tweede ae wordt niet gevonden in airport configuratie app.
Relevante software en hardware die ik gebruik
...technocolor modem (ziggo)
twee airport extreme's 6de generatie

Wat ik al gevonden of geprobeerd heb
...was eerst vol goede moet begonnen met airport configuratie programma maar nadat de eerste ae niet meer gevonden werd en ik dus geen internet had om te kijken hoe dit op te lossen... (mac mini opnieuw opgestart en weer internet) heb ik niks meer geprobeert dan tweede ae fabrieksinstelling teruggezet en bekabeld verbonden met eerste.

als ik niet duidelijk genoeg was aub laten weten dan kan ik daar aan werken...

Alle reacties


  • ijske
  • Registratie: juli 2004
  • Laatst online: 16:25
je moet de 2e in brugmodus zetten...

  • freemason
  • Registratie: maart 2014
  • Laatst online: 25-11 12:29
Dat gaat via de Mac? Rechtstreeks aankoppelen? Want nu zie ik hem niet.

  • bing69
  • Registratie: december 2000
  • Laatst online: 02-12 07:19
Heb er hier twee draaien, ze staan NIET in de brugmodus. Zijn twee afzonderlijke accesspoint smet de zelfde Sids. Je devices pakken zelf wel het sterkste signaal en schakelen moeiteloos over.

Ik zou beginnen met hem te resetten, kijk hier hoe: https://support.apple.com/en-us/HT201945 Daarna moet hij er zelf bijkomen via de app zowel op de iphone als op de mac

Bing



Nintendo Switch (OLED model) Apple iPhone 13 LG G1 Google Pixel 6 Call of Duty: Vanguard Samsung Galaxy S21 5G Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True

Tweakers maakt gebruik van cookies

Bij het bezoeken van het forum plaatst Tweakers alleen functionele en analytische cookies voor optimalisatie en analyse om de website-ervaring te verbeteren. Op het forum worden geen trackingcookies geplaatst. Voor het bekijken van video's en grafieken van derden vragen we je toestemming, we gebruiken daarvoor externe tooling die mogelijk cookies kunnen plaatsen.

Meer informatie vind je in ons cookiebeleid.

Sluiten

Forum cookie-instellingen

Bekijk de onderstaande instellingen en maak je keuze. Meer informatie vind je in ons cookiebeleid.

Functionele en analytische cookies

Deze cookies helpen de website zijn functies uit te voeren en zijn verplicht. Meer details

janee

    Cookies van derden

    Deze cookies kunnen geplaatst worden door derde partijen via ingesloten content en om de gebruikerservaring van de website te verbeteren. Meer details

    janee