Cookies op Tweakers

Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen. Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons cookiebeleid.

Meer informatie

Vraag


  • ewal
  • Registratie: februari 2009
  • Laatst online: 25-07 00:17
Even een vraag, als Ubiquiti leek..
Ik heb 3 x de lite versie gekocht, om van het wifiprobleem af te zijn dat ik elke keer de wifi in en uit moet schakelen op mijn telefoon, met verschillende ap's. En inderdaad, met 3 van deze dingen houd ik verbinding, top spul. Eentje beneden ( rechtstreeks op modem ) , eentje boven ( ook rechtstreeks op modem ) en eentje in de schuur op een devolo power lan. Die van de schuur geeft connected 100dx aan.

Nu het volgende: Ik meet meer dan 100mbit binnen, maar als ik naar buiten loop richting schuur meet ik slechts 30 mbt. Wat ook klopt, want die gaat via de devolo ( draad trekken naar schuur kan/wil ik niet ) en 30 mbit buiten is prima. Echter, als ik daarna weer naar binnen ga, zie ik aan de singaalsterkte verandering dat ik weer ben verbonden met een ap binnen, maar de snelheid blijft 30 mbit, alsof ik nog verbonden zou zijn met de ap in de schuur, wat niet kan want dan zou ik binnen geen 5 streepjes hebben. Doe ik de wifi uit en weer aan dan krijg ik weer meer dan 100 mbit.

Kan ik dit oplossen, en zo ja, hoe ? ( zonder een kabel te trekken naar de schuur )

Alle reacties


Acties:
  • +1Henk 'm!

  • HKLM_
  • Registratie: februari 2009
  • Laatst online: 22:09

HKLM_

www.cloud23.nl

Wat gebeurt er met je snelheid als je de devolo eruit gooit en je ap in de schuur via wireless uplink verbind met de ap binnen?

https://help.ubnt.com/hc/...ure-Guide-Wireless-Uplink

[Voor 26% gewijzigd door HKLM_ op 06-04-2019 16:50]

cloud23.nl


Acties:
  • +2Henk 'm!

  • gastje01
  • Registratie: oktober 2005
  • Laatst online: 20:20
Ben je dan met 2.4 of 5GHz verbonden? Kan zijn dat je de zendsterkte van je 2.4 netwerk naar beneden moet bijstellen om er voor te zorgen dat je telefoon het 5 GHz netwerk kiest.

Acties:
  • +1Henk 'm!

  • lier
  • Registratie: januari 2004
  • Laatst online: 19:55
Unifi accesspoints zijn top spullen (zeker voor het geld), echter is het instellen van een WiFi netwerk helaas geen plug-and-play. Misschien wil je beginnen met hier je 'Show System Config' te posten, deze vind je in de controller op de Settings, Maintenance tab. Dat geeft uitsluitsel over heel veel zaken, waaronder zendvermogen (zoals @gastje01 terecht opmerkt).

Eerst het probleem, dan de oplossing


  • ewal
  • Registratie: februari 2009
  • Laatst online: 25-07 00:17
@HKLM_ ga ik proberen..ik wist niet dat dat ook kon
@gastje01 dat is ook nog een dingetje..op mijn wifi scanner vind ik niks op 5ghz, blijkbaar staat die standaard niet aan

zoals ik al zei, ik ben een groentje met dit merk, idd geen standaard plug and play

Acties:
  • +2Henk 'm!

  • mathias82
  • Registratie: april 2017
  • Laatst online: 21:16
5Ghz staat wel standaard aan.

Wat ik zou doen: geef elk access point een andere naam (bijvoorbeeld WiFi_Beneden, WiFi_Boven, WiFi_Schuur), verbind je telefoon met elk access point zodat de telefoon de wachtwoorden van de 3 netwerken kent en loop er dan mee rond. Zo kan je makkelijk zien op welk access point je verbonden bent.
Ik vermoed namelijk dat je telefoon niet correct roamt. Om goeie roaming te krijgen moet je meestal de zendniveaus aanpassen, het zou uitzonderlijk zijn dat roaming goed werkt zonder iets in te stellen. Het aantal blokjes op je telefoon zegt ook niet veel, dit kan je hoogstens als een hele vage indicator beschouwen.

  • ewal
  • Registratie: februari 2009
  • Laatst online: 25-07 00:17
mathias82 schreef op zaterdag 6 april 2019 @ 18:34:
5Ghz staat wel standaard aan.

Wat ik zou doen: geef elk access point een andere naam (bijvoorbeeld WiFi_Beneden, WiFi_Boven, WiFi_Schuur), verbind je telefoon met elk access point zodat de telefoon de wachtwoorden van de 3 netwerken kent en loop er dan mee rond. Zo kan je makkelijk zien op welk access point je verbonden bent.
Ik vermoed namelijk dat je telefoon niet correct roamt. Om goeie roaming te krijgen moet je meestal de zendniveaus aanpassen, het zou uitzonderlijk zijn dat roaming goed werkt zonder iets in te stellen. Het aantal blokjes op je telefoon zegt ook niet veel, dit kan je hoogstens als een hele vage indicator beschouwen.
Dat is nu juist mijn punt waarom ik dit heb gekocht...1 ssid zonder verbinding te verliezen. Ik had hiervoor 3 gewone Ap's, maar als ik die verschillende namen gaf dan bleef mijn telefoon altijd op de wifi hangen waar ik mee verbonden was, ook al was ik in beter bereik van een andere.

Ik zag nu inderdaad dat fast roaming niet eens aangevinkt staat.

Acties:
  • +3Henk 'm!

  • RobertMe
  • Registratie: maart 2009
  • Laatst online: 23:09
mathias82 schreef op zaterdag 6 april 2019 @ 18:34:
5Ghz staat wel standaard aan.

Wat ik zou doen: geef elk access point een andere naam (bijvoorbeeld WiFi_Beneden, WiFi_Boven, WiFi_Schuur), verbind je telefoon met elk access point zodat de telefoon de wachtwoorden van de 3 netwerken kent en loop er dan mee rond. Zo kan je makkelijk zien op welk access point je verbonden bent.
Ik vermoed namelijk dat je telefoon niet correct roamt. Om goeie roaming te krijgen moet je meestal de zendniveaus aanpassen, het zou uitzonderlijk zijn dat roaming goed werkt zonder iets in te stellen. Het aantal blokjes op je telefoon zegt ook niet veel, dit kan je hoogstens als een hele vage indicator beschouwen.
Aparte netwerken/SSIDs instellen is IMHO nooit een oplossing. Juist daardoor ga je ervoor zorgen dat roamen niet meer werkt. Want op het moment dat je dit doen dan zal roaming sowieso pas plaatsvinden op het moment dat de verbinding met het huidige AP helemaal wegvalt en dan zal er pas worden gekeken naar welk SSID het sterkste signaal heeft. Juist door dezelfde SSIDs te gebruiken zal een client roamen (AP heeft dezelfde naam dus roamen is mogelijk), gebruik je aparte SSIDs werkt roamen helemaal niet meer (AP heeft een andere naam en dus zal de client vast houden aan het huidige AP/SSID totdat de verbinding helemaal weg is).

Overigens aan TS: ik mis nog het resultaat van de "Show system config" waar lier om vroeg. Dat geeft in ieder geval aan hoe nu alles is ingesteld en of je mogelijk per ongeluk bv 5GHz alsnog hebt uit gezet.

  • ewal
  • Registratie: februari 2009
  • Laatst online: 25-07 00:17
Ik moet er welicht nog bij vermelden dat die in de schuur op 100mbit draait vanaf de devolo. De config geeft ook connect 100dx aan. Ik heb zelf het vermoeden dat hij op die 100 blijft hangen

  • ewal
  • Registratie: februari 2009
  • Laatst online: 25-07 00:17
RobertMe schreef op zaterdag 6 april 2019 @ 18:38:
[...]

Aparte netwerken/SSIDs instellen is IMHO nooit een oplossing. Juist daardoor ga je ervoor zorgen dat roamen niet meer werkt. Want op het moment dat je dit doen dan zal roaming sowieso pas plaatsvinden op het moment dat de verbinding met het huidige AP helemaal wegvalt en dan zal er pas worden gekeken naar welk SSID het sterkste signaal heeft. Juist door dezelfde SSIDs te gebruiken zal een client roamen (AP heeft dezelfde naam dus roamen is mogelijk), gebruik je aparte SSIDs werkt roamen helemaal niet meer (AP heeft een andere naam en dus zal de client vast houden aan het huidige AP/SSID totdat de verbinding helemaal weg is).

Overigens aan TS: ik mis nog het resultaat van de "Show system config" waar lier om vroeg. Dat geeft in ieder geval aan hoe nu alles is ingesteld en of je mogelijk per ongeluk bv 5GHz alsnog hebt uit gezet.
show system config ? 8)7

Wil je voortaan op meerdere mensen reageren in één post? Meerdere posts onder elkaar plaatsen binnen 24 uur is niet gewenst.

[Voor 6% gewijzigd door rens-br op 08-04-2019 11:09]


Acties:
  • +1Henk 'm!

  • RobertMe
  • Registratie: maart 2009
  • Laatst online: 23:09
ewal schreef op zaterdag 6 april 2019 @ 18:37:
Ik zag nu inderdaad dat fast roaming niet eens aangevinkt staat.
Fast roaming hoeft niet aan te staan om te zorgen dat roaming werkt. Fast roaming is een uitbreiding "van wifi" wat ervoor zorgt dat je bij WPA netwerken niet bij elk AP opnieuw de volledige authenticatie cyclus hoeft te doorlopen. Dit kost namelijk een beetje tijd en zorgt ervoor dat real-time communication (voip bv) een kleine hickup geeft omdat de verbinding bv voor 200ms wegvalt, waar fast roaming ervoor zorgt dat die tijd veel korter is.

Acties:
  • +1Henk 'm!

  • RobertMe
  • Registratie: maart 2009
  • Laatst online: 23:09
lier schreef op zaterdag 6 april 2019 @ 18:04:
Misschien wil je beginnen met hier je 'Show System Config' te posten, deze vind je in de controller op de Settings, Maintenance tab. Dat geeft uitsluitsel over heel veel zaken, waaronder zendvermogen (zoals @gastje01 terecht opmerkt).
Heb je overigens ook al geverifieerd dat je daadwerkelijk weer met een ander AP hebt verbonden? In de UniFi Controller kun je inzien met welk AP een client is verbonden (wel even wachten tot deze informatie ververst is, deze is niet real time). Daarnaast kun je het ook "omdraaien" en op de telefoon met een wifi analyzer app kijken met welk AP je verbinden bent en of dat ook wisselt als je heen en weer loopt. Daarbij kun je letten op het BSSID, dit is een (soort van) MAC adres wat voor elk AP uniek is (en ook apart tussen 2,4GHz en 5GHz).

  • ewal
  • Registratie: februari 2009
  • Laatst online: 25-07 00:17
o ja, ik zal even beter lezen volgende keer ;-)
https://ibb.co/Y0Kncvx

Acties:
  • +4Henk 'm!

  • RobertMe
  • Registratie: maart 2009
  • Laatst online: 23:09
ewal schreef op zaterdag 6 april 2019 @ 18:48:
o ja, ik zal even beter lezen volgende keer ;-)
https://ibb.co/Y0Kncvx
Zo te zien heb je nog vrijwel alles op auto staan, dus er valt nog veel te verbeteren.

Stel overal handmatig een kanaal in. Voor 2,4GHz kun je alleen kanaal 1, 6 en 11 gebruiken, anders krijg je nog meer storing. Probeer ook elk AP een ander kanaal te geven, tenzij een kanaal heel druk is door bv buren en als je een kanaal hergebruikt doe dat dan op APs waarvan het signaal niet overlapt (schuur en zolder waarschijnlijk).
Bij 5GHz heb je meer keuze. Kanalen in deze band overlappen ook niet op de 20MHz kanaalbreedte dus in principe kun je dan elk kanaal gebruiken. Ook hierbij geldt om deze niet twee keer in te stellen. Zoals je in het lijstje met kanalen ook ziet staat er bij sommigen 'DFS'. Dit zijn kanalen op frequenties van weer- en vliegtuigradars. Deze kun je gebruiken mits deze geen storing geven voor de radars. Op het moment dat het AP een radar detecteert zal (en moet) deze ook onmiddellijk stoppen met zenden. Hiervoor wordt in de controller ook een alert gemaakt. Of je DFS kanalen kunt gebruiken moet je dus uitproberen. DFS werkt daarnaast volgens mij ook niet op alle clients en kan afhankelijk zijn van regio instellingen. Ook dit zul je dus moeten controleren (of clients verbinding maken op de 5GHz frequentie).

De kanaalbreedte moet je bij 2,4GHz op 20MHz laten staan. Want 40MHz geeft gegarandeerd meer storing en als gevolg lagere snelheden. Op 5GHz kun je de kanaalbreedte op 40MHz of 80MHz zetten. Hierbij moet je er wel rekening mee houden dat 40MHz gebruik maakt van 2 kanalen en 80MHz van 4 kanalen. Oftewel daarmee moet je rekening houden als je de kanalen instelt (ruimte laten). In de configuratie zie je dit als bv de 149+1.

Daarnaast kun je ook het zendvermogen aanpassen. Voor 2,4GHz is low of medium waarschijnlijk voldoende, 5GHz kun je waarschijnlijk op high zetten. Dit omdat 2,4GHz makkelijker door obstakels heengaat en dus een groter bereik geeft. Met 3 APs wil je de cellen/het bereik dus iets inperken om overlap te voorkomen.

Acties:
  • +2Henk 'm!

  • dion_b
  • Registratie: september 2000
  • Laatst online: 00:36

dion_b

Moderator Harde Waren

say Baah

ewal schreef op zaterdag 6 april 2019 @ 18:38:
Ik moet er welicht nog bij vermelden dat die in de schuur op 100mbit draait vanaf de devolo. De config geeft ook connect 100dx aan. Ik heb zelf het vermoeden dat hij op die 100 blijft hangen
100 != 100

Een netwerk is een keten, de throughput is zo hoog als de zwakste schakel. Die 100Mbps link tussen dLAN (welke?) en UAP AC Lite geldt alleen voor de LAN-verbinding van de UAP AC Lite en staat geheel los van de draadloze schakel. Je client heeft dus nooit een WiFi-verbinding met die 100Mbps, en kan daar dus ook niet in 'blijven hangen'. Zodra je verbinding niet meer over die schakel loopt, is die schakel volkomen irrelevant voor je verbinding.

Je zit hier zelf te gokken (en ons te laten gokken) op basis van veel te weinig informatie. Geef eens de output van netsh show wlan interface (op de Windows CLI) op moment dat je verbonden bent met de AP binnen en de trage snelheden ervaart.

Als ik moet gokken sluit ik me aan bij de mensen die roepen dat je op de 2.4GHz zit. UniFi doet band steering, maar ik ben niet bepaald tevreden met de manier waarop - het gebeurt te vaak dat m'n clients op 2.4GHz zitten ondanks flinke verstoring in die band en perfect signaal op 5GHz op die locatie (soms pal naast een UAP...). Als dat het geval is kan het helpen de 2.4GHz een ander SSID te geven en dan je 5GHz-capable devices niet op die 2.4GHz SSID aan te melden. Maar goed, dat is en blijft een gok. Meer info kan uitsluitsel geven.

Soittakaa Paranoid!


Acties:
  • +1Henk 'm!

  • RobertMe
  • Registratie: maart 2009
  • Laatst online: 23:09
ewal schreef op zaterdag 6 april 2019 @ 18:48:
o ja, ik zal even beter lezen volgende keer ;-)
https://ibb.co/Y0Kncvx
Overigens blijkt hieruit dus dat kanalen worden hergebruikt, zijnde 11 op 2,4GHz en 151 (149+1) op 5GHz. Daarnaast vermoed ik dat je regional settings verkeerd staan. Want kanaal 151 kan ik zelf niet instellen. Dit kan dus ook betekenen dat je een frequentie gebruikt die in Nederland niet gebruikt mag worden en clients, die wel correct zijn ingesteld daardoor je APs niet zien.

  • ewal
  • Registratie: februari 2009
  • Laatst online: 25-07 00:17
ik zie dat ik nog veel heb om uit te testen. Maar inmiddels ben ik er wel achter dat mijn telefoon vaak op 2,4 zit ( zie ik aan de verbonden devices ) Is er ook een manier om de 2,4 en de 5,0 los van elkaar te configureren zodat mijn telefoon niet de 2,4 pakt ipv de 5ghz ?

Acties:
  • +3Henk 'm!

  • RobertMe
  • Registratie: maart 2009
  • Laatst online: 23:09
ewal schreef op zaterdag 6 april 2019 @ 19:33:
ik zie dat ik nog veel heb om uit te testen. Maar inmiddels ben ik er wel achter dat mijn telefoon vaak op 2,4 zit ( zie ik aan de verbonden devices ) Is er ook een manier om de 2,4 en de 5,0 los van elkaar te configureren zodat mijn telefoon niet de 2,4 pakt ipv de 5ghz ?
Wedervraag. Zie je uberhaupt dat je telefoon ook wel eens op 5GHz verbind? Gezien ik dus het vermoeden heb dat je 5GHz gebruik maakt van een frequentie die in Nederland niet is toegestaan en daardoor je telefoon (die waarschijnlijk dan wel op de juiste regio staat) niet eens ziet dat er een AP op die frequentie uitzend. Gevolg daarvan is dus dat je telefoon überhaupt nooit met 5GHz zal verbinden.

Acties:
  • 0Henk 'm!

  • ewal
  • Registratie: februari 2009
  • Laatst online: 25-07 00:17
@RobertMe Ik heb ze inmiddels op kanaal 36, 48 en 60 gezet ( nederlandse kanalen ) maar ik zie dat de 2 telefoons continu met 2,4 ghz verbinden. Als ik de wifi even uit ein inschakel gaan ze wel naar 5ghz maar na verloop van tijd springen ze terug naar 2,4. Is er een manier om 2,4 uit te schakelen of los te configureren ? Ik zou heel graag stabiele wifi op 5ghz willen en was in de veronderstelling dat dit met deze ap's mogelijk was

Acties:
  • +1Henk 'm!

  • HKLM_
  • Registratie: februari 2009
  • Laatst online: 22:09

HKLM_

www.cloud23.nl

ewal schreef op zondag 7 april 2019 @ 10:45:
@RobertMe Ik heb ze inmiddels op kanaal 36, 48 en 60 gezet ( nederlandse kanalen ) maar ik zie dat de 2 telefoons continu met 2,4 ghz verbinden. Als ik de wifi even uit ein inschakel gaan ze wel naar 5ghz maar na verloop van tijd springen ze terug naar 2,4. Is er een manier om 2,4 uit te schakelen of los te configureren ? Ik zou heel graag stabiele wifi op 5ghz willen en was in de veronderstelling dat dit met deze ap's mogelijk was
Als je in de controller op je ap klikt dan kan je onder radio 2,4 of 5 aan en uit zetten.

cloud23.nl


Acties:
  • +1Henk 'm!

  • laurens0619
  • Registratie: mei 2002
  • Laatst online: 22:24
Apart ssid voor 2.4 en 5 is inderdaad aan te raden.
1. create WLAN
2. create WLAN5
3. Go into the "Access Points" page -> click on the name of an access point -> Configuration -> WLANs (IIRC) -> DISABLE "WLAN5" on the 2.4GHz channel / DISABLE "WLAN" on the 5GHz channel.

CISSP! Drop your encryption keys!


Acties:
  • 0Henk 'm!

  • ewal
  • Registratie: februari 2009
  • Laatst online: 25-07 00:17
Oke..dat kan dus wel los van elkaar ingesteld worden..heel fijn! Heel erg bedankt, ik ga er morgen mee verder puzzelen.

Acties:
  • 0Henk 'm!

  • ewal
  • Registratie: februari 2009
  • Laatst online: 25-07 00:17
Toch nog even gekeken..ik denk dat ik de oorzaak van het probleem heb gevonden. Ik zie inderdaad dat je bij de config per device bij WLANS de 2,4 gn 5ghz los van elkaar kunt configureren ( override ). Maar...Bij 1 van de 3 staat er geen 5ghz, wel bij de radios maar niet bij wlans. Maar ik kan ook niks toevoegen. Ter info: Ik heb ze tegelijk geconfigureerd bij de eerste setup door ze alle 3 aan te vinken, dus ik begrijp niet waarom er bij 1 van die 3 geen 5ghz bij WLANS staat

Wil je voortaan op meerdere mensen reageren in één post? Meerdere posts onder elkaar plaatsen binnen 24 uur is niet gewenst.

[Voor 12% gewijzigd door rens-br op 08-04-2019 11:09]


Acties:
  • +1Henk 'm!

  • LanTao
  • Registratie: juni 2008
  • Niet online
Apparaten besluiten zelf met welk access point op welke band ze verbinding zoeken. Vrijwel het enige dat een access point kan doen is ze weigeren te accepteren op de 2,4 GHz als het AP denkt dat 5 GHz beter zou werken.

Je kan 2,4 GHz onaantrekkelijk te maken door de power omlaag te schroeven, zodat ze sneller naar een beter netwerk op zoek gaan, wat hopelijk dan op de 5 GHz zal zijn.

Zelf heb ik daarbovenop een SSID op alleen 5 GHz en een ander SSID dat op beide banden beschikbaar is. Meestal zitten alle iDevices op de 5 GHz, met het SSID afhankelijk van kans, voor zover ik kan zien.

Ubiquiti biedt een waslijst aan features aan voor het handje helpen, met namen als "RadioAI", "Band Steering", "Optimize high-speed clients". Deze werken helaas (nog) verre van vlekkeloos, bijvoorbeeld omdat clients met alleen een 2,4 GHz radio niet altijd als zodanig herkend worden en deze dus helemaal geen verbinding meer kunnen krijgen.

"Fast Roaming" is ook nog niet geheel bugvrij en werkt bovendien niet tussen banden dus zou je hier weinig helpen.

Er zijn ook features als "MinRSSI" die puur bedoeld zijn voor high-density deployments zoals in stadions, niet echt voor thuis.

Acties:
  • +3Henk 'm!

  • ewal
  • Registratie: februari 2009
  • Laatst online: 25-07 00:17
Inmiddels heb ik alles zoals ik wil. Paar uur aan het puzzelen geweest voor de beste setup hier thuis. Werken met vaste kanalen op 5Ghz resulteert in slechte wifi, maar op auto werkt de 5Ghz perfect, en daar laat ik het voorlopig op staan. De 2,4 Ghz heb ik op vaste kanalen gezet ( 1, 6 en 11 ). De 5Ghz heb ik een aparte SSID gegeven zodat de 5Ghz devices niet automatisch naar 2,4Ghz overschakelen. Maar wat een verademing in vergelijking met gewone ap's. Je loopt van het bereik van de ene ap naar de andere zonder dat je de wifi aan en uit hoeft te schakelen. Ik ben er zeer tevreden over. Voor iedereen die hier iets neer heeft gezet, hartelijk dank voor alle info!

  • dion_b
  • Registratie: september 2000
  • Laatst online: 00:36

dion_b

Moderator Harde Waren

say Baah

ewal schreef op zondag 7 april 2019 @ 20:06:
Inmiddels heb ik alles zoals ik wil. Paar uur aan het puzzelen geweest voor de beste setup hier thuis. Werken met vaste kanalen op 5Ghz resulteert in slechte wifi, maar op auto werkt de 5Ghz perfect, en daar laat ik het voorlopig op staan.
Welke vaste kanalen had je ingesteld staan dan? Klinkt nog steeds alsof iets onder de motorkap niet lekker loopt.

Soittakaa Paranoid!


  • ewal
  • Registratie: februari 2009
  • Laatst online: 25-07 00:17
dion_b schreef op maandag 8 april 2019 @ 11:10:
[...]

Welke vaste kanalen had je ingesteld staan dan? Klinkt nog steeds alsof iets onder de motorkap niet lekker loopt.
ik had hem op 36, 48 en 60 staan

Acties:
  • +3Henk 'm!

  • dion_b
  • Registratie: september 2000
  • Laatst online: 00:36

dion_b

Moderator Harde Waren

say Baah

ewal schreef op maandag 8 april 2019 @ 21:18:
[...]

ik had hem op 36, 48 en 60 staan
Met 80MHz kanaalbreedte storen 36 en 48 elkaar, dus niet zo gek dat dat niet lekker werkte.

In de 5GHz heb je in EU 4 blokken van 80MHz die je vrij van elkaar kunt gebruiken. Ze verschillen allemaal in eigenschappen, ik zet ze hier even neer in volgorde van aantrekkelijkheid:

1) 100-112: hoog zendvermogen (1W) toegestaan, 1 minuut CAC (luisteren voor radar voor je mag zenden)
2) 52-64: laag zendvermogen (0.2W max), 1 minuut CAC
3) 116-128: hoog zendvermogen, 10 minuten CAC
4) 36-48: laag zendvermogen, helemaal geen DFS, dus je zit te dringen met alle andere gebruikers zonder DFS.

Helemaal bovenin heb je nog drie kanalen van 132-140. Daar kun je geen volle blok van 80MHz van maken, maar ze zijn uitstekend nuttig voor 40MHz kanalen, juist omdat vrijwel niemand met 80MHz er zit.

Als je dus drie AP's hebt zou ik ze - tenzij er een hele grote stoorzender is - instellen op 100, 52 en 116.

Er is ook nog zoiets als de 'primary' channel. Hoe die bepaald wordt verschilt tussen de lage en hoge kanalen. Tot en met 64 heb je hoe dan ook dezelfde twee blokken van 80, dus 36-48 en 52-64. Je kunt daarbinnen vrij de primary kiezen. Het is aan te raden om alvast *NIET* 36 te pakken, want dat is de default van vrijwel elk apparaat op aarde, dus die is ook altijd het drukst (nog een reden waarom jouw handmatige config minder handig gekozen was). Boven de 100 zijn er geen vaste blokken, en is het kanaal wat je kiest de primary, met drie erboven als je 80MHz doet. Je kunt dus ook ipv 100 en 116 kiezen om 112 en 128 te pakken - maar dan moet je dus wel goed tellen hoeveel kanalen je gebruikt om overlap te voorkomen. Bovendien zitten beide 80MHz blokken dan in het 10min-CAC gebied. Gewoon 100 en 116 aanhouden is doorgaans handiger.

Soittakaa Paranoid!

Pagina: 1


Apple iPhone SE (2020) Microsoft Xbox Series X LG CX Google Pixel 4a CES 2020 Samsung Galaxy S20 4G Sony PlayStation 5 Nintendo Switch Lite

'14 '15 '16 '17 2018

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2020 Hosting door True