Cookies op Tweakers

Tweakers is onderdeel van DPG Media en maakt gebruik van cookies, JavaScript en vergelijkbare technologie om je onder andere een optimale gebruikerservaring te bieden. Ook kan Tweakers hierdoor het gedrag van bezoekers vastleggen en analyseren. Door gebruik te maken van deze website, of door op 'Cookies accepteren' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt? Bekijk dan ons cookiebeleid.

Meer informatie
Toon posts:

Vaatwas weigert dienst

Pagina: 1
Acties:
  • 1.740 views

Vraag


  • cadsite
  • Registratie: februari 2006
  • Laatst online: 21:26
We hebben een Miele G 692 SC comfort grande plus.

Daarnet wilde die niet meer afwassen...
Zodra ik het toestel aan zet, dus nog geen programma start, begint die al te brommen, net zoals normaal bij de start van een programma.
Heel even ging het waarschuwingslampje van de 'toevoer water' aan. Aan de hand van een online handleiding zag ik dat ik dan moest nakijken of het zeefje niet verstopt zat. Ik heb de darm dus even af gekoppeld, de rubber eruit gehaald en het zeefje gereinigd.
Jammer genoeg lost dit niets op.

Het meest eigenaardige vind ik dat het toestel onmiddellijk lawaai maakt bij het inschakelen. Dat deed die voordien niet. Iemand een idee wat het zou kunnen zijn of waar ik mijn vraag zou kunnen stellen?
Bedankt alvast!

Alle reacties


  • Ramon 73
  • Registratie: maart 2005
  • Laatst online: 16:47
Vuil in de pomp wellicht? Kun je vanuit de waskuip gewoon in het filter om schoon te maken.

18 September lekker fietsen in Limburg


  • jan-marten
  • Registratie: september 2000
  • Laatst online: 08:48
Ik had bij mijn vorige dat er water in de lekbak liep. Door een sensor stond ie toen in lekkage storing. Als je geen display hebt is dat wat lastig af te lezen.

  • cadsite
  • Registratie: februari 2006
  • Laatst online: 21:26
Ik heb even onderaan de rooster eruit gehaald en dan kan je aan een elleboog stuk boven de pomp.
Als ik dat elleboogstuk eruit haal spuit er water uit het achterliggende pijpje. Niet veel, maar wel onder druk.
Even alles proper gemaakt en terug gemonteerd, maar weer onmiddellijk lawaai.
Weer alles open en weer spoot er water uit.

Ik vermoed dus dat de afvoerleiding tussen de machine en de aansluiting onder de spoelbak verstopt zit.
Morgen zal ik het toestel er eens uit trekken en kijken of ik die darm kan reinigen. Ik hou jullie op de hoogte.

edit:
Het is dus de terugslagklep die ik er van tussen haalde.
https://www.fiyo.be/ventiel-terugslagklep-vaatwasser-5269111
Sterkt mijn vermoeden dat de leiding verstopt zit.

[Voor 14% gewijzigd door cadsite op 03-11-2018 21:00]


  • DarkUnreal
  • Registratie: september 2001
  • Laatst online: 19:44

DarkUnreal

Postmaster General

*Knip*, de HK is een paar deuren verderop.

[Voor 77% gewijzigd door Zeehond op 03-11-2018 22:50]

iRacing Profiel


  • Ramon 73
  • Registratie: maart 2005
  • Laatst online: 16:47
cadsite schreef op zaterdag 3 november 2018 @ 20:56:
Edit:
Het is dus de terugslagklep die ik er van tussen haalde.
https://www.fiyo.be/ventiel-terugslagklep-vaatwasser-5269111
Sterkt mijn vermoeden dat de leiding verstopt zit.
Zelf eens gehad met 2 maanden oude vaatwasser. Vuil in de pomp maar ik had de storing niet goed begrepen en garantie geclaimd. De monteur stond in 2 minuten weer buiten. Hij liet de machine kort draaien zonder afdekking op de pomp waardoor die zich vrij kon spoelen.

18 September lekker fietsen in Limburg


  • Jim423
  • Registratie: september 2007
  • Nu online
De leiding loopt omhoog dus er komt altijd wat water terug als je die elleboog loshaalt. Als er verder geen water onderin de machine staat twijfel ik hier dus aan. Je kan het even testen door 3 a 4 liter water in de kuip te gooien en hem weer even te laten brommen. Verdwijnt het water niet zit ie waarschijnlijk wel verstopt.

AMD Ryzen 3800X - 16GB DDR4 Corsair RGB - ASUS ROG STRIX 1080Ti - Panasonic HIT 990Wp - AE200L WPB met cv-ondersteuning


  • Señor Sjon
  • Registratie: juli 2003
  • Nu online

Señor Sjon

Moderator General Chat

Magnificent bastard

WVB >>>WG

This is my signature. There are many like it, but this one is mine.


  • cadsite
  • Registratie: februari 2006
  • Laatst online: 21:26
Jim423 schreef op zaterdag 3 november 2018 @ 21:27:
De leiding loopt omhoog dus er komt altijd wat water terug als je die elleboog loshaalt. Als er verder geen water onderin de machine staat twijfel ik hier dus aan. Je kan het even testen door 3 a 4 liter water in de kuip te gooien en hem weer even te laten brommen. Verdwijnt het water niet zit ie waarschijnlijk wel verstopt.
Ik heb dat 3 keer herhaald en elke keer hetzelfde, ondanks dat er geen water bij kwam. De druk leek me ook te hoog voor die 40cm.
Morgen haal ik de darm er af, hopelijk is het dit, anders moet ik verder zoeken.
Je hoort het wel.

  • cadsite
  • Registratie: februari 2006
  • Laatst online: 21:26
Deze ochtend de aansluiting van de afvoer los gemaakt aan de zwanenhals onder de wasbak en even het water laten lopen.
De machine gestart en er liep wat water uit.
De machine startte onmiddellijk en deed de siclus netjes rond.

Nu is ze weer aan het draaien zonder problemen.

Geen idee wat het juist was, misschien de terugslagklep wat bevuild? Geen idee maar het werkt nu weer goed.

  • cadsite
  • Registratie: februari 2006
  • Laatst online: 21:26
update:
Daarnet deed ze het weer. Dan maar eens het toestel er uit getrokken en de afvoerdarm doorspoeld met de tuinslang. Er kwam wel wat vuil uit, maar zeker niets problematisch.

Het toestel open gehaald. Ik vrees dat dit rechterdeel niet zuiver is...
Iemand een idee wat dit juist is en of het normaal is dat dit gevuld lijkt met bolognaise saus?
https://photos.app.goo.gl/B24EbpUYfVnY6g8w6

  • thespeed
  • Registratie: april 2005
  • Laatst online: 22-06 22:24
Helaas geen ervaring met Miele vaatwassers. Maar toevallig wel met 2 defecte Bosch vaatwassers. Dat onderdeel met dat bruine spul erin lijkt me de ontharder/hars. Daar links ervan lijkt me het deel voor de watertoevoer. Daarin lijkt wat kalk/vuiligheid te zitten. Verder zou ik eens goed naar het labyrint kijken. Deze vervuilen vaak ook. Ik heb het labyrint en de watertoevoer delen toen schoongemaakt met dikke bleek en daarna nog een keer met soda. Ik weet niet als een Miele een waterstop systeem heeft bij lekkage. Maar bij een Bosch blijft hij afpompen als er lekkage is. (stukje piepschuim met een vlottertje).

  • cadsite
  • Registratie: februari 2006
  • Laatst online: 21:26
We zijn weer wat verder en ondertussen weet ik wat het probleem is. @thespeed had het juist, een Miele blijft ook pompen als er een waterlek is.

Het lek bevindt zicht hier:



Er is niets van beschadiging aan te zien.
Ik heb dat ventiel er van tussen gehaald en netjes gemaakt. Erna werkte de machine weer, maar na een 2de wasbeurt was de bodemplaat weer vol water...

Erna heb ik een rekker achter de rubber gestoken in de hoop zo meer druk te zetten op de sluiting, maar ook weer na de 2de keer een bodemplaat vol.

Gisteren heb ik de zaak weer geopend, het dikke rubber ringetje eraf gehaald, wat teflon rond de schacht en dan de rubber er weer over. Nu voelde ik wel wat weerstand bij het inbrengen van het ventiel in de verdeelplaat.
Hopelijk is het nu wel opgelost.

't Zou jammer zijn dat zoiets onnozel het einde van een toestel betekent. De vaatwas is wel al 17 jaar oud, maar toch.

  • thespeed
  • Registratie: april 2005
  • Laatst online: 22-06 22:24
cadsite schreef op maandag 10 december 2018 @ 13:31:
We zijn weer wat verder en ondertussen weet ik wat het probleem is. @thespeed had het juist, een Miele blijft ook pompen als er een waterlek is.

Het lek bevindt zicht hier:
[Afbeelding]
[Afbeelding]

Er is niets van beschadiging aan te zien.
Ik heb dat ventiel er van tussen gehaald en netjes gemaakt. Erna werkte de machine weer, maar na een 2de wasbeurt was de bodemplaat weer vol water...

Erna heb ik een rekker achter de rubber gestoken in de hoop zo meer druk te zetten op de sluiting, maar ook weer na de 2de keer een bodemplaat vol.

Gisteren heb ik de zaak weer geopend, het dikke rubber ringetje eraf gehaald, wat teflon rond de schacht en dan de rubber er weer over. Nu voelde ik wel wat weerstand bij het inbrengen van het ventiel in de verdeelplaat.
Hopelijk is het nu wel opgelost.

't Zou jammer zijn dat zoiets onnozel het einde van een toestel betekent. De vaatwas is wel al 17 jaar oud, maar toch.
Mooi dat je gevonden hebt waar het lekt.
Weet je zeker dat al het vuil er goed uit is?
Om de labyrinten bij die andere vaatwassers goed schoon te krijgen heb ik het echt moeten spoelen met dikke bleek en/ of soda.
Anders kreeg ik hem echt niet goed schoon.
Kalk kan enorm ophopen en daardoor kan het water mogelijk niet op de juiste manier weg. ;)

Een groot nadeel is dat je daarvoor het labyrinth moet verwijderen.
Dit was bij een Bosch opzich redelijk makkelijk te doen maar ik weet niet hoe het bij een Miele zit.

[Voor 5% gewijzigd door thespeed op 10-12-2018 21:55]


  • antoinedvl
  • Registratie: september 2019
  • Laatst online: 13-09-2019
Miele G 692 SC plus
Hezb hetzelfde probleem gehad met dat lek?
Stuk is vervangen. Heb nu nieuw toestel gekocht.
Voor wisselstuk ??
*knip* telefoon nummer verwijderd

[Voor 18% gewijzigd door Zeehond op 15-09-2019 16:19]


  • Zeehond
  • Registratie: juni 2015
  • Niet online

Zeehond

Frontpage Admin & PowerMod / Mod WG

Seal with it!

Waarschijnlijk heeft TS dit probleem 9 maanden later wel opgelost dus hier zet ik een slotje op.

Select * from fish

Pagina: 1

Dit topic is gesloten.



Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Microsoft Xbox Series X LG CX Google Pixel 5a 5G Sony XH90 / XH92 Samsung Galaxy S21 5G Sony PlayStation 5 Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True