Cookies op Tweakers

Tweakers is onderdeel van DPG Media en maakt gebruik van cookies, JavaScript en vergelijkbare technologie om je onder andere een optimale gebruikerservaring te bieden. Ook kan Tweakers hierdoor het gedrag van bezoekers vastleggen en analyseren. Door gebruik te maken van deze website, of door op 'Cookies accepteren' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt? Bekijk dan ons cookiebeleid.

Meer informatie
Toon posts:

PW/V&A filters werken niet correct.

Pagina: 1
Acties:
  • 94 views

  • player-x
  • Registratie: mei 2002
  • Laatst online: 18-06 21:45

player-x

Disruptive by design

Topicstarter
Edit: Ooops, in dit geval zelf een filter fout ingesteld, maar missende producten komen vaker voor, vooral nadat je met meerdere filters hebt gespeeld, van voor af aan beginnen is dan vaak nodig.

Dacht alleen, nu heb ik een extreem geval gevonden. |:(



Heb wat filters ingesteld, waarmee ik nog steeds best veel producten zou moeten kunnen zien, maar er nul terug krijg.

Was opzoek naar een ARM gebaseerde categorie: Tablets.

Ben het zelfde probleem ook regelmatig tegen gekomen in de PW, alleen nog nooit zo extreem. :'(

[Voor 17% gewijzigd door player-x op 25-09-2018 16:56]

[dislectie] hoeveel forum deelnemers heb je nodig om een peertje te vervangen ?


  • ACM
  • Registratie: januari 2000
  • Niet online

ACM

Software Architect

Werkt hier

Geen bug dus ;)

Saai uitzicht in je tuin? Hang er een foto voor!



Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Microsoft Xbox Series X LG CX Google Pixel 5a 5G Sony XH90 / XH92 Samsung Galaxy S21 5G Sony PlayStation 5 Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True