Cookies op Tweakers

Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen. Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons cookiebeleid.

Meer informatie

Auto start pas na aantal keer starten

Pagina: 1
Acties:
  • 7.852 views

Onderwerpen

Vraag


  • zeeg
  • Registratie: september 2001
  • Laatst online: 19-07 15:16
Sinds enkele weken start onze auto (Kia uit 2004) niet altijd in één keer. In ongeveer de helft van de gevallen start 'ie prima, maar de andere helft moet je 3 à 4 keer starten voordat de motor gaat lopen. Uiteindelijk start 'ie overigens wel altijd.

Verdere gegevens: accu(spanning) is prima. Laatst de krukasposititiesensor laten vervangen.

Wat kan dit toch zijn?

Alle reacties


  • MAX3400
  • Registratie: mei 2003
  • Nu online

MAX3400

XBL: OctagonQontrol

Tja, wat zegt de garage? Nog best een kans dat de startmotor of de bobine op zijn laatste adem aan het steunen is.

Add and message me on XBL for FM7: OctagonQontrol


  • Catch22
  • Registratie: november 2001
  • Nu online

Catch22

De ene is je moeder

En als je eerst het contact aan zet en dan even een halve minuut wacht en dan start?

En de ander is je zus
Steam: maxx0r
R5 1600 - RX480 - AOC AG271QX - LG 34UC79G


  • zeeg
  • Registratie: september 2001
  • Laatst online: 19-07 15:16
quote:
Catch22 schreef op woensdag 29 juni 2016 @ 09:05:
En als je eerst het contact aan zet en dan even een halve minuut wacht en dan start?
Als dit het is (en het klinkt heel plausibel), wat is dan de oorzaak? Het is geen diesel...

  • Catch22
  • Registratie: november 2001
  • Nu online

Catch22

De ene is je moeder

quote:
zeeg schreef op woensdag 29 juni 2016 @ 09:23:
[...]

Als dit het is (en het klinkt heel plausibel), wat is dan de oorzaak? Het is geen diesel...
Je brandstofpomp (of iets in de toevoer). Als de brandstof even nodig heeft om bij de motor te komen dan kan het even duren voor je start.

En de ander is je zus
Steam: maxx0r
R5 1600 - RX480 - AOC AG271QX - LG 34UC79G


  • Jestar076
  • Registratie: februari 2012
  • Laatst online: 31-05 16:25
Startmotor? Dynamo?
Oude bmw van ons het precies het zelfde...

Car Care Producten Leverancier van o.a. Krystal Kleen Detail, Bouncer's, Klin Korea & Madcow


  • remcoaak
  • Registratie: april 2004
  • Laatst online: 21-07 10:08
Heb je van de accu alleen de spanning gemeten, of ook de capaciteit?
Spanning kan nog prima zijn terwijl de accu niet meer de benodigde capaciteit heeft.

-


  • zeeg
  • Registratie: september 2001
  • Laatst online: 19-07 15:16
quote:
remcoaak schreef op woensdag 29 juni 2016 @ 10:36:
Heb je van de accu alleen de spanning gemeten, of ook de capaciteit?
Spanning kan nog prima zijn terwijl de accu niet meer de benodigde capaciteit heeft.
Heb het uitgelezen met zo'n apparaatje waarmee je foutcodes kunt inzien. (die gaf overigens iets aan over de snelheidsmeter oid?)

  • Sylver84
  • Registratie: december 2011
  • Laatst online: 16-07 17:19
quote:
zeeg schreef op woensdag 29 juni 2016 @ 10:39:
[...]

Heb het uitgelezen met zo'n apparaatje waarmee je foutcodes kunt inzien. (die gaf overigens iets aan over de snelheidsmeter oid?)
Heb je deze foutcode gegoogled?

Zou trouwens beginnen bij je bougiekabels en dan terug werken.

Zowieso ff alles op druk laten komen zoals eerder vermeld. scheelt de helft

Dell xps lx702 i52430m, gt555m, 6gb ram, 1tb seagate, HD 1600 x 900 wled


  • zeeg
  • Registratie: september 2001
  • Laatst online: 19-07 15:16
quote:
Sylver84 schreef op woensdag 29 juni 2016 @ 10:42:
[...]

Heb je deze foutcode gegoogled?
Ja, daar kwam iets met de snelheidsmeter uit. Code p0501.
quote:
Zou trouwens beginnen bij je bougiekabels en dan terug werken.

Zowieso ff alles op druk laten komen zoals eerder vermeld. scheelt de helft
Ok, dank. Ik laat het weten als dit de oplossing was.

  • MAX3400
  • Registratie: mei 2003
  • Nu online

MAX3400

XBL: OctagonQontrol

quote:
zeeg schreef op woensdag 29 juni 2016 @ 10:39:
[...]

Heb het uitgelezen met zo'n apparaatje waarmee je foutcodes kunt inzien. (die gaf overigens iets aan over de snelheidsmeter oid?)
quote:
Common Misdiagnoses for P0501

Speedomter problem
Internal Transmission problem
ABS/Traction Control probelm
Driveline problem
Maar blijft een beetje mijn eerste vraag staan; wat zegt jouw garage van de issues?

Add and message me on XBL for FM7: OctagonQontrol


  • Sylver84
  • Registratie: december 2011
  • Laatst online: 16-07 17:19
Denk zelf dat ie 2 problemen heeft

weet niet of de KAP in de buurt zit van die snelheidssensor? zo ja, hebben ze die los gehad bij het vervangen van de KAP of is dit weer een vervolg op de reparatie van de KAP?

Dell xps lx702 i52430m, gt555m, 6gb ram, 1tb seagate, HD 1600 x 900 wled


  • zeeg
  • Registratie: september 2001
  • Laatst online: 19-07 15:16
quote:
MAX3400 schreef op woensdag 29 juni 2016 @ 11:36:


Maar blijft een beetje mijn eerste vraag staan; wat zegt jouw garage van de issues?
Tijdlijn:
1) problemen met starten (zie TS)
2) auto rijdt helemaal niet meer (alleen tot < 30km/u), ernstig bokken etc.
3) naar garage!
4) krukaspositiesensor vervangen
5) auto rijdt weer, maar startproblemen blijven
6) TS

Ik had het idee dat die twee problemen met elkaar te maken hadden, maar probleem 1 is er nog steeds. Ik ga dus inderdaad terug naar de garage, maar omdat dit probleem niet zo ernstig is (start immers uiteindelijk altijd), nog niet gedaan.

  • Chevy454
  • Registratie: augustus 2001
  • Niet online
quote:
Catch22 schreef op woensdag 29 juni 2016 @ 09:25:
Je brandstofpomp (of iets in de toevoer). Als de brandstof even nodig heeft om bij de motor te komen dan kan het even duren voor je start.
De liftpump in de tank hoeft niet altijd een pre-push te doen. Dat is een keuze van de fabrikant.
Sommigen doen dat namelijk niet omdat een pre push namelijk bijkomend lawaai maakt.
(Dus dan heeft contact aan gedurende 30 seconden geen zin ;) )

Wanneer iedereen zijn hoofd verliest en jij houdt het hoofd koel dan heb jij het probleem niet begrepen.


  • MAX3400
  • Registratie: mei 2003
  • Nu online

MAX3400

XBL: OctagonQontrol

quote:
zeeg schreef op woensdag 29 juni 2016 @ 11:52:
[...]


Tijdlijn:
1) problemen met starten (zie TS)
2) auto rijdt helemaal niet meer (alleen tot < 30km/u), ernstig bokken etc.
3) naar garage!
Oftewel, de garage had geen zin / tijd / idee en heeft jou een half-defecte auto teruggegeven en in plaats van logischerwijs de auto weer bij de garage aanmelden, is het een beter idee om een topic te openen? Indien een auto meerdere klachten heeft zoals niet lekker willen starten, helemaal niet meer rijdt etc., heeft dit weinig te maken met de geboden oplossing van de betreffende sensor.

Nou snap ik ook wel dat de auto al een klein dagje ouder is en dat het voor jou mogelijk niet een halszaak is maar ik heb mijn auto bijna 365 dagen per jaar nodig. Als ik dus mijn auto half-gerepareerd terugkrijg, parkeer ik 'm dus direct weer bij de garage.

Het is ook ontzettend lastig om via een keyboard en GoT jouw daadwerkelijke issue te troubleshooten; we kunnen niet onder de kap kijken, hebben geen mogelijkheid om jouw OBD2-poort uit te lezen en de metingen (voltages etc) zijn ook niet vermeld waardoor we een educated guess kunnen doen, helaas.

Add and message me on XBL for FM7: OctagonQontrol


  • zeeg
  • Registratie: september 2001
  • Laatst online: 19-07 15:16
quote:
MAX3400 schreef op woensdag 29 juni 2016 @ 12:59:
[...]

Oftewel, de garage had geen zin / tijd / idee en heeft jou een half-defecte auto teruggegeven en in plaats van logischerwijs de auto weer bij de garage aanmelden, is het een beter idee om een topic te openen? Indien een auto meerdere klachten heeft zoals niet lekker willen starten, helemaal niet meer rijdt etc., heeft dit weinig te maken met de geboden oplossing van de betreffende sensor.
Al gemeld dat ik terug ga, maar wilde eerst nog wat extra info krijgen. Het is niet of-of, maar en-en.
(Dat niet rijden en bokken was overigens opgelost door vervangen van die sensor)
quote:
Nou snap ik ook wel dat de auto al een klein dagje ouder is en dat het voor jou mogelijk niet een halszaak is maar ik heb mijn auto bijna 365 dagen per jaar nodig. Als ik dus mijn auto half-gerepareerd terugkrijg, parkeer ik 'm dus direct weer bij de garage.
Geen halszaak, niet voor werk nodig inderdaad en hij doet het in principe gewoon, na wat aandringen :+
quote:
Het is ook ontzettend lastig om via een keyboard en GoT jouw daadwerkelijke issue te troubleshooten; we kunnen niet onder de kap kijken, hebben geen mogelijkheid om jouw OBD2-poort uit te lezen en de metingen (voltages etc) zijn ook niet vermeld waardoor we een educated guess kunnen doen, helaas.
Het ging mij om een stukje extra info. Poort uitlezen is gedaan en gemeld, voltage was goed.

Maar bedankt voor je bezorgdheid :)

Acties:
  • 0Henk 'm!

  • bouwfraude
  • Registratie: februari 2004
  • Niet online
quote:
Chevy454 schreef op woensdag 29 juni 2016 @ 12:47:
[...]
De liftpump in de tank hoeft niet altijd een pre-push te doen. Dat is een keuze van de fabrikant.
Sommigen doen dat namelijk niet omdat een pre push namelijk bijkomend lawaai maakt.
(Dus dan heeft contact aan gedurende 30 seconden geen zin ;) )
Als het stil is hoor je hem wel pompen (of niet). Ik heb een auto gehad waarbij ik even moest wachten voor het starten en andere waarbij je een keer met het gaspedaal moest pompen maar dat eigenlijk altijd. De bendix kan ook blijven hangen dan draait de startmotor wel maar neemt deze het vliegwiel niet mee.

Acties:
  • 0Henk 'm!

  • ybos
  • Registratie: juni 2013
  • Laatst online: 11:28
Heb recent met de auto van mijn vrouw soortgelijk probleem gehad.
Startte bijna altijd, en soms niet. Volgende dag weer wel. Startmotor ging voor mijn gevoel maximaal snel rond, accucapaciteit gemeten met accutester -> goed.
Voor de zekerheid accu toch maar vervangen, goedkoopste manier om te beginnen met troubleshooten, problem solved.
Mijn tip, vervang de accu. kost je paar tientjes en je weet wat meer.

Acties:
  • 0Henk 'm!

  • danielik
  • Registratie: september 2009
  • Laatst online: 02-11-2016
Vroger kon je tenminste nog wat gas geven om hem te starten, maarja nu alles elektronisch is en onnodig benzine verspillen uit den boze is kan dat niet meer. Kon ook bij injectie motoren, vooral in de winter gaf dat soms toch net dat beetje extra hulp.

Maar meestal moet het wel gezocht worden in de benzinedruk regelaar, die houdt de druk in de benzinetoevoer gelijk als de auto een tijd stil staat.

Maar een accu kan als je merkt dat de startmotor moeite heeft met rondkomen, als dat niet het geval is en de spanning komt onder belasting niet onder de 10,5 volt is de accu in prima staat.

Acties:
  • 0Henk 'm!

  • deepbass909
  • Registratie: april 2001
  • Laatst online: 21-07 22:19

deepbass909

Moderator General Chat

[☼☼] [:::][:::] [☼☼]

Even er vanuit gaande dat de startmotor goed werkt en goed aangrijpt (dus geen defecte bendex heeft) en je accu goed is, heb ik een andere vraag.

Tussen de 2 situaties van wel in 1 keer starten en meerdere pogingen nodig hebben, zit daar een tijdscomponent in?

Dus als hij in 1 keer start, heb je dan minder dan een dag geleden er ook mee gereden, en als hij niet in één poging wil starten, heeft hij dan langere tijd stilgestaan?

Als dat het geval is, dan is waarschijnlijk je benzinedrukregelaar/retourklep defect. Bij injectiemotoren blijft er normaal gesproken na afzetten van de motor druk op de brandstofleidingen naar de injectoren staan. Die druk hoort normaal gesproken voor minimaal een week wel voldoende hoog te blijven voor de injectoren om goed te kunnen werken. Bovendien is die klep nodig om bij het starten snel voldoende druk op te kunnen bouwen (pas bij het overschrijden van de drempelwaarde gaat de retourleiding open).

Gezien je symptomen, lijkt mij dit een goed startpunt.

Waarschuwing, opperprutser aan het werk...


Acties:
  • 0Henk 'm!

  • warhamstr
  • Registratie: augustus 2008
  • Laatst online: 21-03 12:28
Of een terugslagklep in je brandstofleiding die niet meer sluit. Hierdoor loopt je leiding leeg terug de tank in. Dan duurt het even voor de brandstof bij de motor is.

P50/Xeon E3-1505M/64GB/2Tb/Q M2000M 4GB/4K


Acties:
  • 0Henk 'm!

  • Banshee
  • Registratie: mei 2002
  • Laatst online: 03:54
Startonderbreker vervelend aan het doen?
Let er op tijdens het starten of het controle lampje van de startonderbreker oplicht.
Blijft hij uit, dan wordt de sleutel niet / niet goed herkent.
Zodra je je sleutel er weer uit haalt, opnieuw plaatst, en dan start brand het controle lampje vaak weer.
Dan zal hij direct starten.
Heb ditzelfde probleem ook gehad met mijn Kia Soul (2010)
Duurde even voordat ik er achter kwam.

Wellicht is dit het bij jou ook.
Maak dan de sleutel voorzichtig open, en reinig het even van binnen.

  • zeeg
  • Registratie: september 2001
  • Laatst online: 19-07 15:16
quote:
deepbass909 schreef op dinsdag 05 juli 2016 @ 13:45:
Tussen de 2 situaties van wel in 1 keer starten en meerdere pogingen nodig hebben, zit daar een tijdscomponent in?

Dus als hij in 1 keer start, heb je dan minder dan een dag geleden er ook mee gereden, en als hij niet in één poging wil starten, heeft hij dan langere tijd stilgestaan?
Nee, dat is niet zo. Dat lijkt geen verband met elkaar te hebben.
quote:
Banshee schreef op dinsdag 05 juli 2016 @ 13:59:
Startonderbreker vervelend aan het doen?
Let er op tijdens het starten of het controle lampje van de startonderbreker oplicht.
Blijft hij uit, dan wordt de sleutel niet / niet goed herkent.
Zodra je je sleutel er weer uit haalt, opnieuw plaatst, en dan start brand het controle lampje vaak weer.
Dan zal hij direct starten.
Heb ditzelfde probleem ook gehad met mijn Kia Soul (2010)
Duurde even voordat ik er achter kwam.
Dit is het volgens mij ook niet, na een paar keer doet ie het toch weer, en dan heb ik de sleutel er niet uitgehaald.

Nog steeds niet naar garage geweest overigens... MAX3400 zal wel boos zijn. :+

  • lien19
  • Registratie: juli 2018
  • Laatst online: 14-07 09:24
hallo gisteren had ik met men autotje dat hij niet starte ik ma blijven proberen na 15 keer starte sloeg hij plots aan

lien19 wijzigde deze reactie 14-07-2018 09:07 (8%)


  • SpamLame
  • Registratie: augustus 2000
  • Laatst online: 20:57
quote:
lien19 schreef op zaterdag 14 juli 2018 @ 09:06:
hallo gisteren had ik met men autotje dat hij niet starte ik ma blijven proberen na 15 keer starte sloeg hij plots aan
Aj heb ik nu net mijn glazen bol misplaatst.

Gekheid + stok,Open even je eigen topic ipv eentje te kapen.
En als je dan toch bezig bent met een nieuw topic aanmaken kan je er gelijk meer info in zetten dan "halph hijs tuk elevenses."

WoWs-id dionvdc_ wows numbers


  • deepbass909
  • Registratie: april 2001
  • Laatst online: 21-07 22:19

deepbass909

Moderator General Chat

[☼☼] [:::][:::] [☼☼]

Modbreak:
@lien19 welkom op Tweakers.net. Ik zie dat dit je eerste post op het forum is. Ik raad je aan om even Het algemeen beleid door te lezen. Het is in ieder geval niet de bedoeling om een losse opmerking te plaatsen in een topic dat al enkele jaren oud is.

@SpamLame Volgende keer graag een Topic-Report maken, in plaats van een dergelijke opmerking.

Ik sluit deze daarom.

deepbass909 wijzigde deze reactie 14-07-2018 22:41 (13%)

Waarschuwing, opperprutser aan het werk...

Pagina: 1

Dit topic is gesloten.



Call of Duty: Black Ops 4 HTC U12+ dual sim LG W7 Google Pixel 3 XL OnePlus 6 Battlefield V Samsung Galaxy S9 Dual Sim Google Pixel 3

Tweakers vormt samen met Tweakers Elect, Hardware.Info, Autotrack, Nationale Vacaturebank en Intermediair de Persgroep Online Services B.V. © 1998 - 2018 Hosting door True