• tweakG5
  • Registratie: april 2010
  • Laatst online: 16:08
Ik heb sinds kort een CH3SNAS van conceptronic. Hierin zitten nu 1 1TB en 1 1.5TB schijf. Ik heb de raid ingesteld op jbod zodat het 1 grote schijf wordt.

De Nas is aangesloten op een volledig 1Gbit netwerk. Ik heb nu dus mooi al mijn films gekopieerd op de nas alleen als ik nu een filmpje wil kijken lagged hij de hele tijd. Het is verschrikkelijk irritant soms na elke seconde hapert ie voor 0.5-1 seconde.

Is dit normaal? En de films die ik af wil spelen variëren in grootte van 4-50GB en allemaal laggen ze.

  • Q
  • Registratie: november 1999
  • Laatst online: 21:17

Q

Inactief

Wat heb je zelf gedaan om het probleem op te sporen / op te lossen?


Nintendo Switch (OLED model) Apple iPhone 13 LG G1 Google Pixel 6 Call of Duty: Vanguard Samsung Galaxy S21 5G Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True

Tweakers maakt gebruik van cookies

Bij het bezoeken van het forum plaatst Tweakers alleen functionele en analytische cookies voor optimalisatie en analyse om de website-ervaring te verbeteren. Op het forum worden geen trackingcookies geplaatst. Voor het bekijken van video's en grafieken van derden vragen we je toestemming, we gebruiken daarvoor externe tooling die mogelijk cookies kunnen plaatsen.

Meer informatie vind je in ons cookiebeleid.

Sluiten

Forum cookie-instellingen

Bekijk de onderstaande instellingen en maak je keuze. Meer informatie vind je in ons cookiebeleid.

Functionele en analytische cookies

Deze cookies helpen de website zijn functies uit te voeren en zijn verplicht. Meer details

janee

    Cookies van derden

    Deze cookies kunnen geplaatst worden door derde partijen via ingesloten content en om de gebruikerservaring van de website te verbeteren. Meer details

    janee