Toon posts:

Probleempje met inschakelen Bose geluidssysteem

Pagina: 1
Acties:

Onderwerpen


  • tim301292
  • Registratie: augustus 2009
  • Laatst online: 28-01 22:08
Beste mensen,

Vandaag heb ik mijn nieuwe tv en mijn nieuwe geluidssysteem geïnstalleerd. Ik heb nu de satelliet, tv en het geluidssysteem werkend gekregen met één afstandsbediening. Maar er is een klein dingetje. Dat is namelijk bij het inschakelen van het geluidssysteem. Als ik de tv en de satelliet aanzet en vervolgens de Bose-boxjes, dan krijg ik geen geluid. Ik moet dan alle kanalen (TV, HDMI, SCART 1/2, USB etc) doorlopen tot ik weer bij Scart1 kom. Dan doet, bemerkenswaardig, het geluid het opeens wel. Weet iemand misschien een efficientere oplossing?

Alvast bedankt!

Tim

  • Tazzios
  • Registratie: november 2001
  • Laatst online: 16:20
zal te maken hebben met de volgorde waarin de apparaten aanzet.
Verder zullen weinig mensen kunnen helpen omdat je belangrijke dingen niet heb vermeld, zoals:
  1. Type bose set
  2. merk/type tv
  3. merk/sat decoder
  4. hoe het nu aangesloten zit

  • tim301292
  • Registratie: augustus 2009
  • Laatst online: 28-01 22:08
1. BOSE Cinemate GS Series II
2. Sharp Aquos LED
3. UPC (nieuwste dingetje)
4. Alles is goed aangesloten, ik heb de handleiding letterlijk gevolgd.

  • centr1no
  • Registratie: augustus 2009
  • Laatst online: 05-06 16:32
tim301292 schreef op zaterdag 02 oktober 2010 @ 16:37:
4. Alles is goed aangesloten, ik heb de handleiding letterlijk gevolgd.
Met wat voor kabels is e.e.a. aangesloten?
En welk apparaat zit op welke in- of uitgang?


Nintendo Switch (OLED model) Apple iPhone 13 LG G1 Google Pixel 6 Call of Duty: Vanguard Samsung Galaxy S21 5G Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True

Tweakers maakt gebruik van cookies

Bij het bezoeken van het forum plaatst Tweakers alleen functionele en analytische cookies voor optimalisatie en analyse om de website-ervaring te verbeteren. Op het forum worden geen trackingcookies geplaatst. Voor het bekijken van video's en grafieken van derden vragen we je toestemming, we gebruiken daarvoor externe tooling die mogelijk cookies kunnen plaatsen.

Meer informatie vind je in ons cookiebeleid.

Sluiten

Forum cookie-instellingen

Bekijk de onderstaande instellingen en maak je keuze. Meer informatie vind je in ons cookiebeleid.

Functionele en analytische cookies

Deze cookies helpen de website zijn functies uit te voeren en zijn verplicht. Meer details

janee

    Cookies van derden

    Deze cookies kunnen geplaatst worden door derde partijen via ingesloten content en om de gebruikerservaring van de website te verbeteren. Meer details

    janee