Cookies op Tweakers

Tweakers is onderdeel van DPG Media en maakt gebruik van cookies, JavaScript en vergelijkbare technologie om je onder andere een optimale gebruikerservaring te bieden. Ook kan Tweakers hierdoor het gedrag van bezoekers vastleggen en analyseren. Door gebruik te maken van deze website, of door op 'Cookies accepteren' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt? Bekijk dan ons cookiebeleid.

Meer informatie
Toon posts:

Schakelaar bedient licht en stopcontact

Pagina: 1
Acties:

Vraag


  • Dragonfly83
  • Registratie: januari 2021
  • Laatst online: 26-07 15:01
Hallo allen,

Ik heb een schakelaar die bediend het licht en een stopcontact.
Het wijzigen hiervan is me nog niet gelukt.
Ik wil dat het weer als "normaal" werkt.Als ik de bruine draad die naast het zwarte draad in de wago met alle bruine stop, dan werkt de lamp wel, alleen het stopcontact niet ( als ik er een spannings schroevendraaier insteek brandt het lampje wel daarvan ) echter een insteek lamp of iets werkt niet.
Voor de duidelijkheid er zit een wago met een zwarte en twee bruine, de ene bruine gaat door naar de lamp zoals op de foto te zien is, dit is dus de schakeldraad.
Wie kan mij helpen?

Alle reacties


  • Dragonfly83
  • Registratie: januari 2021
  • Laatst online: 26-07 15:01
Stukje historie:
De vorige bewoners (of die daarvoor) hadden het stopcontact geschakeld met de lichtschakelaar, aan het plafond hing niks. Ze hadden een kast waaraan lampjes hingen aan de bovenkant, hieraan zat een snoer met schakelaar en deze stond op "aan" en de stekker in het stopcontact, zodat ze met de lichtschakelaar die lampjes konden aan en uitzetten.
Wij hebben de kast verwijderd en ik heb dus een lamp opgehangen, echter nu komt het probleem en een aantal van jullie hebben al aangegeven wat ik moet doen, echter dit werkt helaas niet.

Situatie nu:
De wago met het zwarte en bruine draad bestond voor gisteren uit deze twee draden, ik heb er bij gebrek aan een zwarte draad een bruine op aangesloten die de lamp in gaat bij het teken L.
(Inmiddels heb ik ook zwarte draad gevonden dus die zou ik zo kunnen omwisselen maar mij lijkt het voor de werking niet uit te maken of deze nu een bruine of zwarte draad\mantel heeft of een andere diameter)

De lamp en het stopcontact gaan dus beide aan en uit als ik de schakelaar indruk.
Ik heb om te testen een insteeklamp erin gedrukt om te zien dat het stopcontact reageert, dit zou ook een oplader, wekkerradio enz. kunnen zijn maar ik had de stekkerlamp voor handen.
Indien ik de bruine draad bij de andere wago steek met de andere bruine draden (3 stuks, waarbij ik dacht hey een ingang vrij die hoort daar vast en zeker, dan gebeurt er iets bijzonders.

De plafondlamp werkt via de schakelaar, het stopcontact lampje werkt niet.
Als ik de spanningzoeker in het stopcontact druk, dan brandt het lampje daarvan wel, maar een oplader, insteeklamp enz. werkt er niet op.

Nu heb ik de schakelaar geopend en daarin zitten twee bruine draden en een zwarte, eentje gaat naar de lichtschakelaar in de slaapkamer ernaast en de andere bruine en zwarte verdwijnen in een buis
(Zijn dubbelgeschroefde gipswanden, dus holle wand, vandaar dat ik dit met een zaklamp zo kon zien achter de wcd)

Wat ik niet heb vermeld is dat het om 2x 2 wcd's gaat die op deze manier werken, die waarschijnlijk aan elkaar gekoppeld zitten aangezien ze op dezelfde hoogt en groep zitten, en slechts 2m uit elkaar.
Ik heb er gisteren geen tijd en geen zin meer voor gehad om deze te openen, dit zou ik wel kunnen doen, zou het hier dan niet goed kunnen gaan?

  • Dragonfly83
  • Registratie: januari 2021
  • Laatst online: 26-07 15:01
@com2,1ghz @PROnline
Pronline de getallen en verklaring bij de foto:

1 gaat door het bevestigingsplaatje van de lamp en vervolgens met een boogje naar beneden in de wago, 1=2 of 2=1.
Ik had geen zwarte draad voor handen vandaar dat ik een bruine heb gebruikt.
Deze heb ik gebruikt als verlenging omdat de zwarte uit het plafond te kort is om in de kroonsteen van de lamp te schroeven.

Getal 3 (bruin) en 4 (zwart) zaten al inde wago, als ik 3 in 5 stop (bruinen bij de bruinen) dan gebeurt er dit: Als ik de spanningzoeker in het stopcontact druk, dan brandt het spanningstestlampje daarvan wel, maar een oplader, insteeklamp enz. gaat niet aan.
Een foto maken lukt op dit moment niet zoals je vroeg @com2,1ghz

  • Dragonfly83
  • Registratie: januari 2021
  • Laatst online: 26-07 15:01
Hierbij de foto's van de twee wcd's en de schakelaar.
Daarin zijn alleen blauwe, bruine en geel groene draden te zien.

Nb de ene bruine draad van de schakelaar voedt de schakelaar van de kamer ernaast en 1 zwarte gaat daar ook naartoe ( vanuit flexibele buis)









Pagina: 1


Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Microsoft Xbox Series X LG CX Google Pixel 5a 5G Sony XH90 / XH92 Samsung Galaxy S21 5G Sony PlayStation 5 Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True