Cookies op Tweakers

Tweakers is onderdeel van DPG Media en maakt gebruik van cookies, JavaScript en vergelijkbare technologie om je onder andere een optimale gebruikerservaring te bieden. Ook kan Tweakers hierdoor het gedrag van bezoekers vastleggen en analyseren. Door gebruik te maken van deze website, of door op 'Cookies accepteren' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt? Bekijk dan ons cookiebeleid.

Meer informatie
Toon posts:

Krijg VLANs niet werkend met Edgerouter en Netgear switch

Pagina: 1
Acties:

  • ThinkPad
  • Registratie: juni 2005
  • Nu online

ThinkPad

Moderator Duurzame Energie & Domotica
Je switch instelling lijkt mij wel te kloppen qua tagged/untagged, zo heb ik het hier ook en werkt prima (ook met een ERX).

Heb je op elke VLAN interface in de ERX wel een IP-adres ingesteld? En voor elke VLAN een aparte DHCP-server?


En bij het tabje Services -> DNS ook even je VLAN interfaces toevoegen, zodat de router DNS-requests beantwoord die via de VLANs binnenkomen.

[Voor 6% gewijzigd door ThinkPad op 11-02-2021 17:34]

Gas besparen door CV-tuning | Elektriciteit besparen
Geen vragen via privébericht die ook via het forum kunnen a.u.b.

Pagina: 1


Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Microsoft Xbox Series X LG CX Google Pixel 5a 5G Sony XH90 / XH92 Samsung Galaxy S21 5G Sony PlayStation 5 Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True