Cookies op Tweakers

Tweakers is onderdeel van DPG Media en maakt gebruik van cookies, JavaScript en vergelijkbare technologie om je onder andere een optimale gebruikerservaring te bieden. Ook kan Tweakers hierdoor het gedrag van bezoekers vastleggen en analyseren. Door gebruik te maken van deze website, of door op 'Cookies accepteren' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt? Bekijk dan ons cookiebeleid.

Meer informatie
Toon posts:

Toon geeft stroomverbruik niet weer

Pagina: 1
Acties:

Vraag


  • Operations
  • Registratie: juni 2001
  • Laatst online: 28-07 08:20
Ik heb een slimme meter van Liander en stadsverwarming van Vattenfall.

Ik heb een Toon (v1) via een P1 stekker via RJ11 verbonden met de slimme meter. De P1 stekker maakt via Z-wave connectie met de Toon (zoals jullie ongetwijfeld weten :p )

Het "koppelen" gaat dus ook prima, ik heb daarna via potloodje "Stroom" aangevinkt en uiteraard gekozen voor P1 slimme meter.

Hij blijft de melding "Geen sensoren gevonden" geven. En als je verder kijkt duikt C12 melding op.

Ik heb via mijn vattenfal AAN staan dat mijn slimme meter altijd uitgelezen mag worden. Heeft hier volgens mij niks mee te maken maar zeg het toch maar even.

Iemand enig idee?

PC1: ASUS Prime X570-Pro -- 3900X incl. X72 -- 64GB PC4-25600 -- WD Black SN850 2TB -- HP Z43 | Servers: 2x Supermicro X9SRL-F -- E5-2690 v2 -- 192GB PC3-12800 -- Synology DS3617xs: 8x1,92TB SSD RAID F1 -- 3x8TB WD Purple RAID5

Alle reacties


  • Operations
  • Registratie: juni 2001
  • Laatst online: 28-07 08:20
Een witte Kaifa T10420. Had ik wel even kunnen vermelden :)

PC1: ASUS Prime X570-Pro -- 3900X incl. X72 -- 64GB PC4-25600 -- WD Black SN850 2TB -- HP Z43 | Servers: 2x Supermicro X9SRL-F -- E5-2690 v2 -- 192GB PC3-12800 -- Synology DS3617xs: 8x1,92TB SSD RAID F1 -- 3x8TB WD Purple RAID5


  • Operations
  • Registratie: juni 2001
  • Laatst online: 28-07 08:20
jobr schreef op maandag 25 januari 2021 @ 19:13:
[...]


Dat bij Vattenfall heeft er inderdaad niets mee te maken.

Heb je een meteradapter met 2 rode vlammetjes?
Die met 1 vlammetje werkt niet op alle (nieuwe) P1 meters.
1 vlammetje, een geel stroom tekentje en nog een rood tekentje.

Alles uiteraard al opnieuw opgestart.

PC1: ASUS Prime X570-Pro -- 3900X incl. X72 -- 64GB PC4-25600 -- WD Black SN850 2TB -- HP Z43 | Servers: 2x Supermicro X9SRL-F -- E5-2690 v2 -- 192GB PC3-12800 -- Synology DS3617xs: 8x1,92TB SSD RAID F1 -- 3x8TB WD Purple RAID5


  • Operations
  • Registratie: juni 2001
  • Laatst online: 28-07 08:20
jobr schreef op maandag 25 januari 2021 @ 19:16:
[...]


Die werkt niet met alle P1 meters.Dat zou het kunnen zijn misschien.
Is dat te controleren ofzo?

PC1: ASUS Prime X570-Pro -- 3900X incl. X72 -- 64GB PC4-25600 -- WD Black SN850 2TB -- HP Z43 | Servers: 2x Supermicro X9SRL-F -- E5-2690 v2 -- 192GB PC3-12800 -- Synology DS3617xs: 8x1,92TB SSD RAID F1 -- 3x8TB WD Purple RAID5


  • Operations
  • Registratie: juni 2001
  • Laatst online: 28-07 08:20
jobr schreef op maandag 25 januari 2021 @ 19:19:
[...]


Durf ik niet te zeggen. Kan wel even iemand vragen.
Maar als je een abbo hebt bij Eneco dan sturen ze dacht ik een nieuwe op.(was vroeger zo in ieder geval)
En als dat niet zo is :p
Zo een met 2 vlammetjes die werkt ook op mijn toon v1?

PC1: ASUS Prime X570-Pro -- 3900X incl. X72 -- 64GB PC4-25600 -- WD Black SN850 2TB -- HP Z43 | Servers: 2x Supermicro X9SRL-F -- E5-2690 v2 -- 192GB PC3-12800 -- Synology DS3617xs: 8x1,92TB SSD RAID F1 -- 3x8TB WD Purple RAID5


  • Operations
  • Registratie: juni 2001
  • Laatst online: 28-07 08:20
jobr schreef op maandag 25 januari 2021 @ 19:32:
[...]


Werkt die met DSMR 4 of 5 ?
Hoe kom ik daar achter?

PC1: ASUS Prime X570-Pro -- 3900X incl. X72 -- 64GB PC4-25600 -- WD Black SN850 2TB -- HP Z43 | Servers: 2x Supermicro X9SRL-F -- E5-2690 v2 -- 192GB PC3-12800 -- Synology DS3617xs: 8x1,92TB SSD RAID F1 -- 3x8TB WD Purple RAID5


  • Operations
  • Registratie: juni 2001
  • Laatst online: 28-07 08:20
[quote]jobr schreef op maandag 25 januari 2021 @ 19:38:
@Operations Kijk even wat er boven de zwarte knop staat. MA105A ?

[Voor 54% gewijzigd door Operations op 25-01-2021 19:48]

PC1: ASUS Prime X570-Pro -- 3900X incl. X72 -- 64GB PC4-25600 -- WD Black SN850 2TB -- HP Z43 | Servers: 2x Supermicro X9SRL-F -- E5-2690 v2 -- 192GB PC3-12800 -- Synology DS3617xs: 8x1,92TB SSD RAID F1 -- 3x8TB WD Purple RAID5


  • Operations
  • Registratie: juni 2001
  • Laatst online: 28-07 08:20
Jim423 schreef op maandag 25 januari 2021 @ 19:45:
[...]


Haal wel ff je EAN code weg.
@Jim423
Heb de foto al weggehaald maar blijft in jullie quotes staan. Kan je die weghalen? @jobr jij ook? :)

PC1: ASUS Prime X570-Pro -- 3900X incl. X72 -- 64GB PC4-25600 -- WD Black SN850 2TB -- HP Z43 | Servers: 2x Supermicro X9SRL-F -- E5-2690 v2 -- 192GB PC3-12800 -- Synology DS3617xs: 8x1,92TB SSD RAID F1 -- 3x8TB WD Purple RAID5


  • Operations
  • Registratie: juni 2001
  • Laatst online: 28-07 08:20
jobr schreef op maandag 25 januari 2021 @ 19:44:
[...]


Dan is het inderdaad een Kaifa MA105.
Adapter zou dan wel moeten werken. Heb je wel de P1 kabel gebruikt?
Dus niet niet de kabel van de analoge sensor.
Krijg morgen ander kabeltje waarvan ik weet dat die werkt. Dat zou het uiteraard kunnen zijn maar kon ik niet eerder uitsluiten.

PC1: ASUS Prime X570-Pro -- 3900X incl. X72 -- 64GB PC4-25600 -- WD Black SN850 2TB -- HP Z43 | Servers: 2x Supermicro X9SRL-F -- E5-2690 v2 -- 192GB PC3-12800 -- Synology DS3617xs: 8x1,92TB SSD RAID F1 -- 3x8TB WD Purple RAID5


  • Operations
  • Registratie: juni 2001
  • Laatst online: 28-07 08:20
jobr schreef op maandag 25 januari 2021 @ 21:47:
@Operations nog een tip:

Staat de meteradapter wel ingesteld op P1?

Menu >> instellingen >> Energiemeting >> meteradapter
Potloodje achter meetmodule drukken
Potloodje bij Energiebronnen drukken
Dan een pagina verder en dan moet stroom en gas op P1 staan
Gas niet want dat heb ik niet (voor de test toch even aangedaan, maar geen verschil). Stroom staat inderdaad aangevinkt met P1 als methode gekozen.

PC1: ASUS Prime X570-Pro -- 3900X incl. X72 -- 64GB PC4-25600 -- WD Black SN850 2TB -- HP Z43 | Servers: 2x Supermicro X9SRL-F -- E5-2690 v2 -- 192GB PC3-12800 -- Synology DS3617xs: 8x1,92TB SSD RAID F1 -- 3x8TB WD Purple RAID5


  • Operations
  • Registratie: juni 2001
  • Laatst online: 28-07 08:20
jobr schreef op maandag 25 januari 2021 @ 22:07:
[...]


Jammer.
Kun je ook nog even de software versie doorgeven van die meteradapter?
(staat op een scherm wat je net tegen kwam)
0.25/013
5.39.7 is wat er onder SOFTWARE in het menu staat.

Dank allemaal, oorzaak lag in het kabeltje. Vandaag nieuw kabeltje binnen gekregen en probleem is opgelost.

[Voor 24% gewijzigd door Operations op 26-01-2021 18:58]

PC1: ASUS Prime X570-Pro -- 3900X incl. X72 -- 64GB PC4-25600 -- WD Black SN850 2TB -- HP Z43 | Servers: 2x Supermicro X9SRL-F -- E5-2690 v2 -- 192GB PC3-12800 -- Synology DS3617xs: 8x1,92TB SSD RAID F1 -- 3x8TB WD Purple RAID5

Pagina: 1


Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Microsoft Xbox Series X LG CX Google Pixel 5a 5G Sony XH90 / XH92 Samsung Galaxy S21 5G Sony PlayStation 5 Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True