Cookies op Tweakers

Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen. Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons cookiebeleid.

Meer informatie

Vraag


  • Randomguy369
  • Registratie: mei 2015
  • Laatst online: 14-02 15:24
Hallo allemaal,

Ik run momenteel A10 OB1 op mijn rooted OP6.
Alles werkt tot nu toe perfect maar er is iets geks: mijn wifi doet het niet.

Het ligt niet aan mijn netwerk want geen enkel ander apparaat heeft er last van.

Als ik probeer te verbinden, dan is er geen error of iets hij stopt gewoon.

Ik heb even een gast netwerk aangemaakt zonder ww en daarmee kon ik verbinden totdat ik een MAC adress limit erop ging stellen toen deed hij het weer niet en nu ik het zonder mac filter en zonder ww probeer doet hij het ook niet.

Ik heb mijn telefoon (hard) reboot gegeven. Niks.

Ik weet even geen oplossingen meer en dit moet ik wel echt werkend hebben eigenlijk.

@AnonymousWP weet jij misschien iets> :+

Alvast bedankt!

EDIT: Na een nieuwe hard reset kan ik nu verbinden met mijn 2,4Ghz onbeveiligde netwerk, is geen oplossing tho.

Randomguy369 wijzigde deze reactie 04-11-2019 14:46 (7%)

Alle reacties

Pagina: 1


Apple iPhone 11 Microsoft Xbox Series X LG OLED C9 Google Pixel 4 CES 2020 Samsung Galaxy S20 4G Sony PlayStation 5 Nintendo Switch Lite

'14 '15 '16 '17 2018

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2020 Hosting door True