Cookies op Tweakers

Tweakers is onderdeel van DPG Media en maakt gebruik van cookies, JavaScript en vergelijkbare technologie om je onder andere een optimale gebruikerservaring te bieden. Ook kan Tweakers hierdoor het gedrag van bezoekers vastleggen en analyseren. Door gebruik te maken van deze website, of door op 'Cookies accepteren' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt? Bekijk dan ons cookiebeleid.

Meer informatie

  • roel_hendr
  • Registratie: december 2010
  • Laatst online: 12-02 13:05
Hallo,

Ik heb recent het Plugwise HA pakket aangeschaft. Daarin zitten de Adam, Lisa, Tom, Floor, Plug zoals je ook kunt zien op hun website:

https://www.plugwise.com/nl_NL/#home-automation

Nu ondervind ik allerlei issues m.b.t. dit systeem. Ik kan er helaas nog heel weinig van terugvinden. Daarom dacht ik: Ik start een nieuw topic om ervaringen, hint en tips te delen.

Onderstaand lijstje kom ik tegen:
1) Adam hangt bij ketel op eerste verdieping, daaronder zit de keuken waar ik een Lisa (bedraad, dus router) heb staan. Onder de keuken zit de kelder waar ik 3 Floors op vloerverwarming verdeler heb zitten (bedraad). Nu kon ik de Floors niet toevoegen aan het Zigbee netwerk. Toevallig had ik nog een Plug, die ook bestemd is voor de kelder. Deze Plug heb ik tijdelijk even recht boven de Floors geplaatst en nog eens geprobeerd. Nu kan ik de Floors wel toevoegen aan het netwerk. Plugwise garandeert bereik en ben niet van plan om mijn Plug op te offeren om alleen maar als router te dienen. Ervaren jullie ook issues hiermee?

2) De app start, ik zie dat ie aan het laden is, maar komt nooit terug. Oftewel, ik kan de app niet gebruiken. De webinterface via PC werkt wel gewoon

3) Ik heb een Lisa toegevoegd aan het netwerk. Deze laat op het scherm zien welke temp hij meet en wat de gewenste temp is. Gewenste temp zie ik ook terug in webinterface, maar de gemeten temp komt niet overeen en wordt ook niet geupdate

4) Ditzelfde geldt eigenlijk voor alle thermostaten (Lisa, Floor, Tom). In de Technische Informatie kun je zien wat ze meten en wat er gewenst is. De gewenste waardes komen niet overeen met wat er in de zone ingesteld is.

5) Zodra ik de Adam powercycle, krijg ik soms dat mijn devices niet meer in de zones zitten. Ik moet alles dan weer opnieuw installeren. Ook zie ik in de app/webinterface dat sommige zones dubbel erin staan

6) Ik heb een paar Toms. Eentje bedraad aangesloten, eentje via batterij. Deze kon ik makkelijk toevoegen aan het netwerk. Alleen heb ik nog een Tom en die krijg ik maar niet toegevoegd. Via het knopje op de Tom kun je hem uit netwerk gooien. Daarna in app/webinterface weer laten zoeken naar nieuwe devices en knopje op Tom ingedrukt. Hij gaat dan zoeken, maar kan hem niet toevoegen. Krijg het niet voor elkaar. Heb zelfs een paar keer gezien dat de Tom aangeeft via LED dat ie toegevoegd is, maar ik zie hem niet terug in Devices lijst.

Vooralsnog ben ik niet happy met het systeem. Heb contact gezocht met Plugwise. Voordeel is dat ze remote mee kunnen kijken (als ik dat wil). Hopelijk kunnen ze al deze problemen snel verhelpen.

Deel jullie ervaringen aub hier, misschien kunnen we elkaar helpen waar nodig

  • siepeltjuh
  • Registratie: maart 2003
  • Niet online
Frits1980 schreef op maandag 11 november 2019 @ 15:22:
Ik ben op zoek naar een simpele opentherm aansturing voor mijn ketel zonder thermostaat. Dus één die ik kan aansluiten op mijn huidige domotica systeem. Aangezien alle zones al voorzien zijn van temperatuur sensoren en ik in mijn domotica systeem de instellingen voor de CV al doe wil ik dit nu om gaan zetten naar opentherm (op dit moment werkt het met aan/uit). Kan ik dit doen met alleen een Adam? En is die dan via Zigbee of via Wifi te gebruiken op een huidig domotica systeem? Of werkt de Adam niet als los apparaat? Ook ben ik benieuwd of Adam dan volledig lokaal werkt, zonder internet. Ik hoor graag of iemand hier antwoord op heeft.
Voor zover ik weet gaat je dat niet lukken met een Adam. Waarschijnlijk past de OTGW (http://otgw.tclcode.com/) beter bij wat je wil. Dat was eerst ook mijn ideaal, maar uiteindelijk blijkt het optimaal aansturen en ook de bedrijfszekerheid beter met een opzichzelfstaand systeem.

Een van mijn basisregels bij alles wat ik aan Domotica aanschaf is dat basisfunctionaliteit (verlichting op schakelaars en verwarming) het ook moet doen als het Domotica systeem plat ligt.

Can`t live without the mods


  • Leftblank
  • Registratie: juni 2004
  • Laatst online: 11-06 15:29
Aangezien dit voorlopig het meest actieve verzameltopic is nog even een update. Wij hebben nu thuis een systeem behoorlijk naar tevredenheid draaien met een stuk of 7 Tom's, een Adam, een Plug voor de hoofdkraan en een Lisa of 4.

Twee dingen zijn momenteel nog wel irritant; er zit geen globale 'away' stand in de app. Volgens de support-medewerker is dit een feature die ze overwegen maar het staat helaas nog niet op de planning. Ik neig er naar om zelf in OpenHAB of dergelijke de kamers van profiel te wisselen wanneer we deze feature willen gebruiken.

De andere is dat een Anna met vooringestelde temperaturen komt en je deze niet kunt aanpassen, met andere woorden, als je via de app instelt dat je dagtemperatuur 19C is en iemand wisselt het profiel voor de kamer via de Anna, dan wordt de kamer 20C. Volgens support verwachten ze hier in Q1 een update voor om dit te verhelpen, ik ben benieuwd.

Acties:
  • +1Henk 'm!

  • InflatableMouse
  • Registratie: december 2006
  • Laatst online: 07-06 18:08

InflatableMouse

Vinyl Bliss!

Hoi @letuels nee, ik heb wat vragen open staan bij Plugwise. Gelukkig is er wel support want naast deze vraag ook wat gekke problemen waar ik niet heel blij van word. De zones nemen niet altijd de temperatuur over van de schemas die ik instel, en de Android app en web interface laten verschillende instellingen zien op de zones.

Hopelijk wordt dat wel opgelost.

  • akatar
  • Registratie: september 2002
  • Laatst online: 11-06 17:07
Eternity_rules schreef op maandag 7 december 2020 @ 19:11:
Sinds vandaag een Plugwise set, met oa twee Lisa's. Deze zijn usb gevoed en staan als router in de web interface. Wat niet werkt, is de verlichting van de Lisa's. Ze blijven beide donker ook als je de drie knoppen aanraakt.

Moet ik dat ergens aanzetten?
Die dingen hebben geen verlichting.

  • Jpde
  • Registratie: januari 2021
  • Laatst online: 04-05 14:20
De xiaomi aqara schakelaar werkt ook met Adam en is ook nog eens stukken goedkoper, ongeveer 25 euro.

  • akatar
  • Registratie: september 2002
  • Laatst online: 11-06 17:07
Ik heb hier 8 zigbee netwerken (naast 4 zwave netwerken) en heb geen problemen.

  • Eternity_rules
  • Registratie: januari 2011
  • Laatst online: 01:47
@henkih
Ik heb 6 Lisa's. Ik merk dat die niet altijd nodig is. In een badkamer waar een TOM zit, wordt de temperatuur prima gemeten door de TOM. Dus, als het niet nodig is om het handmatig bij te kunnen stellen, zou je wellicht met minder LISA's toe kunnen.

Plugwise zal dit niet adviseren (uiteraard wensen ze omzet), maar ik kan bevestigen dat in mijn badkamer een LISA niet nodig is en dat de enkele TOM die daar zit prima voldoet.

Bovendien kun je later altijd nog een LISA erbij plaatsen ;-)

Ik heb overigens ook een Homey; deze stuurt de tijdschema's aan. Dat vond ik makkelijker programmeren.
Pagina: 1


Apple iPad Pro (2021) 11" Wi-Fi, 8GB ram Microsoft Xbox Series X LG CX Google Pixel 5a 5G Sony XH90 / XH92 Samsung Galaxy S21 5G Sony PlayStation 5 Nintendo Switch Lite

Tweakers vormt samen met Hardware Info, AutoTrack, Gaspedaal.nl, Nationale Vacaturebank, Intermediair en Independer DPG Online Services B.V.
Alle rechten voorbehouden © 1998 - 2021 Hosting door True